<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>JTI acquista 8 mila tonnellate di tabacco di Veneto e Umbria</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.stylise.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2021/12/1xm.jpg" /><link rel="icon" type="image/png" href="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png">
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JTI acquista 8 mila tonnellate di tabacco di Veneto e Umbria" />
<meta property="og:description" content="Si rinnova il legame tra Japan Tobacco International e la filiera tabacchicola italiana, con un nuovo accordo che prevede per il 2022 l&#8217;acquisto di 8 mila tonnellate di tabacco provenienti dall&#8217;Alta Valle del Tevere, in Umbria, e dal Veneto. Ad annunciarlo &egrave; stato il presidente e amministratore delegato di JTI Italia, Gian Luigi Cervesato, durante &hellip;" />
<meta property="og:url" content="https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/" />
<meta property="og:site_name" content="Stylise" />
<meta property="article:publisher" content="https://www.facebook.com/Stylise.it/?tn-str=k*F" />
<meta property="article:section" content="Web TV" />
<meta property="article:published_time" content="2021-12-14T16:01:26+00:00" />
<meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2021/12/1xm.jpg" />
<meta property="og:image:secure_url" content="https://www.stylise.it/wp-content/uploads/2021/12/1xm.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Si rinnova il legame tra Japan Tobacco International e la filiera tabacchicola italiana, con un nuovo accordo che prevede per il 2022 l&#8217;acquisto di 8 mila tonnellate di tabacco provenienti dall&#8217;Alta Valle del Tevere, in Umbria, e dal Veneto. Ad annunciarlo &egrave; stato il presidente e amministratore delegato di JTI Italia, Gian Luigi Cervesato, durante [&hellip;]" />
<meta name="twitter:title" content="JTI acquista 8 mila tonnellate di tabacco di Veneto e Umbria" />
<meta name="twitter:site" content="@StyliseM" />
<meta name="twitter:image" content="https://www.stylise.it/wp-content/uploads/2021/12/1xm.jpg" />
<meta name="twitter:creator" content="@StyliseM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stylise.it/#organization","name":"Stylise","url":"https://www.stylise.it/","sameAs":["https://www.facebook.com/Stylise.it/?tn-str=k*F","https://www.instagram.com/stylise.it/?hl=it","https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w","https://www.pinterest.it/hashtag3srls/","https://twitter.com/StyliseM"],"logo":{"@type":"ImageObject","@id":"https://www.stylise.it/#logo","url":"https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png","width":2157,"height":654,"caption":"Stylise"},"image":{"@id":"https://www.stylise.it/#logo"}},{"@type":"WebSite","@id":"https://www.stylise.it/#website","url":"https://www.stylise.it/","name":"Stylise","publisher":{"@id":"https://www.stylise.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stylise.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/#primaryimage","url":"https://www.stylise.it/wp-content/uploads/2021/12/1xm.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/#webpage","url":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/","inLanguage":"it-IT","name":"JTI acquista 8 mila tonnellate di tabacco di Veneto e Umbria","isPartOf":{"@id":"https://www.stylise.it/#website"},"primaryImageOfPage":{"@id":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/#primaryimage"},"datePublished":"2021-12-14T16:01:26+00:00","dateModified":"2021-12-14T16:01:26+00:00","breadcrumb":{"@id":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.stylise.it/","url":"https://www.stylise.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/","url":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/","name":"JTI acquista 8 mila tonnellate di tabacco di Veneto e Umbria"}}]},{"@type":"Article","@id":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/#article","isPartOf":{"@id":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/#webpage"},"author":{"@id":"https://www.stylise.it/#/schema/person/eb01684cb76a5c124b14c40a12e7977e"},"headline":"JTI acquista 8 mila tonnellate di tabacco di Veneto e Umbria","datePublished":"2021-12-14T16:01:26+00:00","dateModified":"2021-12-14T16:01:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/#webpage"},"publisher":{"@id":"https://www.stylise.it/#organization"},"image":{"@id":"https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/#primaryimage"},"articleSection":"Web TV"},{"@type":["Person"],"@id":"https://www.stylise.it/#/schema/person/eb01684cb76a5c124b14c40a12e7977e","name":"Redazione stylise.it","image":{"@type":"ImageObject","@id":"https://www.stylise.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=96&d=mm&r=g","caption":"Redazione stylise.it"},"description":".","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed" href="https://www.stylise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed dei commenti" href="https://www.stylise.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stylise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stylise.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.stylise.it/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.stylise.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.stylise.it/wp-content/plugins/td-newsletter/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.stylise.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1568800235' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/includes/demos/fast/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"stylise.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<link rel='https://api.w.org/' href='https://www.stylise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stylise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stylise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.stylise.it/?p=135535' />
<link rel="alternate" type="application/json+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Fweb-tv%2Fjti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Fweb-tv%2Fjti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->    <script>
        window.tdb_globals = {"wpRestNonce":"80323a2b35","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.stylise.it\/wp-admin\/","wpRestNonce":"80323a2b35","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-134166628-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-135535 single-format-video tdm-menu-active-style3 jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria global-block-template-1 td-fast-news tdb_template_27 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StyliseM" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.stylise.it/trend/breaking-news/">Breaking News</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/eco-e-design/">Design</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/gossip/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/green/">Green</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/just-married/">Just Married</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/accessori/">Accessori</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/make-up/">Make Up</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/profumi/">Profumi</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/vino/">Vino</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/hotel/">Hotel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/night-life/">Night Life</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-86634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86634"><a href="https://www.stylise.it/svago/"><i class="fa fa-puzzle-piece" aria-hidden="true"></i>Svago<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/svago/automotive/">Automotive</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/svago/fumetti/">Fumetti</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/svago/tv-streaming/">Tv &amp; Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/svago/videogames/">Videogames</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.stylise.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.stylise.it/">
            <img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
            <span class="td-visual-hidden">Stylise</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61b8df8737aff_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_61b8df8737aff_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61b8df8737aff_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">MSC</span><div class="td-all-devices">
   <a href="https://www.msccrociere.it/it-it/Homepage.aspx?wiz_campaign=search-brand-brand-it-brand--pure%20brand%20msc%20cruises-ita&utm_term=brand&wiz_medium=search_text&wiz_source=google&wiz_term=msc%20crociere&gclid=EAIaIQobChMImurxlNH84AIVA-R3Ch3UmAXBEAAYASAAEgKA-_D_BwE"><img src="https://www.stylise.it/wp-content/uploads/2019/09/25384_02_Leaderboard_728x90_V2.jpg" 
  alt="" /></a>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61b8df87385a7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_61b8df87385a7" ><script>var block_td_uid_2_61b8df87385a7 = new tdBlock();
block_td_uid_2_61b8df87385a7.id = "td_uid_2_61b8df87385a7";
block_td_uid_2_61b8df87385a7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61b8df87385a7_rand","tdc_css_class":"td_uid_2_61b8df87385a7_rand","tdc_css_class_style":"td_uid_2_61b8df87385a7_rand_style"}';
block_td_uid_2_61b8df87385a7.td_column_number = "3";
block_td_uid_2_61b8df87385a7.block_type = "td_block_mega_menu";
block_td_uid_2_61b8df87385a7.post_count = "4";
block_td_uid_2_61b8df87385a7.found_posts = "1810";
block_td_uid_2_61b8df87385a7.header_color = "";
block_td_uid_2_61b8df87385a7.ajax_pagination_infinite_stop = "";
block_td_uid_2_61b8df87385a7.max_num_pages = "453";
tdBlocksArray.push(block_td_uid_2_61b8df87385a7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61b8df87385a7" id="td_uid_3_61b8df8738b63" data-td_block_id="td_uid_2_61b8df87385a7" data-td_filter_value="" href="https://www.stylise.it/trend/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_2_61b8df87385a7"  id="td_uid_4_61b8df8738ba3" data-td_block_id="td_uid_2_61b8df87385a7" data-td_filter_value="82" href="https://www.stylise.it/trend/breaking-news/">Breaking News</a><a class="mega-menu-sub-cat-td_uid_2_61b8df87385a7"  id="td_uid_5_61b8df8738bd8" data-td_block_id="td_uid_2_61b8df87385a7" data-td_filter_value="46" href="https://www.stylise.it/trend/eco-e-design/">Design</a><a class="mega-menu-sub-cat-td_uid_2_61b8df87385a7"  id="td_uid_6_61b8df8738c01" data-td_block_id="td_uid_2_61b8df87385a7" data-td_filter_value="42" href="https://www.stylise.it/trend/gossip/">Gossip</a><a class="mega-menu-sub-cat-td_uid_2_61b8df87385a7"  id="td_uid_7_61b8df8738c27" data-td_block_id="td_uid_2_61b8df87385a7" data-td_filter_value="44" href="https://www.stylise.it/trend/lavoro/">Lavoro</a><a class="mega-menu-sub-cat-td_uid_2_61b8df87385a7"  id="td_uid_8_61b8df8738c4d" data-td_block_id="td_uid_2_61b8df87385a7" data-td_filter_value="45" href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></div></div><div id=td_uid_2_61b8df87385a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/fine-del-triangolo-amoroso-alex-belli-lascia-la-casa-del-grande-fratello/" rel="bookmark" class="td-image-wrap" title="Fine del triangolo amoroso: Alex Belli lascia la casa del Grande Fratello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fine del triangolo amoroso: Alex Belli lascia la casa del Grande Fratello" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/jakuf-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/fine-del-triangolo-amoroso-alex-belli-lascia-la-casa-del-grande-fratello/" rel="bookmark" title="Fine del triangolo amoroso: Alex Belli lascia la casa del Grande Fratello">Fine del triangolo amoroso: Alex Belli lascia la casa del Grande&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/miss-universo-2021-e-lindiana-harnaaz-sandhu/" rel="bookmark" class="td-image-wrap" title="Miss Universo 2021: è l&#8217;indiana Harnaaz Sandhu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Miss Universo 2021: è l&#8217;indiana Harnaaz Sandhu" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/sgkjfg-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/miss-universo-2021-e-lindiana-harnaaz-sandhu/" rel="bookmark" title="Miss Universo 2021: è l&#8217;indiana Harnaaz Sandhu">Miss Universo 2021: è l&#8217;indiana Harnaaz Sandhu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/prima-pagina/ballando-con-le-stelle-sorpresa-per-morgan-la-figlia-che-non-vede-da-2-anni/" rel="bookmark" class="td-image-wrap" title="Ballando con le stelle, sorpresa per Morgan: la figlia che non vede da 2 anni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ballando con le stelle, sorpresa per Morgan: la figlia che non vede da 2 anni" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/adjgfkd-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/prima-pagina/ballando-con-le-stelle-sorpresa-per-morgan-la-figlia-che-non-vede-da-2-anni/" rel="bookmark" title="Ballando con le stelle, sorpresa per Morgan: la figlia che non vede da 2 anni">Ballando con le stelle, sorpresa per Morgan: la figlia che non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/75-anni-dell-unicef-per-superare-ostacoli-e-divergenze/" rel="bookmark" class="td-image-wrap" title="75 anni dell&#8217;Unicef, per superare ostacoli e divergenze"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="75 anni dell&#8217;Unicef, per superare ostacoli e divergenze" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/jkagdf-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/75-anni-dell-unicef-per-superare-ostacoli-e-divergenze/" rel="bookmark" title="75 anni dell&#8217;Unicef, per superare ostacoli e divergenze">75 anni dell&#8217;Unicef, per superare ostacoli e divergenze</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61b8df87385a7" data-td_block_id="td_uid_2_61b8df87385a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61b8df87385a7" data-td_block_id="td_uid_2_61b8df87385a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_61b8df8745635_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_9_61b8df8745635" ><script>var block_td_uid_9_61b8df8745635 = new tdBlock();
block_td_uid_9_61b8df8745635.id = "td_uid_9_61b8df8745635";
block_td_uid_9_61b8df8745635.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_61b8df8745635_rand","tdc_css_class":"td_uid_9_61b8df8745635_rand","tdc_css_class_style":"td_uid_9_61b8df8745635_rand_style"}';
block_td_uid_9_61b8df8745635.td_column_number = "3";
block_td_uid_9_61b8df8745635.block_type = "td_block_mega_menu";
block_td_uid_9_61b8df8745635.post_count = "4";
block_td_uid_9_61b8df8745635.found_posts = "1171";
block_td_uid_9_61b8df8745635.header_color = "";
block_td_uid_9_61b8df8745635.ajax_pagination_infinite_stop = "";
block_td_uid_9_61b8df8745635.max_num_pages = "293";
tdBlocksArray.push(block_td_uid_9_61b8df8745635);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_61b8df8745635" id="td_uid_10_61b8df8745bf0" data-td_block_id="td_uid_9_61b8df8745635" data-td_filter_value="" href="https://www.stylise.it/lifestyle/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_9_61b8df8745635"  id="td_uid_11_61b8df8745c35" data-td_block_id="td_uid_9_61b8df8745635" data-td_filter_value="7" href="https://www.stylise.it/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_9_61b8df8745635"  id="td_uid_12_61b8df8745c63" data-td_block_id="td_uid_9_61b8df8745635" data-td_filter_value="84" href="https://www.stylise.it/lifestyle/green/">Green</a><a class="mega-menu-sub-cat-td_uid_9_61b8df8745635"  id="td_uid_13_61b8df8745c8e" data-td_block_id="td_uid_9_61b8df8745635" data-td_filter_value="8" href="https://www.stylise.it/lifestyle/just-married/">Just Married</a><a class="mega-menu-sub-cat-td_uid_9_61b8df8745635"  id="td_uid_14_61b8df8745cb5" data-td_block_id="td_uid_9_61b8df8745635" data-td_filter_value="9" href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></div></div><div id=td_uid_9_61b8df8745635 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/licona-di-stile-dellanno-2021-e-damiano-david-dei-maneskin/" rel="bookmark" class="td-image-wrap" title="L&#8217;icona di stile dell&#8217;anno 2021 è Damiano David dei Maneskin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;icona di stile dell&#8217;anno 2021 è Damiano David dei Maneskin" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/jvsgkj-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/licona-di-stile-dellanno-2021-e-damiano-david-dei-maneskin/" rel="bookmark" title="L&#8217;icona di stile dell&#8217;anno 2021 è Damiano David dei Maneskin">L&#8217;icona di stile dell&#8217;anno 2021 è Damiano David dei Maneskin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/ritrovati-i-gioielli-piu-antichi-del-mondo/" rel="bookmark" class="td-image-wrap" title="Ritrovati i gioielli più antichi del mondo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ritrovati i gioielli più antichi del mondo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/FA64D42A-8D92-4C3D-B676-06FAFDBB5441-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/ritrovati-i-gioielli-piu-antichi-del-mondo/" rel="bookmark" title="Ritrovati i gioielli più antichi del mondo">Ritrovati i gioielli più antichi del mondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/realizza-le-tue-candele-di-natale-con-lo-strutto/" rel="bookmark" class="td-image-wrap" title="Come realizzare colorate candele di Natale con lo strutto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Come realizzare colorate candele di Natale con lo strutto" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/mariana-b-iKHXbvNHXPQ-unsplash-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/realizza-le-tue-candele-di-natale-con-lo-strutto/" rel="bookmark" title="Come realizzare colorate candele di Natale con lo strutto">Come realizzare colorate candele di Natale con lo strutto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/mr-beast-lo-youtuber-che-ha-ideato-lo-squid-game-reale/" rel="bookmark" class="td-image-wrap" title="Mr. Beast, lo YouTuber che ha ideato lo Squid Game reale!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mr. Beast, lo YouTuber che ha ideato lo Squid Game reale!" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/maxresdefault-1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/mr-beast-lo-youtuber-che-ha-ideato-lo-squid-game-reale/" rel="bookmark" title="Mr. Beast, lo YouTuber che ha ideato lo Squid Game reale!">Mr. Beast, lo YouTuber che ha ideato lo Squid Game reale!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_61b8df8745635" data-td_block_id="td_uid_9_61b8df8745635"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_61b8df8745635" data-td_block_id="td_uid_9_61b8df8745635"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_61b8df87500c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_15_61b8df87500c7" ><script>var block_td_uid_15_61b8df87500c7 = new tdBlock();
block_td_uid_15_61b8df87500c7.id = "td_uid_15_61b8df87500c7";
block_td_uid_15_61b8df87500c7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_61b8df87500c7_rand","tdc_css_class":"td_uid_15_61b8df87500c7_rand","tdc_css_class_style":"td_uid_15_61b8df87500c7_rand_style"}';
block_td_uid_15_61b8df87500c7.td_column_number = "3";
block_td_uid_15_61b8df87500c7.block_type = "td_block_mega_menu";
block_td_uid_15_61b8df87500c7.post_count = "4";
block_td_uid_15_61b8df87500c7.found_posts = "430";
block_td_uid_15_61b8df87500c7.header_color = "";
block_td_uid_15_61b8df87500c7.ajax_pagination_infinite_stop = "";
block_td_uid_15_61b8df87500c7.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_15_61b8df87500c7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_61b8df87500c7" id="td_uid_16_61b8df875064a" data-td_block_id="td_uid_15_61b8df87500c7" data-td_filter_value="" href="https://www.stylise.it/beauty/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_15_61b8df87500c7"  id="td_uid_17_61b8df8750683" data-td_block_id="td_uid_15_61b8df87500c7" data-td_filter_value="13" href="https://www.stylise.it/beauty/accessori/">Accessori</a><a class="mega-menu-sub-cat-td_uid_15_61b8df87500c7"  id="td_uid_18_61b8df87506b1" data-td_block_id="td_uid_15_61b8df87500c7" data-td_filter_value="11" href="https://www.stylise.it/beauty/make-up/">Make Up</a><a class="mega-menu-sub-cat-td_uid_15_61b8df87500c7"  id="td_uid_19_61b8df87506da" data-td_block_id="td_uid_15_61b8df87500c7" data-td_filter_value="12" href="https://www.stylise.it/beauty/profumi/">Profumi</a></div></div><div id=td_uid_15_61b8df87500c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/profumi/bad-boy-eau-de-toilette-un-regalo-perfetto-per-natale/" rel="bookmark" class="td-image-wrap" title="Bad Boy di Carolina Herrera, un regalo perfetto per Natale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bad Boy di Carolina Herrera, un regalo perfetto per Natale" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/Progetto-senza-titolo-13-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/profumi/bad-boy-eau-de-toilette-un-regalo-perfetto-per-natale/" rel="bookmark" title="Bad Boy di Carolina Herrera, un regalo perfetto per Natale">Bad Boy di Carolina Herrera, un regalo perfetto per Natale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/patek-philippe-lancia-ledizione-limitata-tiffany-blue-170th-anniversary/" rel="bookmark" class="td-image-wrap" title="Patek Philippe lancia l&#8217;edizione limitata Tiffany Blue 170th Anniversary"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Patek Philippe lancia l&#8217;edizione limitata Tiffany Blue 170th Anniversary" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/85E1E850-DC1C-45CB-92F3-5471C8DF1CB9-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/patek-philippe-lancia-ledizione-limitata-tiffany-blue-170th-anniversary/" rel="bookmark" title="Patek Philippe lancia l&#8217;edizione limitata Tiffany Blue 170th Anniversary">Patek Philippe lancia l&#8217;edizione limitata Tiffany Blue 170th Anniversary</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/gucci-e-la-penna-per-scrivere-le-cartoline-di-natale-con-classe/" rel="bookmark" class="td-image-wrap" title="Gucci e la penna per scrivere le cartoline di Natale con classe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Gucci e la penna per scrivere le cartoline di Natale con classe" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/2ED4621B-ABC6-4641-93FE-018E2551E51C-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/gucci-e-la-penna-per-scrivere-le-cartoline-di-natale-con-classe/" rel="bookmark" title="Gucci e la penna per scrivere le cartoline di Natale con classe">Gucci e la penna per scrivere le cartoline di Natale con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/profumi/aqua-allegoria-la-fragranza-donna-di-guerlain-paris/" rel="bookmark" class="td-image-wrap" title="Aqua Allegoria Flora Salvaggia per  donna di Guerlain Paris"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Aqua Allegoria Flora Salvaggia per  donna di Guerlain Paris" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/11/kadf-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/profumi/aqua-allegoria-la-fragranza-donna-di-guerlain-paris/" rel="bookmark" title="Aqua Allegoria Flora Salvaggia per  donna di Guerlain Paris">Aqua Allegoria Flora Salvaggia per  donna di Guerlain Paris</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61b8df87500c7" data-td_block_id="td_uid_15_61b8df87500c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_61b8df87500c7" data-td_block_id="td_uid_15_61b8df87500c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_61b8df8758f44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_61b8df8758f44" ><script>var block_td_uid_20_61b8df8758f44 = new tdBlock();
block_td_uid_20_61b8df8758f44.id = "td_uid_20_61b8df8758f44";
block_td_uid_20_61b8df8758f44.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_61b8df8758f44_rand","tdc_css_class":"td_uid_20_61b8df8758f44_rand","tdc_css_class_style":"td_uid_20_61b8df8758f44_rand_style"}';
block_td_uid_20_61b8df8758f44.td_column_number = "3";
block_td_uid_20_61b8df8758f44.block_type = "td_block_mega_menu";
block_td_uid_20_61b8df8758f44.post_count = "4";
block_td_uid_20_61b8df8758f44.found_posts = "639";
block_td_uid_20_61b8df8758f44.header_color = "";
block_td_uid_20_61b8df8758f44.ajax_pagination_infinite_stop = "";
block_td_uid_20_61b8df8758f44.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_20_61b8df8758f44);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_61b8df8758f44" id="td_uid_21_61b8df87594ed" data-td_block_id="td_uid_20_61b8df8758f44" data-td_filter_value="" href="https://www.stylise.it/benessere/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_20_61b8df8758f44"  id="td_uid_22_61b8df8759527" data-td_block_id="td_uid_20_61b8df8758f44" data-td_filter_value="22" href="https://www.stylise.it/benessere/fitness/">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_61b8df8758f44"  id="td_uid_23_61b8df8759556" data-td_block_id="td_uid_20_61b8df8758f44" data-td_filter_value="21" href="https://www.stylise.it/benessere/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_20_61b8df8758f44"  id="td_uid_24_61b8df875957f" data-td_block_id="td_uid_20_61b8df8758f44" data-td_filter_value="24" href="https://www.stylise.it/benessere/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_20_61b8df8758f44"  id="td_uid_25_61b8df87595a6" data-td_block_id="td_uid_20_61b8df8758f44" data-td_filter_value="23" href="https://www.stylise.it/benessere/wellness/">Wellness</a></div></div><div id=td_uid_20_61b8df8758f44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/sport/accademia-dello-sport-esa-per-conciliare-studio-e-sport/" rel="bookmark" class="td-image-wrap" title="Accademia dello Sport ESA per conciliare studio e sport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Accademia dello Sport ESA per conciliare studio e sport" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/ESA-sociale-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/sport/accademia-dello-sport-esa-per-conciliare-studio-e-sport/" rel="bookmark" title="Accademia dello Sport ESA per conciliare studio e sport">Accademia dello Sport ESA per conciliare studio e sport</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/interviste/i-video-selfie-di-peppe-migliaccio-risate-e-goliardia-al-club-napoli-piedimonte-matese/" rel="bookmark" class="td-image-wrap" title="I video Selfie di Peppe Migliaccio: risate e goliardia al Club Napoli Piedimonte Matese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="I video Selfie di Peppe Migliaccio: risate e goliardia al Club Napoli Piedimonte Matese" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/11/maxresdefault-4-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/interviste/i-video-selfie-di-peppe-migliaccio-risate-e-goliardia-al-club-napoli-piedimonte-matese/" rel="bookmark" title="I video Selfie di Peppe Migliaccio: risate e goliardia al Club Napoli Piedimonte Matese">I video Selfie di Peppe Migliaccio: risate e goliardia al Club&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/sport/le-lacrime-di-gunnar-solskjaer-lallenatore-esonerato-innamorato-della-sua-squadra/" rel="bookmark" class="td-image-wrap" title="Le lacrime di Gunnar Solskjaer: l&#8217;allenatore esonerato innamorato della sua squadra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Le lacrime di Gunnar Solskjaer: l&#8217;allenatore esonerato innamorato della sua squadra" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/11/solskaiae-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/sport/le-lacrime-di-gunnar-solskjaer-lallenatore-esonerato-innamorato-della-sua-squadra/" rel="bookmark" title="Le lacrime di Gunnar Solskjaer: l&#8217;allenatore esonerato innamorato della sua squadra">Le lacrime di Gunnar Solskjaer: l&#8217;allenatore esonerato innamorato della sua squadra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/sport/ranking-fifa-litalia-perde-posizioni-fatale-la-non-qualificazione-diretta-in-qatar/" rel="bookmark" class="td-image-wrap" title="Ranking Fifa: l&#8217;Italia perde posizioni, fatale la non qualificazione diretta in Qatar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ranking Fifa: l&#8217;Italia perde posizioni, fatale la non qualificazione diretta in Qatar" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/11/20211116_1892-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/sport/ranking-fifa-litalia-perde-posizioni-fatale-la-non-qualificazione-diretta-in-qatar/" rel="bookmark" title="Ranking Fifa: l&#8217;Italia perde posizioni, fatale la non qualificazione diretta in Qatar">Ranking Fifa: l&#8217;Italia perde posizioni, fatale la non qualificazione diretta in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_61b8df8758f44" data-td_block_id="td_uid_20_61b8df8758f44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_61b8df8758f44" data-td_block_id="td_uid_20_61b8df8758f44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_61b8df8763cbc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_26_61b8df8763cbc" ><script>var block_td_uid_26_61b8df8763cbc = new tdBlock();
block_td_uid_26_61b8df8763cbc.id = "td_uid_26_61b8df8763cbc";
block_td_uid_26_61b8df8763cbc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_61b8df8763cbc_rand","tdc_css_class":"td_uid_26_61b8df8763cbc_rand","tdc_css_class_style":"td_uid_26_61b8df8763cbc_rand_style"}';
block_td_uid_26_61b8df8763cbc.td_column_number = "3";
block_td_uid_26_61b8df8763cbc.block_type = "td_block_mega_menu";
block_td_uid_26_61b8df8763cbc.post_count = "4";
block_td_uid_26_61b8df8763cbc.found_posts = "754";
block_td_uid_26_61b8df8763cbc.header_color = "";
block_td_uid_26_61b8df8763cbc.ajax_pagination_infinite_stop = "";
block_td_uid_26_61b8df8763cbc.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_26_61b8df8763cbc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_61b8df8763cbc" id="td_uid_27_61b8df87641d0" data-td_block_id="td_uid_26_61b8df8763cbc" data-td_filter_value="" href="https://www.stylise.it/food-e-drink/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_26_61b8df8763cbc"  id="td_uid_28_61b8df8764209" data-td_block_id="td_uid_26_61b8df8763cbc" data-td_filter_value="36" href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a><a class="mega-menu-sub-cat-td_uid_26_61b8df8763cbc"  id="td_uid_29_61b8df8764237" data-td_block_id="td_uid_26_61b8df8763cbc" data-td_filter_value="37" href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a><a class="mega-menu-sub-cat-td_uid_26_61b8df8763cbc"  id="td_uid_30_61b8df8764261" data-td_block_id="td_uid_26_61b8df8763cbc" data-td_filter_value="39" href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a><a class="mega-menu-sub-cat-td_uid_26_61b8df8763cbc"  id="td_uid_31_61b8df8764288" data-td_block_id="td_uid_26_61b8df8763cbc" data-td_filter_value="38" href="https://www.stylise.it/food-e-drink/vino/">Vino</a></div></div><div id=td_uid_26_61b8df8763cbc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/social-food/bozza-golden-nectar-il-limoncello-dautore-con-una-bottiglia-unica-al-mondoutomatica/" rel="bookmark" class="td-image-wrap" title="Golden Nectar, il Limoncello d&#8217;autore con una bottiglia unica al mondo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Golden Nectar, il Limoncello d&#8217;autore con una bottiglia unica al mondo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/GOLDEN-NECTAR-PALLINI-di-Yuriko-Damiani-55-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/social-food/bozza-golden-nectar-il-limoncello-dautore-con-una-bottiglia-unica-al-mondoutomatica/" rel="bookmark" title="Golden Nectar, il Limoncello d&#8217;autore con una bottiglia unica al mondo">Golden Nectar, il Limoncello d&#8217;autore con una bottiglia unica al mondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/drink-da-abbinare-al-roast-beef-pairing-roast-beef-autunno/" rel="bookmark" class="td-image-wrap" title="Drink da abbinare al roast beef: PAIRING ROAST-BEEF AUTUNNO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Drink da abbinare al roast beef: PAIRING ROAST-BEEF AUTUNNO" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/drink-PAIRING-ROAST-BEEF-AUTUNNO-di-Joe-Marzovilla-photo-by-Berenice-Verga-2-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/drink-da-abbinare-al-roast-beef-pairing-roast-beef-autunno/" rel="bookmark" title="Drink da abbinare al roast beef: PAIRING ROAST-BEEF AUTUNNO">Drink da abbinare al roast beef: PAIRING ROAST-BEEF AUTUNNO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/una-rivisitazione-in-blu-del-bloody-mary-ecco-blue-blooded-mary/" rel="bookmark" class="td-image-wrap" title="Una rivisitazione in blu del Bloody Mary: ecco Blue-Blooded Mary"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Una rivisitazione in blu del Bloody Mary: ecco Blue-Blooded Mary" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/drink-BLUE-BLOODED-MARY-di-Sabina-Yausheva-photo-by-Andrea-Di-Lorenzo-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/una-rivisitazione-in-blu-del-bloody-mary-ecco-blue-blooded-mary/" rel="bookmark" title="Una rivisitazione in blu del Bloody Mary: ecco Blue-Blooded Mary">Una rivisitazione in blu del Bloody Mary: ecco Blue-Blooded Mary</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/una-rivisitazione-del-classico-margarita-il-drink-ma-lawa/" rel="bookmark" class="td-image-wrap" title="Una rivisitazione del classico Margarita, il drink Ma.Lawa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Una rivisitazione del classico Margarita, il drink Ma.Lawa" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/drink-MA.LAWA-di-Leandro-Serra-11-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/una-rivisitazione-del-classico-margarita-il-drink-ma-lawa/" rel="bookmark" title="Una rivisitazione del classico Margarita, il drink Ma.Lawa">Una rivisitazione del classico Margarita, il drink Ma.Lawa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_61b8df8763cbc" data-td_block_id="td_uid_26_61b8df8763cbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_61b8df8763cbc" data-td_block_id="td_uid_26_61b8df8763cbc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_61b8df876e92a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_32_61b8df876e92a" ><script>var block_td_uid_32_61b8df876e92a = new tdBlock();
block_td_uid_32_61b8df876e92a.id = "td_uid_32_61b8df876e92a";
block_td_uid_32_61b8df876e92a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_61b8df876e92a_rand","tdc_css_class":"td_uid_32_61b8df876e92a_rand","tdc_css_class_style":"td_uid_32_61b8df876e92a_rand_style"}';
block_td_uid_32_61b8df876e92a.td_column_number = "3";
block_td_uid_32_61b8df876e92a.block_type = "td_block_mega_menu";
block_td_uid_32_61b8df876e92a.post_count = "4";
block_td_uid_32_61b8df876e92a.found_posts = "1550";
block_td_uid_32_61b8df876e92a.header_color = "";
block_td_uid_32_61b8df876e92a.ajax_pagination_infinite_stop = "";
block_td_uid_32_61b8df876e92a.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_32_61b8df876e92a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_61b8df876e92a" id="td_uid_33_61b8df876ee6e" data-td_block_id="td_uid_32_61b8df876e92a" data-td_filter_value="" href="https://www.stylise.it/arte-e-cultura/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_32_61b8df876e92a"  id="td_uid_34_61b8df876eea6" data-td_block_id="td_uid_32_61b8df876e92a" data-td_filter_value="26" href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_32_61b8df876e92a"  id="td_uid_35_61b8df876eed5" data-td_block_id="td_uid_32_61b8df876e92a" data-td_filter_value="27" href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_32_61b8df876e92a"  id="td_uid_36_61b8df876eeff" data-td_block_id="td_uid_32_61b8df876e92a" data-td_filter_value="28" href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a><a class="mega-menu-sub-cat-td_uid_32_61b8df876e92a"  id="td_uid_37_61b8df876ef28" data-td_block_id="td_uid_32_61b8df876e92a" data-td_filter_value="25" href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_32_61b8df876e92a"  id="td_uid_38_61b8df876ef50" data-td_block_id="td_uid_32_61b8df876e92a" data-td_filter_value="29" href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a></div></div><div id=td_uid_32_61b8df876e92a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/endless-time-jaboni-torna-con-un-nuovo-singolo/" rel="bookmark" class="td-image-wrap" title="&#8220;ENDLESS TIME&#8221; JABONI torna con un nuovo singolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8220;ENDLESS TIME&#8221; JABONI torna con un nuovo singolo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/jaboni-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/endless-time-jaboni-torna-con-un-nuovo-singolo/" rel="bookmark" title="&#8220;ENDLESS TIME&#8221; JABONI torna con un nuovo singolo">&#8220;ENDLESS TIME&#8221; JABONI torna con un nuovo singolo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/art-days-16-19-dicembre-2021-napoli-salernobeneventocaserta/" rel="bookmark" class="td-image-wrap" title="Art Days 16 &#8211; 19 dicembre 2021 (Napoli, Salerno,Benevento,Caserta)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Art Days 16 &#8211; 19 dicembre 2021 (Napoli, Salerno,Benevento,Caserta)" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/afgkf-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/art-days-16-19-dicembre-2021-napoli-salernobeneventocaserta/" rel="bookmark" title="Art Days 16 &#8211; 19 dicembre 2021 (Napoli, Salerno,Benevento,Caserta)">Art Days 16 &#8211; 19 dicembre 2021 (Napoli, Salerno,Benevento,Caserta)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/spider-man-no-way-home-dal-15-dicembre-al-cinema/" rel="bookmark" class="td-image-wrap" title="&#8220;Spider-Man: No Way Home&#8221; dal 15 dicembre al cinema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8220;Spider-Man: No Way Home&#8221; dal 15 dicembre al cinema" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/fdkjgfkaj-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/spider-man-no-way-home-dal-15-dicembre-al-cinema/" rel="bookmark" title="&#8220;Spider-Man: No Way Home&#8221; dal 15 dicembre al cinema">&#8220;Spider-Man: No Way Home&#8221; dal 15 dicembre al cinema</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/musica/tommaso-paradiso-il-nuovo-singolo-la-stagione-del-cancro-e-del-leone/" rel="bookmark" class="td-image-wrap" title="Tommaso Paradiso, il nuovo singolo &#8220;La stagione del Cancro e del Leone&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tommaso Paradiso, il nuovo singolo &#8220;La stagione del Cancro e del Leone&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/tommaso-paradiso-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/musica/tommaso-paradiso-il-nuovo-singolo-la-stagione-del-cancro-e-del-leone/" rel="bookmark" title="Tommaso Paradiso, il nuovo singolo &#8220;La stagione del Cancro e del Leone&#8221;">Tommaso Paradiso, il nuovo singolo &#8220;La stagione del Cancro e del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_61b8df876e92a" data-td_block_id="td_uid_32_61b8df876e92a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_61b8df876e92a" data-td_block_id="td_uid_32_61b8df876e92a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_61b8df877b662_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_39_61b8df877b662" ><script>var block_td_uid_39_61b8df877b662 = new tdBlock();
block_td_uid_39_61b8df877b662.id = "td_uid_39_61b8df877b662";
block_td_uid_39_61b8df877b662.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_39_61b8df877b662_rand","tdc_css_class":"td_uid_39_61b8df877b662_rand","tdc_css_class_style":"td_uid_39_61b8df877b662_rand_style"}';
block_td_uid_39_61b8df877b662.td_column_number = "3";
block_td_uid_39_61b8df877b662.block_type = "td_block_mega_menu";
block_td_uid_39_61b8df877b662.post_count = "4";
block_td_uid_39_61b8df877b662.found_posts = "376";
block_td_uid_39_61b8df877b662.header_color = "";
block_td_uid_39_61b8df877b662.ajax_pagination_infinite_stop = "";
block_td_uid_39_61b8df877b662.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_39_61b8df877b662);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_61b8df877b662" id="td_uid_40_61b8df877bbef" data-td_block_id="td_uid_39_61b8df877b662" data-td_filter_value="" href="https://www.stylise.it/travel/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_39_61b8df877b662"  id="td_uid_41_61b8df877bc26" data-td_block_id="td_uid_39_61b8df877b662" data-td_filter_value="32" href="https://www.stylise.it/travel/hotel/">Hotel</a><a class="mega-menu-sub-cat-td_uid_39_61b8df877b662"  id="td_uid_42_61b8df877bc53" data-td_block_id="td_uid_39_61b8df877b662" data-td_filter_value="34" href="https://www.stylise.it/travel/night-life/">Night Life</a><a class="mega-menu-sub-cat-td_uid_39_61b8df877b662"  id="td_uid_43_61b8df877bc7c" data-td_block_id="td_uid_39_61b8df877b662" data-td_filter_value="33" href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a><a class="mega-menu-sub-cat-td_uid_39_61b8df877b662"  id="td_uid_44_61b8df877bca3" data-td_block_id="td_uid_39_61b8df877b662" data-td_filter_value="31" href="https://www.stylise.it/travel/viaggi/">Viaggi</a></div></div><div id=td_uid_39_61b8df877b662 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/in-malesia-il-secondo-edificio-piu-alto-del-mondo/" rel="bookmark" class="td-image-wrap" title="In Malesia il secondo edificio più alto del mondo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="In Malesia il secondo edificio più alto del mondo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/0E420371-0DC4-43C9-BD87-F67DD4CE0719-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/in-malesia-il-secondo-edificio-piu-alto-del-mondo/" rel="bookmark" title="In Malesia il secondo edificio più alto del mondo">In Malesia il secondo edificio più alto del mondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/terme-di-sirmione/" rel="bookmark" class="td-image-wrap" title="Terme di Sirmione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Terme di Sirmione" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/photo-1602287389013-cb4321544a54-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/terme-di-sirmione/" rel="bookmark" title="Terme di Sirmione">Terme di Sirmione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/planning-travel/forte-diamante-una-passeggiata-tra-storia-e-natura/" rel="bookmark" class="td-image-wrap" title="Forte Diamante, una passeggiata tra storia e natura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Forte Diamante, una passeggiata tra storia e natura" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/11/hqdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/planning-travel/forte-diamante-una-passeggiata-tra-storia-e-natura/" rel="bookmark" title="Forte Diamante, una passeggiata tra storia e natura">Forte Diamante, una passeggiata tra storia e natura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/gli-usa-riaprono-le-frontiere-tutte-le-regole-per-entrare/" rel="bookmark" class="td-image-wrap" title="Gli Usa riaprono le frontiere, tutte le regole per entrare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Gli Usa riaprono le frontiere, tutte le regole per entrare" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/11/5-idee-di-viaggio-per-una-vacanza-negli-stati-uniti-a-luglio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/gli-usa-riaprono-le-frontiere-tutte-le-regole-per-entrare/" rel="bookmark" title="Gli Usa riaprono le frontiere, tutte le regole per entrare">Gli Usa riaprono le frontiere, tutte le regole per entrare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_61b8df877b662" data-td_block_id="td_uid_39_61b8df877b662"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_61b8df877b662" data-td_block_id="td_uid_39_61b8df877b662"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86634"><a href="https://www.stylise.it/svago/"><i class="fa fa-puzzle-piece" aria-hidden="true"></i>Svago</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_61b8df87863f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_45_61b8df87863f1" ><script>var block_td_uid_45_61b8df87863f1 = new tdBlock();
block_td_uid_45_61b8df87863f1.id = "td_uid_45_61b8df87863f1";
block_td_uid_45_61b8df87863f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_45_61b8df87863f1_rand","tdc_css_class":"td_uid_45_61b8df87863f1_rand","tdc_css_class_style":"td_uid_45_61b8df87863f1_rand_style"}';
block_td_uid_45_61b8df87863f1.td_column_number = "3";
block_td_uid_45_61b8df87863f1.block_type = "td_block_mega_menu";
block_td_uid_45_61b8df87863f1.post_count = "4";
block_td_uid_45_61b8df87863f1.found_posts = "499";
block_td_uid_45_61b8df87863f1.header_color = "";
block_td_uid_45_61b8df87863f1.ajax_pagination_infinite_stop = "";
block_td_uid_45_61b8df87863f1.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_45_61b8df87863f1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_61b8df87863f1" id="td_uid_46_61b8df878690a" data-td_block_id="td_uid_45_61b8df87863f1" data-td_filter_value="" href="https://www.stylise.it/svago/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_45_61b8df87863f1"  id="td_uid_47_61b8df8786940" data-td_block_id="td_uid_45_61b8df87863f1" data-td_filter_value="143" href="https://www.stylise.it/svago/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_45_61b8df87863f1"  id="td_uid_48_61b8df878696d" data-td_block_id="td_uid_45_61b8df87863f1" data-td_filter_value="141" href="https://www.stylise.it/svago/fumetti/">Fumetti</a><a class="mega-menu-sub-cat-td_uid_45_61b8df87863f1"  id="td_uid_49_61b8df8786995" data-td_block_id="td_uid_45_61b8df87863f1" data-td_filter_value="30" href="https://www.stylise.it/svago/tv-streaming/">Tv &amp; Streaming</a><a class="mega-menu-sub-cat-td_uid_45_61b8df87863f1"  id="td_uid_50_61b8df87869d5" data-td_block_id="td_uid_45_61b8df87863f1" data-td_filter_value="142" href="https://www.stylise.it/svago/videogames/">Videogames</a></div></div><div id=td_uid_45_61b8df87863f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/svago/nuova-vita-nel-rally-per-lancia-delta-integrale-con-un-modello-completamente-elettrico/" rel="bookmark" class="td-image-wrap" title="Nuova vita nel rally per Lancia Delta Integrale con un modello completamente elettrico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nuova vita nel rally per Lancia Delta Integrale con un modello completamente elettrico" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/6A074DE2-C35D-4911-975E-B84F3C78EC63-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/svago/nuova-vita-nel-rally-per-lancia-delta-integrale-con-un-modello-completamente-elettrico/" rel="bookmark" title="Nuova vita nel rally per Lancia Delta Integrale con un modello completamente elettrico">Nuova vita nel rally per Lancia Delta Integrale con un modello&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/svago/hellbound-la-nuova-serie-coreana-di-netflix-che-ha-gia-superato-squid-game/" rel="bookmark" class="td-image-wrap" title="Hellbound, la nuova serie coreana di Netflix che ha battuto Squid Game"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Hellbound, la nuova serie coreana di Netflix che ha battuto Squid Game" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/11/B18130AF-50F5-4681-AC2A-59A8AE18FC3D-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/svago/hellbound-la-nuova-serie-coreana-di-netflix-che-ha-gia-superato-squid-game/" rel="bookmark" title="Hellbound, la nuova serie coreana di Netflix che ha battuto Squid Game">Hellbound, la nuova serie coreana di Netflix che ha battuto Squid&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/domani-ultima-puntata-di-cuori-la-fiction-di-successo-di-rai1/" rel="bookmark" class="td-image-wrap" title="Domani ultima puntata di &#8220;Cuori&#8221;, la fiction di successo di Rai1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Domani ultima puntata di &#8220;Cuori&#8221;, la fiction di successo di Rai1" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/11/cuori-a-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/domani-ultima-puntata-di-cuori-la-fiction-di-successo-di-rai1/" rel="bookmark" title="Domani ultima puntata di &#8220;Cuori&#8221;, la fiction di successo di Rai1">Domani ultima puntata di &#8220;Cuori&#8221;, la fiction di successo di Rai1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/in-arrivo-su-netflix-una-serie-su-i-gorillaz/" rel="bookmark" class="td-image-wrap" title="In arrivo su Netflix un lungometraggio su  &#8220;I Gorillaz&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="In arrivo su Netflix un lungometraggio su  &#8220;I Gorillaz&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/11/jfhkjgf-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/in-arrivo-su-netflix-una-serie-su-i-gorillaz/" rel="bookmark" title="In arrivo su Netflix un lungometraggio su  &#8220;I Gorillaz&#8221;">In arrivo su Netflix un lungometraggio su  &#8220;I Gorillaz&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_61b8df87863f1" data-td_block_id="td_uid_45_61b8df87863f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_61b8df87863f1" data-td_block_id="td_uid_45_61b8df87863f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.stylise.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="135535" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27"
                    class="post-27 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_61b8df87959dd" class="tdc-zone"><div class="tdc_zone td_uid_51_61b8df87959e3_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_51_61b8df87959e3_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_61b8df8795b11" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_52_61b8df8795b14_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_52_61b8df8795b14_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_52_61b8df8795b14_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_52_61b8df8795b14_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_52_61b8df8795b14_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_53_61b8df8795c49_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_53_61b8df8795c49_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_54_61b8df8795d6f_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_54_61b8df8795d6f" >
<style>

/* inline tdc_css att */

.td_uid_54_61b8df8795d6f_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_61b8df8795d6f_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_54_61b8df8795d6f_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_54_61b8df8795d6f_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.stylise.it/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Web TV" class="tdb-entry-crumb" href="https://www.stylise.it/web-tv/">Web TV</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">JTI acquista 8 mila tonnellate di tabacco di Veneto e Umbria</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.stylise.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.stylise.it/web-tv/",
                                "name": "Web TV"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "JTI acquista 8 mila tonnellate di tabacco di Veneto e Umbria"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_55_61b8df87960b6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_61b8df87960b6" >
<style>

/* inline tdc_css att */

.td_uid_55_61b8df87960b6_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_55_61b8df87960b6_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_55_61b8df87960b6_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2021/12/1xm.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_55_61b8df87960b6_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_55_61b8df87960b6_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
                    
                    
                    .td_uid_55_61b8df87960b6_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_55_61b8df87960b6_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2021/12/1xm-1068x601.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_55_61b8df87960b6_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2021/12/1xm-1068x601.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_55_61b8df87960b6_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_55_61b8df87960b6_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2021/12/1xm-696x392.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_55_61b8df87960b6_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_56_61b8df879643f_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_56_61b8df879643f_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_56_61b8df879643f_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_56_61b8df879643f_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_56_61b8df879643f_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_56_61b8df879643f_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_57_61b8df879652e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_57_61b8df879652e_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_58_61b8df8796622_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_58_61b8df8796622" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_58_61b8df8796622_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_58_61b8df8796622_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_58_61b8df8796622_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_58_61b8df8796622_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_58_61b8df8796622_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_58_61b8df8796622_rand {
					text-align: left;
				}
				
				.td_uid_58_61b8df8796622_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"></div></div><div class="td_block_wrap tdb_title td_uid_59_61b8df8796a33_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_61b8df8796a33" >
<style>

/* inline tdc_css att */

.td_uid_59_61b8df8796a33_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_59_61b8df8796a33_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_59_61b8df8796a33_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_59_61b8df8796a33_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_59_61b8df8796a33_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_59_61b8df8796a33_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_59_61b8df8796a33_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_59_61b8df8796a33_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_59_61b8df8796a33_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_59_61b8df8796a33_rand {
					text-align: left;
				}
				.td_uid_59_61b8df8796a33_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_59_61b8df8796a33_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_59_61b8df8796a33_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_59_61b8df8796a33_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_59_61b8df8796a33_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">JTI acquista 8 mila tonnellate di tabacco di Veneto e Umbria</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_6_61b8df8796e87" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_60_61b8df8796e8c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_60_61b8df8796e8c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_61_61b8df8796fb9_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_61_61b8df8796fb9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_62_61b8df87970b8_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_62_61b8df87970b8" >
<style>

/* inline tdc_css att */

.td_uid_62_61b8df87970b8_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_62_61b8df87970b8_rand {
                    display: inline-block;
                }

                
                .td_uid_62_61b8df87970b8_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_62_61b8df87970b8_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_62_61b8df87970b8_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_62_61b8df87970b8_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_62_61b8df87970b8_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_62_61b8df87970b8_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.stylise.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a></div></div><div class="td_block_wrap tdb_single_date td_uid_63_61b8df8797448_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_63_61b8df8797448" >
<style>

/* inline tdc_css att */

.td_uid_63_61b8df8797448_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_63_61b8df8797448_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_63_61b8df8797448_rand {
                    display: inline-block;
                }
                
				.td_uid_63_61b8df8797448_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-14T17:01:26+00:00" >14 Dicembre 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_64_61b8df87976ee_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_64_61b8df87976ee" >
<style>

/* inline tdc_css att */

.td_uid_64_61b8df87976ee_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_64_61b8df87976ee_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_64_61b8df87976ee_rand {
                    float: right;
                }
                
                .td_uid_64_61b8df87976ee_rand {
                    display: inline-block;
                }                
                
                .td_uid_64_61b8df87976ee_rand i {
                    font-size: 10px;
                }
                
                .td_uid_64_61b8df87976ee_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_64_61b8df87976ee_rand a {
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_65_61b8df8797c51_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_65_61b8df8797c51" >
<style>

/* inline tdc_css att */

.td_uid_65_61b8df8797c51_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_65_61b8df8797c51_rand{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_61b8df8797c51_rand {
                    float: right;
                }
                
                .td_uid_65_61b8df8797c51_rand {
                    display: inline-block;
                }
                
                .td_uid_65_61b8df8797c51_rand i {
                    font-size: 14px;
                }
                
                .td_uid_65_61b8df8797c51_rand i {
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-135535">11</span></div></div><div class="td_block_wrap tdb_single_post_share td_uid_66_61b8df8797e70_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_61b8df8797e70" >
<style>

/* inline tdc_css att */

.td_uid_66_61b8df8797e70_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_61b8df8797e70_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_66_61b8df8797e70_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_66_61b8df8797e70_rand .td-post-sharing,
				.td_uid_66_61b8df8797e70_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_66_61b8df8797e70" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Fweb-tv%2Fjti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=JTI+acquista+8+mila+tonnellate+di+tabacco+di+Veneto+e+Umbria&url=https%3A%2F%2Fwww.stylise.it%2Fweb-tv%2Fjti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/&amp;media=https://www.stylise.it/wp-content/uploads/2021/12/1xm.jpg&description=JTI+acquista+8+mila+tonnellate+di+tabacco+di+Veneto+e+Umbria">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=JTI+acquista+8+mila+tonnellate+di+tabacco+di+Veneto+e+Umbria %0A%0A https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_66_61b8df8797e70">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_67_61b8df8799491_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_67_61b8df8799491" >
<style>

/* inline tdc_css att */

.td_uid_67_61b8df8799491_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_67_61b8df8799491_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_67_61b8df8799491_rand,
                .td_uid_67_61b8df8799491_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_67_61b8df8799491_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_67_61b8df8799491_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_67_61b8df8799491_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_67_61b8df8799491_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>    <video id="videojs61b8df8799641" class="video-js vjs-default-skin vjs-big-play-centered" controls preload="auto" playsinline data-setup='{"fluid": true}'>
        <source src="https://video.italpress.com/play/mp4/video/1xm" type="video/mp4" />
    </video>
    <br />
</p>
<div> Si rinnova il legame tra Japan Tobacco International e la filiera tabacchicola italiana, con un nuovo accordo che prevede per il 2022 l&#8217;acquisto di 8 mila tonnellate di tabacco provenienti dall&#8217;Alta Valle del Tevere, in Umbria, e dal Veneto. Ad annunciarlo &egrave; stato il presidente e amministratore delegato di JTI Italia, Gian Luigi Cervesato, durante l&#8217;evento &#8220;Coltiviamo il futuro, tenutosi a Roma.<br />
sfe/abr/gtr</div>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_69_61b8df879a3e8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_61b8df879a3e8" >
<style>

/* inline tdc_css att */

.td_uid_69_61b8df879a3e8_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_69_61b8df879a3e8_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_69_61b8df879a3e8" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Fweb-tv%2Fjti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=JTI+acquista+8+mila+tonnellate+di+tabacco+di+Veneto+e+Umbria&url=https%3A%2F%2Fwww.stylise.it%2Fweb-tv%2Fjti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/&amp;media=https://www.stylise.it/wp-content/uploads/2021/12/1xm.jpg&description=JTI+acquista+8+mila+tonnellate+di+tabacco+di+Veneto+e+Umbria">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=JTI+acquista+8+mila+tonnellate+di+tabacco+di+Veneto+e+Umbria %0A%0A https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_69_61b8df879a3e8">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_70_61b8df879b959_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_61b8df879b959" >
<style>

/* inline tdc_css att */

.td_uid_70_61b8df879b959_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_70_61b8df879b959_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_70_61b8df879b959_rand {
                    padding: 21px;
                }
                
                .td_uid_70_61b8df879b959_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_70_61b8df879b959_rand .tdb-author-photo,
                .td_uid_70_61b8df879b959_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_70_61b8df879b959_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_70_61b8df879b959_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_70_61b8df879b959_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_70_61b8df879b959_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_70_61b8df879b959_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_70_61b8df879b959_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_70_61b8df879b959_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_70_61b8df879b959_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_70_61b8df879b959_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_70_61b8df879b959_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_70_61b8df879b959_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_70_61b8df879b959_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_70_61b8df879b959_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_70_61b8df879b959_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_70_61b8df879b959_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_70_61b8df879b959_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_70_61b8df879b959_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_70_61b8df879b959_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_70_61b8df879b959_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/author/redazione/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.stylise.it/author/redazione/" class="tdb-author-name">Redazione stylise.it</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_71_61b8df879c04e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_61b8df879c04e" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_71_61b8df879c04e_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_71_61b8df879c04e_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_71_61b8df879c04e_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_71_61b8df879c04e_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_71_61b8df879c04e_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.stylise.it/web-tv/universita-milano-bicocca-al-via-piano-di-transizione-green-e-digital/">Università Milano-Bicocca, al via piano di transizione green e digital</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><a href="https://www.stylise.it/web-tv/terna-premia-le-idee-innovative-nate-in-azienda/">Terna premia le idee innovative nate in azienda</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_72_61b8df879d7d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_72_61b8df879d7d9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_72_61b8df879d7d9_rand{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=td_uid_72_61b8df879d7d9 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/hi-tech-innovazione-magazine-14-12-2021/" rel="bookmark" class="td-image-wrap" title="Hi-Tech &amp; Innovazione Magazine &#8211; 14/12/2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/4xmx-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/hi-tech-innovazione-magazine-14-12-2021/" rel="bookmark" title="Hi-Tech &amp; Innovazione Magazine &#8211; 14/12/2021">Hi-Tech &amp; Innovazione Magazine &#8211; 14/12/2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T19:01:34+00:00" >14 Dicembre 2021</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/hi-tech-innovazione-magazine-14-12-2021/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">

 In questa edizione Hi-Tech &amp; Innovazione Magazine:
- Anziani meno soli grazie alla tecnologia
- Terna premia le idee innovative nate in azienda
- Tecnologia, la...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/hi-tech-innovazione-magazine-14-12-2021/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/emofilia-una-serie-di-vodcast-racconta-le-storie-di-chi-ci-convive/" rel="bookmark" class="td-image-wrap" title="Emofilia, una serie di vodcast racconta le storie di chi ci convive"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/Zq5-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/emofilia-una-serie-di-vodcast-racconta-le-storie-di-chi-ci-convive/" rel="bookmark" title="Emofilia, una serie di vodcast racconta le storie di chi ci convive">Emofilia, una serie di vodcast racconta le storie di chi ci convive</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T18:01:29+00:00" >14 Dicembre 2021</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/emofilia-una-serie-di-vodcast-racconta-le-storie-di-chi-ci-convive/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">

 Pu&ograve; la normalit&agrave; essere straordinaria? Quello che spesso tendiamo a considerare scontato, normale, a volte pu&ograve; diventare  straordinario. Lo sanno bene le...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/emofilia-una-serie-di-vodcast-racconta-le-storie-di-chi-ci-convive/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/terna-premia-le-idee-innovative-nate-in-azienda/" rel="bookmark" class="td-image-wrap" title="Terna premia le idee innovative nate in azienda"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/R2E-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/terna-premia-le-idee-innovative-nate-in-azienda/" rel="bookmark" title="Terna premia le idee innovative nate in azienda">Terna premia le idee innovative nate in azienda</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T17:01:28+00:00" >14 Dicembre 2021</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/terna-premia-le-idee-innovative-nate-in-azienda/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">

 Terna ha selezionato e premiato idee e progetti innovativi nati 
in azienda nell&#039;ambito del nuovo programma di corporate 
entrepreneurship &quot;Terna Ideas&quot; lanciato quest&#039;anno....</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/terna-premia-le-idee-innovative-nate-in-azienda/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/universita-milano-bicocca-al-via-piano-di-transizione-green-e-digital/" rel="bookmark" class="td-image-wrap" title="Università Milano-Bicocca, al via piano di transizione green e digital"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/5yn8-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/universita-milano-bicocca-al-via-piano-di-transizione-green-e-digital/" rel="bookmark" title="Università Milano-Bicocca, al via piano di transizione green e digital">Università Milano-Bicocca, al via piano di transizione green e digital</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T17:01:23+00:00" >14 Dicembre 2021</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/universita-milano-bicocca-al-via-piano-di-transizione-green-e-digital/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">

 L&#039;universit&agrave; di Milano-Bicocca presenta &quot;Bicocca Lab&quot;, il piano di transizione ecologica e digitale del campus a &quot;volumi zero&quot;.  L&#039;idea alla base: rigenerare...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/universita-milano-bicocca-al-via-piano-di-transizione-green-e-digital/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments td_uid_73_61b8df87a86b2_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_73_61b8df87a86b2" >
<style>
/* custom css */
.td_uid_73_61b8df87a86b2_rand .td-block-title a,
				.td_uid_73_61b8df87a86b2_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_73_61b8df87a86b2_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_73_61b8df87a86b2_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column td_uid_74_61b8df87aa0f9_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_74_61b8df87aa0f9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_76_61b8df87aa2b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_76_61b8df87aa2b2" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=td_uid_76_61b8df87aa2b2 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/hi-tech-innovazione-magazine-14-12-2021/" rel="bookmark" class="td-image-wrap" title="Hi-Tech &amp; Innovazione Magazine &#8211; 14/12/2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/4xmx-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/hi-tech-innovazione-magazine-14-12-2021/" rel="bookmark" title="Hi-Tech &amp; Innovazione Magazine &#8211; 14/12/2021">Hi-Tech &amp; Innovazione Magazine &#8211; 14/12/2021</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T19:01:34+00:00" >14 Dicembre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/hi-tech-innovazione-magazine-14-12-2021/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">

 In questa edizione Hi-Tech &amp; Innovazione Magazine:
- Anziani meno soli grazie alla tecnologia
- Terna premia le idee innovative nate in azienda
- Tecnologia, la...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/hi-tech-innovazione-magazine-14-12-2021/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/sardegna-solinas-con-la-zona-economica-speciale-basi-per-la-ripresa/" rel="bookmark" class="td-image-wrap" title="Sardegna, Solinas “Con la Zona Economica Speciale basi per la ripresa”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/20211214_1977-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/sardegna-solinas-con-la-zona-economica-speciale-basi-per-la-ripresa/" rel="bookmark" title="Sardegna, Solinas “Con la Zona Economica Speciale basi per la ripresa”">Sardegna, Solinas “Con la Zona Economica Speciale basi per la ripresa”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T19:01:31+00:00" >14 Dicembre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/sardegna-solinas-con-la-zona-economica-speciale-basi-per-la-ripresa/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">CAGLIARI (ITALPRESS) &ndash; &ldquo;Oggi &egrave; una giornata storica. La battaglia della Sardegna per conquistare una fiscalit&agrave; di vantaggio che copra il divario della sua...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/sardegna-solinas-con-la-zona-economica-speciale-basi-per-la-ripresa/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/covid-il-governo-proroga-lo-stato-di-emergenza-al-31-marzo-2022/" rel="bookmark" class="td-image-wrap" title="Covid, il Governo proroga lo stato di emergenza al 31 marzo 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/20211214_1936-696x465.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/covid-il-governo-proroga-lo-stato-di-emergenza-al-31-marzo-2022/" rel="bookmark" title="Covid, il Governo proroga lo stato di emergenza al 31 marzo 2022">Covid, il Governo proroga lo stato di emergenza al 31 marzo 2022</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T18:46:19+00:00" >14 Dicembre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/covid-il-governo-proroga-lo-stato-di-emergenza-al-31-marzo-2022/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">ROMA (ITALPRESS) &ndash; Il Consiglio dei ministri ha dato il via libera al decreto che proroga lo stato d&rsquo;emergenza per il Covid-19 dal 31...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/covid-il-governo-proroga-lo-stato-di-emergenza-al-31-marzo-2022/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/covid-20-677-nuovi-casi-e-120-decessi-in-24-ore/" rel="bookmark" class="td-image-wrap" title="Covid, 20.677 nuovi casi e 120 decessi in 24 ore"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/20211214_1913-696x444.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/covid-20-677-nuovi-casi-e-120-decessi-in-24-ore/" rel="bookmark" title="Covid, 20.677 nuovi casi e 120 decessi in 24 ore">Covid, 20.677 nuovi casi e 120 decessi in 24 ore</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T18:31:29+00:00" >14 Dicembre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/covid-20-677-nuovi-casi-e-120-decessi-in-24-ore/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">ROMA (ITALPRESS) &ndash; Come ogni marted&igrave; si registra un&rsquo;impennata dei casi Covid rispetto alle 24 ore precedenti. I positivi sono infatti 20.677 in crescita...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/covid-20-677-nuovi-casi-e-120-decessi-in-24-ore/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/emofilia-una-serie-di-vodcast-racconta-le-storie-di-chi-ci-convive/" rel="bookmark" class="td-image-wrap" title="Emofilia, una serie di vodcast racconta le storie di chi ci convive"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/Zq5-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/emofilia-una-serie-di-vodcast-racconta-le-storie-di-chi-ci-convive/" rel="bookmark" title="Emofilia, una serie di vodcast racconta le storie di chi ci convive">Emofilia, una serie di vodcast racconta le storie di chi ci convive</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T18:01:29+00:00" >14 Dicembre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/emofilia-una-serie-di-vodcast-racconta-le-storie-di-chi-ci-convive/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">

 Pu&ograve; la normalit&agrave; essere straordinaria? Quello che spesso tendiamo a considerare scontato, normale, a volte pu&ograve; diventare  straordinario. Lo sanno bene le...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/emofilia-una-serie-di-vodcast-racconta-le-storie-di-chi-ci-convive/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_76_61b8df87aa2b2" data-td_block_id="td_uid_76_61b8df87aa2b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_76_61b8df87aa2b2" data-td_block_id="td_uid_76_61b8df87aa2b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_77_61b8df87af302_rand td_block_template_1"><div class="td-all-devices"><a href="http://polilop.it/" target="_blank"><img src="https://www.stylise.it/wp-content/uploads/2020/09/nusco-porte.jpg"/></a></div></div><div class="td_block_wrap td_flex_block_1 td_uid_78_61b8df87af517_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_78_61b8df87af517" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_78_61b8df87af517 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/radioterapia-gentile-piu-centri-per-le-nuove-tecnologie/" rel="bookmark" class="td-image-wrap" title="Radioterapia, Gentile &#8220;Più centri per le nuove tecnologie&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/2nM-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/radioterapia-gentile-piu-centri-per-le-nuove-tecnologie/" rel="bookmark" title="Radioterapia, Gentile &#8220;Più centri per le nuove tecnologie&#8221;">Radioterapia, Gentile &#8220;Più centri per le nuove tecnologie&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T18:01:25+00:00" >11 Dicembre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/radioterapia-gentile-piu-centri-per-le-nuove-tecnologie/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
 &quot;Il filo conduttore alla base di questo simposio è mettere insieme tutti i professionisti del settore&quot;. Lo dice PierCarlo Gentile, direttore...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/radioterapia-gentile-piu-centri-per-le-nuove-tecnologie/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/manovra-bombardieri-e-ora-di-pensare-a-chi-e-rimasto-indietro/" rel="bookmark" class="td-image-wrap" title="Manovra, Bombardieri &#8220;È ora di pensare a chi è rimasto indietro&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/oEY-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/manovra-bombardieri-e-ora-di-pensare-a-chi-e-rimasto-indietro/" rel="bookmark" title="Manovra, Bombardieri &#8220;È ora di pensare a chi è rimasto indietro&#8221;">Manovra, Bombardieri &#8220;È ora di pensare a chi è rimasto indietro&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-07T21:01:23+00:00" >7 Dicembre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/manovra-bombardieri-e-ora-di-pensare-a-chi-e-rimasto-indietro/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
 &quot;Non c&#039;è un sindacato unico, abbiamo storia e sensibilità diverse. Non è la fine del mondo se una confederazione dice di...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/manovra-bombardieri-e-ora-di-pensare-a-chi-e-rimasto-indietro/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_79_61b8df87be282_rand td_block_template_1">
<style>
/* custom css */
.td_uid_79_61b8df87be282_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_79_61b8df87be282_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.expo-caffe.com/" target="_blank"><img src="https://www.stylise.it/wp-content/uploads/2021/01/Expò-caffè-defintivo.jpg"/></a></div></div><div class="td_block_wrap td_flex_block_1 td_uid_80_61b8df87be48f_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_80_61b8df87be48f" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_80_61b8df87be48f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" class="td-image-wrap" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2019/09/bambino-nero-696x361.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;">Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/in-evidenza/" class="td-post-category">In Evidenza</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/mariangela-acernese/">Mariangela Acernese</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T11:00:48+00:00" >7 Settembre 2019</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
A Cosenza, bambino di tre anni che passeggia per strada; si avvicina ad un passeggino e viene allontanato con un calcio nell&#039;addome.
</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/tv-arriva-matrimoni-impossibili-il-nuovo-format-su-chi-si-promette-eterno-amore/" rel="bookmark" class="td-image-wrap" title="TV: arriva “Matrimoni impossibili“, il nuovo format su chi si promette eterno amore"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/08/matrimonio-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/tv-arriva-matrimoni-impossibili-il-nuovo-format-su-chi-si-promette-eterno-amore/" rel="bookmark" title="TV: arriva “Matrimoni impossibili“, il nuovo format su chi si promette eterno amore">TV: arriva “Matrimoni impossibili“, il nuovo format su chi si promette eterno amore</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/arte-e-cultura/" class="td-post-category">Arte e Cultura</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/lisa-minichiello/">Lisa Minichiello</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T18:00:58+00:00" >7 Agosto 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/arte-e-cultura/tv-arriva-matrimoni-impossibili-il-nuovo-format-su-chi-si-promette-eterno-amore/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Domenica
9 agosto ore 9.50 e il 16 agosto alla stessa ora,&nbsp;su Real Time,&nbsp;canale
31 del digitale terrestre, andranno in onda le prime puntate...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/arte-e-cultura/tv-arriva-matrimoni-impossibili-il-nuovo-format-su-chi-si-promette-eterno-amore/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div></div></div></div></div>
			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_61b8df87959dd .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione stylise.it"></span><meta itemprop="datePublished" content="2021-12-14T17:01:26+00:00"><meta itemprop="dateModified" content="2021-12-14T17:01:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.stylise.it/web-tv/jti-acquista-8-mila-tonnellate-di-tabacco-di-veneto-e-umbria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png"></span><meta itemprop="name" content="Stylise"></span><meta itemprop="headline" content="JTI acquista 8 mila tonnellate di tabacco di Veneto e Umbria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2021/12/1xm.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_83_61b8df8864bf8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_83_61b8df8864bf8" ><script>var block_td_uid_83_61b8df8864bf8 = new tdBlock();
block_td_uid_83_61b8df8864bf8.id = "td_uid_83_61b8df8864bf8";
block_td_uid_83_61b8df8864bf8.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_83_61b8df8864bf8_rand","tdc_css_class":"td_uid_83_61b8df8864bf8_rand","tdc_css_class_style":"td_uid_83_61b8df8864bf8_rand_style"}';
block_td_uid_83_61b8df8864bf8.td_column_number = "1";
block_td_uid_83_61b8df8864bf8.block_type = "td_block_7";
block_td_uid_83_61b8df8864bf8.post_count = "3";
block_td_uid_83_61b8df8864bf8.found_posts = "23634";
block_td_uid_83_61b8df8864bf8.header_color = "";
block_td_uid_83_61b8df8864bf8.ajax_pagination_infinite_stop = "";
block_td_uid_83_61b8df8864bf8.max_num_pages = "7878";
tdBlocksArray.push(block_td_uid_83_61b8df8864bf8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=td_uid_83_61b8df8864bf8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/hi-tech-innovazione-magazine-14-12-2021/" rel="bookmark" class="td-image-wrap" title="Hi-Tech &amp; Innovazione Magazine &#8211; 14/12/2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Hi-Tech &amp; Innovazione Magazine &#8211; 14/12/2021" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/4xmx-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/hi-tech-innovazione-magazine-14-12-2021/" rel="bookmark" title="Hi-Tech &amp; Innovazione Magazine &#8211; 14/12/2021">Hi-Tech &amp; Innovazione Magazine &#8211; 14/12/2021</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T19:01:34+00:00" >14 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/sardegna-solinas-con-la-zona-economica-speciale-basi-per-la-ripresa/" rel="bookmark" class="td-image-wrap" title="Sardegna, Solinas “Con la Zona Economica Speciale basi per la ripresa”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Sardegna, Solinas “Con la Zona Economica Speciale basi per la ripresa”" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/20211214_1977-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/sardegna-solinas-con-la-zona-economica-speciale-basi-per-la-ripresa/" rel="bookmark" title="Sardegna, Solinas “Con la Zona Economica Speciale basi per la ripresa”">Sardegna, Solinas “Con la Zona Economica Speciale basi per la ripresa”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T19:01:31+00:00" >14 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/covid-il-governo-proroga-lo-stato-di-emergenza-al-31-marzo-2022/" rel="bookmark" class="td-image-wrap" title="Covid, il Governo proroga lo stato di emergenza al 31 marzo 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Covid, il Governo proroga lo stato di emergenza al 31 marzo 2022" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/12/20211214_1936-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/covid-il-governo-proroga-lo-stato-di-emergenza-al-31-marzo-2022/" rel="bookmark" title="Covid, il Governo proroga lo stato di emergenza al 31 marzo 2022">Covid, il Governo proroga lo stato di emergenza al 31 marzo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T18:46:19+00:00" >14 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134166628-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134166628-1');
</script></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_84_61b8df88666fb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_61b8df88666fb" ><script>var block_td_uid_84_61b8df88666fb = new tdBlock();
block_td_uid_84_61b8df88666fb.id = "td_uid_84_61b8df88666fb";
block_td_uid_84_61b8df88666fb.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_61b8df88666fb_rand","tdc_css_class":"td_uid_84_61b8df88666fb_rand","tdc_css_class_style":"td_uid_84_61b8df88666fb_rand_style"}';
block_td_uid_84_61b8df88666fb.td_column_number = "1";
block_td_uid_84_61b8df88666fb.block_type = "td_block_7";
block_td_uid_84_61b8df88666fb.post_count = "3";
block_td_uid_84_61b8df88666fb.found_posts = "23634";
block_td_uid_84_61b8df88666fb.header_color = "";
block_td_uid_84_61b8df88666fb.ajax_pagination_infinite_stop = "";
block_td_uid_84_61b8df88666fb.max_num_pages = "7878";
tdBlocksArray.push(block_td_uid_84_61b8df88666fb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_84_61b8df88666fb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" class="td-image-wrap" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/09/bambino-nero-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;">Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T11:00:48+00:00" >7 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/tv-arriva-matrimoni-impossibili-il-nuovo-format-su-chi-si-promette-eterno-amore/" rel="bookmark" class="td-image-wrap" title="TV: arriva “Matrimoni impossibili“, il nuovo format su chi si promette eterno amore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="TV: arriva “Matrimoni impossibili“, il nuovo format su chi si promette eterno amore" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/08/matrimonio-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/tv-arriva-matrimoni-impossibili-il-nuovo-format-su-chi-si-promette-eterno-amore/" rel="bookmark" title="TV: arriva “Matrimoni impossibili“, il nuovo format su chi si promette eterno amore">TV: arriva “Matrimoni impossibili“, il nuovo format su chi si promette...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T18:00:58+00:00" >7 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" class="td-image-wrap" title="La rinascita dei borghi tra storia, cultura e design"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="La rinascita dei borghi tra storia, cultura e design" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/02/S.Stefano-di-Sessonio-interno-Camere.-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" title="La rinascita dei borghi tra storia, cultura e design">La rinascita dei borghi tra storia, cultura e design</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T10:14:40+00:00" >28 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_85_61b8df890479e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_61b8df890479e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.stylise.it/notizie-italpress/"><span class="td-cat-name">Top News</span><span class="td-cat-no">10118</span></a></li><li><a href="https://www.stylise.it/web-tv/"><span class="td-cat-name">Web TV</span><span class="td-cat-no">5659</span></a></li><li><a href="https://www.stylise.it/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">1842</span></a></li><li><a href="https://www.stylise.it/trend/"><span class="td-cat-name">Trend</span><span class="td-cat-no">1766</span></a></li><li><a href="https://www.stylise.it/arte-e-cultura/"><span class="td-cat-name">Arte e Cultura</span><span class="td-cat-no">1535</span></a></li><li><a href="https://www.stylise.it/lifestyle/"><span class="td-cat-name">LifeStyle</span><span class="td-cat-no">1143</span></a></li><li><a href="https://www.stylise.it/food-e-drink/"><span class="td-cat-name">Food e Drink</span><span class="td-cat-no">748</span></a></li><li><a href="https://www.stylise.it/benessere/"><span class="td-cat-name">Benessere</span><span class="td-cat-no">609</span></a></li><li><a href="https://www.stylise.it/arte-e-cultura/musica/"><span class="td-cat-name">Musica</span><span class="td-cat-no">557</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Pubblicità programma di finanziamento</span></h4><a href="https://www.stylise.it/progetto-finanziato-con-programma-operativo-nazionale-cultura-e-sviluppo-fesr-2014-2020/"><img width="300" height="73" src="https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-300x73.png" class="image wp-image-35868  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-300x73.png 300w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-768x186.png 768w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-1024x248.png 1024w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-696x168.png 696w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN.png 1033w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.stylise.it/"><img class="td-retina-data" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="Stylise" title="Stylise" width="2157" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Stylise, portale di costume, cultura e società </span></div><a href="https://www.stylise.it/pubblicita-sul-portale-stylise/">Pubblicità</a><div class="footer-email-wrap">Contatta la Redazione: <a href="mailto:info@stylise.it">info@stylise.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StyliseM" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464"><a href="https://www.stylise.it/informativa-sulla-privacy/">Informativa sulla Privacy</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-471"><a href="https://www.stylise.it/condizioni-di-utilizzo-stylise-magazine/">Condizioni di utilizzo Stylise magazine</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Tutti i diritti riservati a # 3 Srls. C.F e P.iva  03001950645 REG. TRIB. Benevento
N. 02/2010 del 02/04/2010
            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 61b8df891e693
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-recs {
    float: right;
}

.footer-text-wrap .footer-email-wrap a {
    color: #ffffff;
}

.td-subfooter-menu li a:hover {
    color: #ffffff;
}

a {
    color: #4db2ec;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stylise.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.stylise.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"488eda6b15","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1568800235'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.stylise.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.stylise.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>