<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Donatella Rettore racconta la sua terribile e improvvisa malattia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.stylise.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed.jpg" /><link rel="icon" type="image/png" href="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png">
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Rettore è stata operata durante questi giorni di pandemia: ben due volte in pochi giorni di distanza. Aveva un tumore maligno!"/>
<link rel="canonical" href="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donatella Rettore racconta la sua terribile e improvvisa malattia" />
<meta property="og:description" content="La Rettore è stata operata durante questi giorni di pandemia: ben due volte in pochi giorni di distanza. Aveva un tumore maligno!" />
<meta property="og:url" content="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/" />
<meta property="og:site_name" content="Stylise" />
<meta property="article:publisher" content="https://www.facebook.com/Stylise.it/?tn-str=k*F" />
<meta property="article:section" content="Gossip" />
<meta property="article:published_time" content="2020-04-05T20:00:40+00:00" />
<meta property="article:modified_time" content="2020-04-05T20:28:00+00:00" />
<meta property="og:updated_time" content="2020-04-05T20:28:00+00:00" />
<meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed.jpg" />
<meta property="og:image:secure_url" content="https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Rettore è stata operata durante questi giorni di pandemia: ben due volte in pochi giorni di distanza. Aveva un tumore maligno!" />
<meta name="twitter:title" content="Donatella Rettore racconta la sua terribile e improvvisa malattia" />
<meta name="twitter:site" content="@StyliseM" />
<meta name="twitter:image" content="https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed.jpg" />
<meta name="twitter:creator" content="@StyliseM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stylise.it/#organization","name":"Stylise","url":"https://www.stylise.it/","sameAs":["https://www.facebook.com/Stylise.it/?tn-str=k*F","https://www.instagram.com/stylise.it/?hl=it","https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w","https://www.pinterest.it/hashtag3srls/","https://twitter.com/StyliseM"],"logo":{"@type":"ImageObject","@id":"https://www.stylise.it/#logo","url":"https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png","width":2157,"height":654,"caption":"Stylise"},"image":{"@id":"https://www.stylise.it/#logo"}},{"@type":"WebSite","@id":"https://www.stylise.it/#website","url":"https://www.stylise.it/","name":"Stylise","publisher":{"@id":"https://www.stylise.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stylise.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/#primaryimage","url":"https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed.jpg","width":644,"height":358},{"@type":"WebPage","@id":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/#webpage","url":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/","inLanguage":"it-IT","name":"Donatella Rettore racconta la sua terribile e improvvisa malattia","isPartOf":{"@id":"https://www.stylise.it/#website"},"primaryImageOfPage":{"@id":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/#primaryimage"},"datePublished":"2020-04-05T20:00:40+00:00","dateModified":"2020-04-05T20:28:00+00:00","description":"La Rettore \u00e8 stata operata durante questi giorni di pandemia: ben due volte in pochi giorni di distanza. Aveva un tumore maligno!","breadcrumb":{"@id":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.stylise.it/","url":"https://www.stylise.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/","url":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/","name":"Donatella Rettore racconta la sua terribile e improvvisa malattia"}}]},{"@type":"Article","@id":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/#article","isPartOf":{"@id":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/#webpage"},"author":{"@id":"https://www.stylise.it/#/schema/person/eb01684cb76a5c124b14c40a12e7977e"},"headline":"Donatella Rettore racconta la sua terribile e improvvisa malattia","datePublished":"2020-04-05T20:00:40+00:00","dateModified":"2020-04-05T20:28:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/#webpage"},"publisher":{"@id":"https://www.stylise.it/#organization"},"image":{"@id":"https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/#primaryimage"},"articleSection":"Gossip,Trend"},{"@type":["Person"],"@id":"https://www.stylise.it/#/schema/person/eb01684cb76a5c124b14c40a12e7977e","name":"Redazione stylise.it","image":{"@type":"ImageObject","@id":"https://www.stylise.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=96&d=mm&r=g","caption":"Redazione stylise.it"},"description":".","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed" href="https://www.stylise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed dei commenti" href="https://www.stylise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Donatella Rettore racconta la sua terribile e improvvisa malattia Feed dei commenti" href="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stylise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stylise.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.stylise.it/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.stylise.it/wp-content/plugins/td-newsletter/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.stylise.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1568800235' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/includes/demos/fast/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"stylise.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<link rel='https://api.w.org/' href='https://www.stylise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stylise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stylise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.stylise.it/?p=29506' />
<link rel="alternate" type="application/json+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Ftrend%2Fdonatella-rettore-racconta-la-sua-terribile-malattia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Ftrend%2Fdonatella-rettore-racconta-la-sua-terribile-malattia%2F&#038;format=xml" />
    <script>
        window.tdb_globals = {"wpRestNonce":"5d09cc5286","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.stylise.it\/wp-admin\/","wpRestNonce":"5d09cc5286","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134166628-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134166628-1');
</script>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-134166628-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-29506 single-format-standard tdm-menu-active-style3 donatella-rettore-racconta-la-sua-terribile-malattia global-block-template-1 td-fast-news tdb_template_27 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Stylise9" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.stylise.it/trend/breaking-news/">Breaking News</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/eco-e-design/">Design</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/gossip/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/green/">Green</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/just-married/">Just Married</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/accessori/">Accessori</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/make-up/">Make Up</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/profumi/">Profumi</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/vino/">Vino</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/hotel/">Hotel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/night-life/">Night Life</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/viaggi/">Viaggi</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.stylise.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.stylise.it/">
            <img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
            <span class="td-visual-hidden">Stylise</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e8a564958bb5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e8a564958bb5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e8a564958bb5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">MSC</span><div class="td-all-devices">
   <a href="https://www.msccrociere.it/it-it/Homepage.aspx?wiz_campaign=search-brand-brand-it-brand--pure%20brand%20msc%20cruises-ita&utm_term=brand&wiz_medium=search_text&wiz_source=google&wiz_term=msc%20crociere&gclid=EAIaIQobChMImurxlNH84AIVA-R3Ch3UmAXBEAAYASAAEgKA-_D_BwE"><img src="https://www.stylise.it/wp-content/uploads/2019/09/25384_02_Leaderboard_728x90_V2.jpg" 
  alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e8a564959735_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5e8a564959735" ><script>var block_td_uid_2_5e8a564959735 = new tdBlock();
block_td_uid_2_5e8a564959735.id = "td_uid_2_5e8a564959735";
block_td_uid_2_5e8a564959735.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e8a564959735_rand","tdc_css_class":"td_uid_2_5e8a564959735_rand","tdc_css_class_style":"td_uid_2_5e8a564959735_rand_style"}';
block_td_uid_2_5e8a564959735.td_column_number = "3";
block_td_uid_2_5e8a564959735.block_type = "td_block_mega_menu";
block_td_uid_2_5e8a564959735.post_count = "4";
block_td_uid_2_5e8a564959735.found_posts = "921";
block_td_uid_2_5e8a564959735.header_color = "";
block_td_uid_2_5e8a564959735.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e8a564959735.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_2_5e8a564959735);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e8a564959735" id="td_uid_3_5e8a56495a283" data-td_block_id="td_uid_2_5e8a564959735" data-td_filter_value="" href="https://www.stylise.it/trend/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_2_5e8a564959735"  id="td_uid_4_5e8a56495a2cb" data-td_block_id="td_uid_2_5e8a564959735" data-td_filter_value="82" href="https://www.stylise.it/trend/breaking-news/">Breaking News</a><a class="mega-menu-sub-cat-td_uid_2_5e8a564959735"  id="td_uid_5_5e8a56495a2ff" data-td_block_id="td_uid_2_5e8a564959735" data-td_filter_value="46" href="https://www.stylise.it/trend/eco-e-design/">Design</a><a class="mega-menu-sub-cat-td_uid_2_5e8a564959735"  id="td_uid_6_5e8a56495a32b" data-td_block_id="td_uid_2_5e8a564959735" data-td_filter_value="44" href="https://www.stylise.it/trend/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_2_5e8a564959735"  id="td_uid_7_5e8a56495a355" data-td_block_id="td_uid_2_5e8a564959735" data-td_filter_value="42" href="https://www.stylise.it/trend/gossip/">Gossip</a><a class="mega-menu-sub-cat-td_uid_2_5e8a564959735"  id="td_uid_8_5e8a56495a37e" data-td_block_id="td_uid_2_5e8a564959735" data-td_filter_value="45" href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></div></div><div id=td_uid_2_5e8a564959735 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/" rel="bookmark" class="td-image-wrap" title="Donatella Rettore racconta la sua terribile e improvvisa malattia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Donatella Rettore racconta la sua terribile e improvvisa malattia" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/" rel="bookmark" title="Donatella Rettore racconta la sua terribile e improvvisa malattia">Donatella Rettore racconta la sua terribile e improvvisa malattia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/" rel="bookmark" class="td-image-wrap" title="Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/02/ambulanza-notte700x386-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/" rel="bookmark" title="Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta">Esce a giocare sul balcone e cade nel vuoto: tragedia a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/gossip/antonella-mosetti-contro-la-antonella-elia-pazza-va-curata-in-un-centro-di-igiene-mentale/" rel="bookmark" class="td-image-wrap" title="Antonella Mosetti contro  Antonella Elia: “Pazza, va curata in un centro di igiene mentale”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Antonella Mosetti contro  Antonella Elia: “Pazza, va curata in un centro di igiene mentale”" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/Nuovo-Presentazione-di-Microsoft-Office-PowerPoint-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/gossip/antonella-mosetti-contro-la-antonella-elia-pazza-va-curata-in-un-centro-di-igiene-mentale/" rel="bookmark" title="Antonella Mosetti contro  Antonella Elia: “Pazza, va curata in un centro di igiene mentale”">Antonella Mosetti contro  Antonella Elia: “Pazza, va curata in un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/economia/sua-maesta-la-regina-elisabetta-parla-alla-nazione/" rel="bookmark" class="td-image-wrap" title="Sua Maestà la Regina Elisabetta parla alla Nazione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sua Maestà la Regina Elisabetta parla alla Nazione" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/5152426_1341_regina-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/economia/sua-maesta-la-regina-elisabetta-parla-alla-nazione/" rel="bookmark" title="Sua Maestà la Regina Elisabetta parla alla Nazione">Sua Maestà la Regina Elisabetta parla alla Nazione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e8a564959735" data-td_block_id="td_uid_2_5e8a564959735"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e8a564959735" data-td_block_id="td_uid_2_5e8a564959735"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e8a564964c92_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_9_5e8a564964c92" ><script>var block_td_uid_9_5e8a564964c92 = new tdBlock();
block_td_uid_9_5e8a564964c92.id = "td_uid_9_5e8a564964c92";
block_td_uid_9_5e8a564964c92.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e8a564964c92_rand","tdc_css_class":"td_uid_9_5e8a564964c92_rand","tdc_css_class_style":"td_uid_9_5e8a564964c92_rand_style"}';
block_td_uid_9_5e8a564964c92.td_column_number = "3";
block_td_uid_9_5e8a564964c92.block_type = "td_block_mega_menu";
block_td_uid_9_5e8a564964c92.post_count = "4";
block_td_uid_9_5e8a564964c92.found_posts = "593";
block_td_uid_9_5e8a564964c92.header_color = "";
block_td_uid_9_5e8a564964c92.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e8a564964c92.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_9_5e8a564964c92);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e8a564964c92" id="td_uid_10_5e8a564965a2b" data-td_block_id="td_uid_9_5e8a564964c92" data-td_filter_value="" href="https://www.stylise.it/lifestyle/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_9_5e8a564964c92"  id="td_uid_11_5e8a564965a7c" data-td_block_id="td_uid_9_5e8a564964c92" data-td_filter_value="7" href="https://www.stylise.it/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_9_5e8a564964c92"  id="td_uid_12_5e8a564965b16" data-td_block_id="td_uid_9_5e8a564964c92" data-td_filter_value="84" href="https://www.stylise.it/lifestyle/green/">Green</a><a class="mega-menu-sub-cat-td_uid_9_5e8a564964c92"  id="td_uid_13_5e8a564965b4d" data-td_block_id="td_uid_9_5e8a564964c92" data-td_filter_value="8" href="https://www.stylise.it/lifestyle/just-married/">Just Married</a><a class="mega-menu-sub-cat-td_uid_9_5e8a564964c92"  id="td_uid_14_5e8a564965b7a" data-td_block_id="td_uid_9_5e8a564964c92" data-td_filter_value="9" href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></div></div><div id=td_uid_9_5e8a564964c92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/dagli-studi-universitari-alle-mascherine-per-non-udenti-ecco-lidea-di-ashley/" rel="bookmark" class="td-image-wrap" title="Dagli studi universitari alle mascherine per non udenti: ecco l&#8217;idea di Ashley"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dagli studi universitari alle mascherine per non udenti: ecco l&#8217;idea di Ashley" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/nn-udenticopertina-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/dagli-studi-universitari-alle-mascherine-per-non-udenti-ecco-lidea-di-ashley/" rel="bookmark" title="Dagli studi universitari alle mascherine per non udenti: ecco l&#8217;idea di Ashley">Dagli studi universitari alle mascherine per non udenti: ecco l&#8217;idea di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/quattro-consigli-essenziali-per-la-manutenzione-dellauto-durante-la-quarantena/" rel="bookmark" class="td-image-wrap" title="Quattro consigli essenziali per la manutenzione dell&#8217;auto durante la quarantena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Quattro consigli essenziali per la manutenzione dell&#8217;auto durante la quarantena" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/check-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/quattro-consigli-essenziali-per-la-manutenzione-dellauto-durante-la-quarantena/" rel="bookmark" title="Quattro consigli essenziali per la manutenzione dell&#8217;auto durante la quarantena">Quattro consigli essenziali per la manutenzione dell&#8217;auto durante la quarantena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/i-tre-bonsai-piu-belli-al-mondo/" rel="bookmark" class="td-image-wrap" title="I tre bonsai più belli al mondo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="I tre bonsai più belli al mondo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/bonsai-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/i-tre-bonsai-piu-belli-al-mondo/" rel="bookmark" title="I tre bonsai più belli al mondo">I tre bonsai più belli al mondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/sharon-stone-ed-il-videomessaggio-alla-croce-rossa-italiana/" rel="bookmark" class="td-image-wrap" title="Sharon Stone ed il videomessaggio alla Croce Rossa Italiana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sharon Stone ed il videomessaggio alla Croce Rossa Italiana" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/CRI_JUMP_SHARON_STONE_04-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/sharon-stone-ed-il-videomessaggio-alla-croce-rossa-italiana/" rel="bookmark" title="Sharon Stone ed il videomessaggio alla Croce Rossa Italiana">Sharon Stone ed il videomessaggio alla Croce Rossa Italiana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e8a564964c92" data-td_block_id="td_uid_9_5e8a564964c92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e8a564964c92" data-td_block_id="td_uid_9_5e8a564964c92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e8a56496f68b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_15_5e8a56496f68b" ><script>var block_td_uid_15_5e8a56496f68b = new tdBlock();
block_td_uid_15_5e8a56496f68b.id = "td_uid_15_5e8a56496f68b";
block_td_uid_15_5e8a56496f68b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e8a56496f68b_rand","tdc_css_class":"td_uid_15_5e8a56496f68b_rand","tdc_css_class_style":"td_uid_15_5e8a56496f68b_rand_style"}';
block_td_uid_15_5e8a56496f68b.td_column_number = "3";
block_td_uid_15_5e8a56496f68b.block_type = "td_block_mega_menu";
block_td_uid_15_5e8a56496f68b.post_count = "4";
block_td_uid_15_5e8a56496f68b.found_posts = "179";
block_td_uid_15_5e8a56496f68b.header_color = "";
block_td_uid_15_5e8a56496f68b.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e8a56496f68b.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_15_5e8a56496f68b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e8a56496f68b" id="td_uid_16_5e8a5649701b2" data-td_block_id="td_uid_15_5e8a56496f68b" data-td_filter_value="" href="https://www.stylise.it/beauty/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_15_5e8a56496f68b"  id="td_uid_17_5e8a5649701f2" data-td_block_id="td_uid_15_5e8a56496f68b" data-td_filter_value="13" href="https://www.stylise.it/beauty/accessori/">Accessori</a><a class="mega-menu-sub-cat-td_uid_15_5e8a56496f68b"  id="td_uid_18_5e8a564970230" data-td_block_id="td_uid_15_5e8a56496f68b" data-td_filter_value="11" href="https://www.stylise.it/beauty/make-up/">Make Up</a><a class="mega-menu-sub-cat-td_uid_15_5e8a56496f68b"  id="td_uid_19_5e8a564970261" data-td_block_id="td_uid_15_5e8a56496f68b" data-td_filter_value="12" href="https://www.stylise.it/beauty/profumi/">Profumi</a></div></div><div id=td_uid_15_5e8a56496f68b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/patek-philippe-rompe-le-sue-regole-e-autorizza-la-vendita-online-di-orologi/" rel="bookmark" class="td-image-wrap" title="Patek Philippe rompe le sue regole e autorizza la vendita online di orologi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Patek Philippe rompe le sue regole e autorizza la vendita online di orologi" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/patek-philippe-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/patek-philippe-rompe-le-sue-regole-e-autorizza-la-vendita-online-di-orologi/" rel="bookmark" title="Patek Philippe rompe le sue regole e autorizza la vendita online di orologi">Patek Philippe rompe le sue regole e autorizza la vendita online&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/colourpop-si-ispira-a-mulan-per-la-sua-nuova-collezione-make-up/" rel="bookmark" class="td-image-wrap" title="Colourpop si ispira a Mulan per la sua nuova collezione make-up"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Colourpop si ispira a Mulan per la sua nuova collezione make-up" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/03/mulan-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/colourpop-si-ispira-a-mulan-per-la-sua-nuova-collezione-make-up/" rel="bookmark" title="Colourpop si ispira a Mulan per la sua nuova collezione make-up">Colourpop si ispira a Mulan per la sua nuova collezione make-up</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/make-up/chanel-tutte-le-novita-make-up-primavera-estate-2020/" rel="bookmark" class="td-image-wrap" title="Chanel: tutte le novità make up primavera/estate 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Chanel: tutte le novità make up primavera/estate 2020" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/03/59C6398-1170x600-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/make-up/chanel-tutte-le-novita-make-up-primavera-estate-2020/" rel="bookmark" title="Chanel: tutte le novità make up primavera/estate 2020">Chanel: tutte le novità make up primavera/estate 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/brosway-lancia-un-bracciale-in-limited-edition-per-sostenere-la-croce-rossa-italiana/" rel="bookmark" class="td-image-wrap" title="Brosway lancia un bracciale in limited edition per sostenere la Croce Rossa Italiana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Brosway lancia un bracciale in limited edition per sostenere la Croce Rossa Italiana" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/03/bros-way-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/brosway-lancia-un-bracciale-in-limited-edition-per-sostenere-la-croce-rossa-italiana/" rel="bookmark" title="Brosway lancia un bracciale in limited edition per sostenere la Croce Rossa Italiana">Brosway lancia un bracciale in limited edition per sostenere la Croce&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e8a56496f68b" data-td_block_id="td_uid_15_5e8a56496f68b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e8a56496f68b" data-td_block_id="td_uid_15_5e8a56496f68b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5e8a564979447_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_5e8a564979447" ><script>var block_td_uid_20_5e8a564979447 = new tdBlock();
block_td_uid_20_5e8a564979447.id = "td_uid_20_5e8a564979447";
block_td_uid_20_5e8a564979447.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5e8a564979447_rand","tdc_css_class":"td_uid_20_5e8a564979447_rand","tdc_css_class_style":"td_uid_20_5e8a564979447_rand_style"}';
block_td_uid_20_5e8a564979447.td_column_number = "3";
block_td_uid_20_5e8a564979447.block_type = "td_block_mega_menu";
block_td_uid_20_5e8a564979447.post_count = "4";
block_td_uid_20_5e8a564979447.found_posts = "373";
block_td_uid_20_5e8a564979447.header_color = "";
block_td_uid_20_5e8a564979447.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e8a564979447.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_20_5e8a564979447);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5e8a564979447" id="td_uid_21_5e8a564979caa" data-td_block_id="td_uid_20_5e8a564979447" data-td_filter_value="" href="https://www.stylise.it/benessere/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_20_5e8a564979447"  id="td_uid_22_5e8a564979ceb" data-td_block_id="td_uid_20_5e8a564979447" data-td_filter_value="22" href="https://www.stylise.it/benessere/fitness/">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_5e8a564979447"  id="td_uid_23_5e8a564979d3a" data-td_block_id="td_uid_20_5e8a564979447" data-td_filter_value="21" href="https://www.stylise.it/benessere/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_20_5e8a564979447"  id="td_uid_24_5e8a564979d69" data-td_block_id="td_uid_20_5e8a564979447" data-td_filter_value="24" href="https://www.stylise.it/benessere/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_20_5e8a564979447"  id="td_uid_25_5e8a564979d94" data-td_block_id="td_uid_20_5e8a564979447" data-td_filter_value="23" href="https://www.stylise.it/benessere/wellness/">Wellness</a></div></div><div id=td_uid_20_5e8a564979447 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/sport/promozione-o-no-in-serie-a-per-il-benevento-calcio-parla-vigorito-a-sky/" rel="bookmark" class="td-image-wrap" title="Promozione o no in Serie A per il Benevento Calcio, parla Vigorito a Sky"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Promozione o no in Serie A per il Benevento Calcio, parla Vigorito a Sky" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/benevento-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/sport/promozione-o-no-in-serie-a-per-il-benevento-calcio-parla-vigorito-a-sky/" rel="bookmark" title="Promozione o no in Serie A per il Benevento Calcio, parla Vigorito a Sky">Promozione o no in Serie A per il Benevento Calcio, parla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/homesportsclub-da-urban-sports-club-la-ricetta-per-rimanere-attivi-anche-a-casa/" rel="bookmark" class="td-image-wrap" title="#homesportsclub: da Urban Sports Club la ricetta per rimanere attivi anche a casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="#homesportsclub: da Urban Sports Club la ricetta per rimanere attivi anche a casa" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/03/urban-style-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/homesportsclub-da-urban-sports-club-la-ricetta-per-rimanere-attivi-anche-a-casa/" rel="bookmark" title="#homesportsclub: da Urban Sports Club la ricetta per rimanere attivi anche a casa">#homesportsclub: da Urban Sports Club la ricetta per rimanere attivi anche&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/ail-non-si-ferma-e-apre-i-suoi-stand-per-le-uova-di-pasqua-sul-web/" rel="bookmark" class="td-image-wrap" title="AIL non si ferma e &#8220;apre&#8221; i suoi stand per le uova di Pasqua sul web"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="AIL non si ferma e &#8220;apre&#8221; i suoi stand per le uova di Pasqua sul web" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/03/ail-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/ail-non-si-ferma-e-apre-i-suoi-stand-per-le-uova-di-pasqua-sul-web/" rel="bookmark" title="AIL non si ferma e &#8220;apre&#8221; i suoi stand per le uova di Pasqua sul web">AIL non si ferma e &#8220;apre&#8221; i suoi stand per le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/le-olimpiadi-si-terranno-nel-2021-pubblicate-le-date-ufficiali/" rel="bookmark" class="td-image-wrap" title="Le Olimpiadi si terranno nel 2021, pubblicate le date ufficiali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Le Olimpiadi si terranno nel 2021, pubblicate le date ufficiali" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/03/tokyo2020bis-286897-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/le-olimpiadi-si-terranno-nel-2021-pubblicate-le-date-ufficiali/" rel="bookmark" title="Le Olimpiadi si terranno nel 2021, pubblicate le date ufficiali">Le Olimpiadi si terranno nel 2021, pubblicate le date ufficiali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e8a564979447" data-td_block_id="td_uid_20_5e8a564979447"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5e8a564979447" data-td_block_id="td_uid_20_5e8a564979447"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5e8a56498c555_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_26_5e8a56498c555" ><script>var block_td_uid_26_5e8a56498c555 = new tdBlock();
block_td_uid_26_5e8a56498c555.id = "td_uid_26_5e8a56498c555";
block_td_uid_26_5e8a56498c555.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5e8a56498c555_rand","tdc_css_class":"td_uid_26_5e8a56498c555_rand","tdc_css_class_style":"td_uid_26_5e8a56498c555_rand_style"}';
block_td_uid_26_5e8a56498c555.td_column_number = "3";
block_td_uid_26_5e8a56498c555.block_type = "td_block_mega_menu";
block_td_uid_26_5e8a56498c555.post_count = "4";
block_td_uid_26_5e8a56498c555.found_posts = "383";
block_td_uid_26_5e8a56498c555.header_color = "";
block_td_uid_26_5e8a56498c555.ajax_pagination_infinite_stop = "";
block_td_uid_26_5e8a56498c555.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_26_5e8a56498c555);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5e8a56498c555" id="td_uid_27_5e8a564992474" data-td_block_id="td_uid_26_5e8a56498c555" data-td_filter_value="" href="https://www.stylise.it/food-e-drink/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_26_5e8a56498c555"  id="td_uid_28_5e8a5649924c0" data-td_block_id="td_uid_26_5e8a56498c555" data-td_filter_value="36" href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a><a class="mega-menu-sub-cat-td_uid_26_5e8a56498c555"  id="td_uid_29_5e8a5649924f2" data-td_block_id="td_uid_26_5e8a56498c555" data-td_filter_value="37" href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a><a class="mega-menu-sub-cat-td_uid_26_5e8a56498c555"  id="td_uid_30_5e8a56499252d" data-td_block_id="td_uid_26_5e8a56498c555" data-td_filter_value="39" href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a><a class="mega-menu-sub-cat-td_uid_26_5e8a56498c555"  id="td_uid_31_5e8a564992559" data-td_block_id="td_uid_26_5e8a56498c555" data-td_filter_value="38" href="https://www.stylise.it/food-e-drink/vino/">Vino</a></div></div><div id=td_uid_26_5e8a56498c555 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/lemon-bars-ecco-la-ricetta/" rel="bookmark" class="td-image-wrap" title="Lemon Bars, ecco la ricetta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lemon Bars, ecco la ricetta" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/03/Lemon-Bars-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/lemon-bars-ecco-la-ricetta/" rel="bookmark" title="Lemon Bars, ecco la ricetta">Lemon Bars, ecco la ricetta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/panzerotti-cotti-in-padella-pochi-minuti-e-il-gusto-e-servito/" rel="bookmark" class="td-image-wrap" title="Panzerotti cotti in padella, pochi minuti e il gusto è servito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Panzerotti cotti in padella, pochi minuti e il gusto è servito" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/Panzerotti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/panzerotti-cotti-in-padella-pochi-minuti-e-il-gusto-e-servito/" rel="bookmark" title="Panzerotti cotti in padella, pochi minuti e il gusto è servito">Panzerotti cotti in padella, pochi minuti e il gusto è servito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/cinema-e-drink-ogni-personaggio-un-ingrediente-ecco-autumn-in-new-york/" rel="bookmark" class="td-image-wrap" title="Cinema e drink:  gli ingredienti per un amore a &#8220;New York&#8221; in&#8230; &#8220;autunno&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cinema e drink:  gli ingredienti per un amore a &#8220;New York&#8221; in&#8230; &#8220;autunno&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/Mario-Farulla-barmanager-Ristorante-Baccano-di-Roma-photo-by-Andrea-Di-Lorenzo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/cinema-e-drink-ogni-personaggio-un-ingrediente-ecco-autumn-in-new-york/" rel="bookmark" title="Cinema e drink:  gli ingredienti per un amore a &#8220;New York&#8221; in&#8230; &#8220;autunno&#8221;">Cinema e drink:  gli ingredienti per un amore a &#8220;New&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/il-lato-rosa-dei-liquori-e-digestivi-made-in-irpinia/" rel="bookmark" class="td-image-wrap" title="Il lato rosa dei liquori e digestivi, made in Irpinia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il lato rosa dei liquori e digestivi, made in Irpinia" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/03/IMG-20200326-WA0021-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/il-lato-rosa-dei-liquori-e-digestivi-made-in-irpinia/" rel="bookmark" title="Il lato rosa dei liquori e digestivi, made in Irpinia">Il lato rosa dei liquori e digestivi, made in Irpinia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5e8a56498c555" data-td_block_id="td_uid_26_5e8a56498c555"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5e8a56498c555" data-td_block_id="td_uid_26_5e8a56498c555"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5e8a5649a1506_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_32_5e8a5649a1506" ><script>var block_td_uid_32_5e8a5649a1506 = new tdBlock();
block_td_uid_32_5e8a5649a1506.id = "td_uid_32_5e8a5649a1506";
block_td_uid_32_5e8a5649a1506.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_5e8a5649a1506_rand","tdc_css_class":"td_uid_32_5e8a5649a1506_rand","tdc_css_class_style":"td_uid_32_5e8a5649a1506_rand_style"}';
block_td_uid_32_5e8a5649a1506.td_column_number = "3";
block_td_uid_32_5e8a5649a1506.block_type = "td_block_mega_menu";
block_td_uid_32_5e8a5649a1506.post_count = "4";
block_td_uid_32_5e8a5649a1506.found_posts = "541";
block_td_uid_32_5e8a5649a1506.header_color = "";
block_td_uid_32_5e8a5649a1506.ajax_pagination_infinite_stop = "";
block_td_uid_32_5e8a5649a1506.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_32_5e8a5649a1506);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5e8a5649a1506" id="td_uid_33_5e8a5649a2660" data-td_block_id="td_uid_32_5e8a5649a1506" data-td_filter_value="" href="https://www.stylise.it/arte-e-cultura/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_32_5e8a5649a1506"  id="td_uid_34_5e8a5649a26ab" data-td_block_id="td_uid_32_5e8a5649a1506" data-td_filter_value="26" href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_32_5e8a5649a1506"  id="td_uid_35_5e8a5649a26f5" data-td_block_id="td_uid_32_5e8a5649a1506" data-td_filter_value="27" href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_32_5e8a5649a1506"  id="td_uid_36_5e8a5649a2726" data-td_block_id="td_uid_32_5e8a5649a1506" data-td_filter_value="28" href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a><a class="mega-menu-sub-cat-td_uid_32_5e8a5649a1506"  id="td_uid_37_5e8a5649a2751" data-td_block_id="td_uid_32_5e8a5649a1506" data-td_filter_value="25" href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_32_5e8a5649a1506"  id="td_uid_38_5e8a5649a277b" data-td_block_id="td_uid_32_5e8a5649a1506" data-td_filter_value="29" href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a><a class="mega-menu-sub-cat-td_uid_32_5e8a5649a1506"  id="td_uid_39_5e8a5649a27fb" data-td_block_id="td_uid_32_5e8a5649a1506" data-td_filter_value="30" href="https://www.stylise.it/arte-e-cultura/tv/">Tv</a></div></div><div id=td_uid_32_5e8a5649a1506 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/musica/le-copertine-degli-album-rock-piu-strane-di-sempre/" rel="bookmark" class="td-image-wrap" title="Le copertine degli album rock più strane di sempre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Le copertine degli album rock più strane di sempre" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/rock-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/musica/le-copertine-degli-album-rock-piu-strane-di-sempre/" rel="bookmark" title="Le copertine degli album rock più strane di sempre">Le copertine degli album rock più strane di sempre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/tv/domani-ultima-puntata-della-serie-di-rai1-bella-da-morire/" rel="bookmark" class="td-image-wrap" title="Domani ultima puntata della serie di Rai1 &#8220;Bella da morire&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Domani ultima puntata della serie di Rai1 &#8220;Bella da morire&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/Cristiana_Capotondi_web2018-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/tv/domani-ultima-puntata-della-serie-di-rai1-bella-da-morire/" rel="bookmark" title="Domani ultima puntata della serie di Rai1 &#8220;Bella da morire&#8221;">Domani ultima puntata della serie di Rai1 &#8220;Bella da morire&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/musica/buon-compleanno-francesco-de-gregori/" rel="bookmark" class="td-image-wrap" title="Buon compleanno Francesco De Gregori dalla tua Italia che &#8220;vive&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Buon compleanno Francesco De Gregori dalla tua Italia che &#8220;vive&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/cq5dam.web_.738.462-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/musica/buon-compleanno-francesco-de-gregori/" rel="bookmark" title="Buon compleanno Francesco De Gregori dalla tua Italia che &#8220;vive&#8221;">Buon compleanno Francesco De Gregori dalla tua Italia che &#8220;vive&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/tv/il-ritorno-tanto-atteso-della-casa-de-papel-4-stagione/" rel="bookmark" class="td-image-wrap" title="Il ritorno tanto atteso della Casa de Papel &#8211; 4 stagione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il ritorno tanto atteso della Casa de Papel &#8211; 4 stagione" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/5c5bf823528ed01e0febe4f961a9db8e-1280x720-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/tv/il-ritorno-tanto-atteso-della-casa-de-papel-4-stagione/" rel="bookmark" title="Il ritorno tanto atteso della Casa de Papel &#8211; 4 stagione">Il ritorno tanto atteso della Casa de Papel &#8211; 4 stagione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5e8a5649a1506" data-td_block_id="td_uid_32_5e8a5649a1506"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5e8a5649a1506" data-td_block_id="td_uid_32_5e8a5649a1506"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5e8a5649b8f88_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_40_5e8a5649b8f88" ><script>var block_td_uid_40_5e8a5649b8f88 = new tdBlock();
block_td_uid_40_5e8a5649b8f88.id = "td_uid_40_5e8a5649b8f88";
block_td_uid_40_5e8a5649b8f88.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5e8a5649b8f88_rand","tdc_css_class":"td_uid_40_5e8a5649b8f88_rand","tdc_css_class_style":"td_uid_40_5e8a5649b8f88_rand_style"}';
block_td_uid_40_5e8a5649b8f88.td_column_number = "3";
block_td_uid_40_5e8a5649b8f88.block_type = "td_block_mega_menu";
block_td_uid_40_5e8a5649b8f88.post_count = "4";
block_td_uid_40_5e8a5649b8f88.found_posts = "259";
block_td_uid_40_5e8a5649b8f88.header_color = "";
block_td_uid_40_5e8a5649b8f88.ajax_pagination_infinite_stop = "";
block_td_uid_40_5e8a5649b8f88.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_40_5e8a5649b8f88);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5e8a5649b8f88" id="td_uid_41_5e8a5649b9944" data-td_block_id="td_uid_40_5e8a5649b8f88" data-td_filter_value="" href="https://www.stylise.it/travel/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_40_5e8a5649b8f88"  id="td_uid_42_5e8a5649b9991" data-td_block_id="td_uid_40_5e8a5649b8f88" data-td_filter_value="32" href="https://www.stylise.it/travel/hotel/">Hotel</a><a class="mega-menu-sub-cat-td_uid_40_5e8a5649b8f88"  id="td_uid_43_5e8a5649b99c5" data-td_block_id="td_uid_40_5e8a5649b8f88" data-td_filter_value="34" href="https://www.stylise.it/travel/night-life/">Night Life</a><a class="mega-menu-sub-cat-td_uid_40_5e8a5649b8f88"  id="td_uid_44_5e8a5649b99ff" data-td_block_id="td_uid_40_5e8a5649b8f88" data-td_filter_value="33" href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a><a class="mega-menu-sub-cat-td_uid_40_5e8a5649b8f88"  id="td_uid_45_5e8a5649b9a2d" data-td_block_id="td_uid_40_5e8a5649b8f88" data-td_filter_value="31" href="https://www.stylise.it/travel/viaggi/">Viaggi</a></div></div><div id=td_uid_40_5e8a5649b8f88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/sardegna-le-mucche-che-prendono-il-sole-sulla-spiaggia/" rel="bookmark" class="td-image-wrap" title="Sardegna, le mucche prendono il sole sulla spiaggia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sardegna, le mucche prendono il sole sulla spiaggia" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/mucche-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/sardegna-le-mucche-che-prendono-il-sole-sulla-spiaggia/" rel="bookmark" title="Sardegna, le mucche prendono il sole sulla spiaggia">Sardegna, le mucche prendono il sole sulla spiaggia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/lhotel-mimetizzato-tra-la-neve-e-attraversato-da-una-pista-di-sci/" rel="bookmark" class="td-image-wrap" title="L&#8217;hotel mimetizzato tra la neve e attraversato da una pista di sci"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;hotel mimetizzato tra la neve e attraversato da una pista di sci" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/03/hotel-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/lhotel-mimetizzato-tra-la-neve-e-attraversato-da-una-pista-di-sci/" rel="bookmark" title="L&#8217;hotel mimetizzato tra la neve e attraversato da una pista di sci">L&#8217;hotel mimetizzato tra la neve e attraversato da una pista di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/venezia-le-acque-tornano-limpide-e-tornano-anche-i-pesci/" rel="bookmark" class="td-image-wrap" title="Venezia, le acque tornano limpide e si rivedono anche i pesci!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Venezia, le acque tornano limpide e si rivedono anche i pesci!" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/03/venezia-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/venezia-le-acque-tornano-limpide-e-tornano-anche-i-pesci/" rel="bookmark" title="Venezia, le acque tornano limpide e si rivedono anche i pesci!">Venezia, le acque tornano limpide e si rivedono anche i pesci!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/27680/" rel="bookmark" class="td-image-wrap" title="Turismo italiano in ostaggio del coronavirus, soluzioni possibili"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Turismo italiano in ostaggio del coronavirus, soluzioni possibili" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/03/unnamed-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/27680/" rel="bookmark" title="Turismo italiano in ostaggio del coronavirus, soluzioni possibili">Turismo italiano in ostaggio del coronavirus, soluzioni possibili</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5e8a5649b8f88" data-td_block_id="td_uid_40_5e8a5649b8f88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5e8a5649b8f88" data-td_block_id="td_uid_40_5e8a5649b8f88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.stylise.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="29506" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27"
                    class="post-27 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5e8a5649dc5b9" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_46_5e8a5649dc5c4_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_46_5e8a5649dc5c4_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_46_5e8a5649dc5c4_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_46_5e8a5649dc5c4_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_46_5e8a5649dc5c4_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_47_5e8a5649dc74a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_47_5e8a5649dc74a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_48_5e8a5649dc86e_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_48_5e8a5649dc86e" >
<style>

/* inline tdc_css att */

.td_uid_48_5e8a5649dc86e_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_48_5e8a5649dc86e_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_48_5e8a5649dc86e_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_48_5e8a5649dc86e_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.stylise.it/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Trend" class="tdb-entry-crumb" href="https://www.stylise.it/trend/">Trend</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Gossip" class="tdb-entry-crumb" href="https://www.stylise.it/trend/gossip/">Gossip</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Donatella Rettore racconta la sua terribile e improvvisa malattia</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.stylise.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.stylise.it/trend/",
                                "name": "Trend"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.stylise.it/trend/gossip/",
                                "name": "Gossip"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Donatella Rettore racconta la sua terribile e improvvisa malattia"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_49_5e8a5649dcccf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5e8a5649dcccf" >
<style>

/* inline tdc_css att */

.td_uid_49_5e8a5649dcccf_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_49_5e8a5649dcccf_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_49_5e8a5649dcccf_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_49_5e8a5649dcccf_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_49_5e8a5649dcccf_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
                    
                    
                    .td_uid_49_5e8a5649dcccf_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5e8a5649dcccf_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_49_5e8a5649dcccf_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_50_5e8a5649dd0f3_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_50_5e8a5649dd0f3_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_50_5e8a5649dd0f3_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_50_5e8a5649dd0f3_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_50_5e8a5649dd0f3_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5e8a5649dd0f3_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_51_5e8a5649dd212_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_51_5e8a5649dd212_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_52_5e8a5649dd3a1_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_52_5e8a5649dd3a1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_52_5e8a5649dd3a1_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_52_5e8a5649dd3a1_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_52_5e8a5649dd3a1_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_52_5e8a5649dd3a1_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_52_5e8a5649dd3a1_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_52_5e8a5649dd3a1_rand {
					text-align: left;
				}
				
				.td_uid_52_5e8a5649dd3a1_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.stylise.it/trend/" ><span class="tdb-cat-bg"></span>Trend</a><a class="tdb-entry-category" href="https://www.stylise.it/trend/gossip/" ><span class="tdb-cat-bg"></span>Gossip</a></div></div><div class="td_block_wrap tdb_title td_uid_53_5e8a5649ddbc4_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5e8a5649ddbc4" >
<style>

/* inline tdc_css att */

.td_uid_53_5e8a5649ddbc4_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_53_5e8a5649ddbc4_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_53_5e8a5649ddbc4_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_53_5e8a5649ddbc4_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_53_5e8a5649ddbc4_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_53_5e8a5649ddbc4_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_53_5e8a5649ddbc4_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_53_5e8a5649ddbc4_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_53_5e8a5649ddbc4_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_53_5e8a5649ddbc4_rand {
					text-align: left;
				}
				.td_uid_53_5e8a5649ddbc4_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_53_5e8a5649ddbc4_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_53_5e8a5649ddbc4_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_53_5e8a5649ddbc4_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_53_5e8a5649ddbc4_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Donatella Rettore racconta la sua terribile e improvvisa malattia</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_5_5e8a5649de124" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_54_5e8a5649de128_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_54_5e8a5649de128_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_55_5e8a5649de25a_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_55_5e8a5649de25a_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_56_5e8a5649de360_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_56_5e8a5649de360" >
<style>

/* inline tdc_css att */

.td_uid_56_5e8a5649de360_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_56_5e8a5649de360_rand {
                    display: inline-block;
                }

                
                .td_uid_56_5e8a5649de360_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_56_5e8a5649de360_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_56_5e8a5649de360_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_56_5e8a5649de360_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_56_5e8a5649de360_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_56_5e8a5649de360_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.stylise.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a></div></div><div class="td_block_wrap tdb_single_date td_uid_57_5e8a5649de7b0_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_57_5e8a5649de7b0" >
<style>

/* inline tdc_css att */

.td_uid_57_5e8a5649de7b0_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_57_5e8a5649de7b0_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_57_5e8a5649de7b0_rand {
                    display: inline-block;
                }
                
				.td_uid_57_5e8a5649de7b0_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-04-05T22:00:40+00:00" >5 Aprile 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_58_5e8a5649dec63_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_58_5e8a5649dec63" >
<style>

/* inline tdc_css att */

.td_uid_58_5e8a5649dec63_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_58_5e8a5649dec63_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_58_5e8a5649dec63_rand {
                    float: right;
                }
                
                .td_uid_58_5e8a5649dec63_rand {
                    display: inline-block;
                }                
                
                .td_uid_58_5e8a5649dec63_rand i {
                    font-size: 10px;
                }
                
                .td_uid_58_5e8a5649dec63_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_58_5e8a5649dec63_rand a {
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_59_5e8a5649def8f_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_59_5e8a5649def8f" >
<style>

/* inline tdc_css att */

.td_uid_59_5e8a5649def8f_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_59_5e8a5649def8f_rand{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_59_5e8a5649def8f_rand {
                    float: right;
                }
                
                .td_uid_59_5e8a5649def8f_rand {
                    display: inline-block;
                }
                
                .td_uid_59_5e8a5649def8f_rand i {
                    font-size: 14px;
                }
                
                .td_uid_59_5e8a5649def8f_rand i {
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-29506">45</span></div></div><div class="td_block_wrap tdb_single_post_share td_uid_60_5e8a5649df203_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_60_5e8a5649df203" >
<style>

/* inline tdc_css att */

.td_uid_60_5e8a5649df203_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5e8a5649df203_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_60_5e8a5649df203_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_60_5e8a5649df203_rand .td-post-sharing,
				.td_uid_60_5e8a5649df203_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_60_5e8a5649df203" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Ftrend%2Fdonatella-rettore-racconta-la-sua-terribile-malattia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Donatella+Rettore+racconta+la+sua+terribile+e+improvvisa+malattia&url=https%3A%2F%2Fwww.stylise.it%2Ftrend%2Fdonatella-rettore-racconta-la-sua-terribile-malattia%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/&amp;media=https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed.jpg&description=La Rettore è stata operata durante questi giorni di pandemia: ben due volte in pochi giorni di distanza. Aveva un tumore maligno!">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Donatella+Rettore+racconta+la+sua+terribile+e+improvvisa+malattia %0A%0A https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_5e8a5649df203">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_61_5e8a5649e00a6_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_61_5e8a5649e00a6" >
<style>

/* inline tdc_css att */

.td_uid_61_5e8a5649e00a6_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5e8a5649e00a6_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_61_5e8a5649e00a6_rand,
                .td_uid_61_5e8a5649e00a6_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_61_5e8a5649e00a6_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_61_5e8a5649e00a6_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_61_5e8a5649e00a6_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_61_5e8a5649e00a6_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p><em><strong>a cura di Elena Di Feo.</strong></em> La Rettore è stata operata durante questi giorni di pandemia: ben due volte in pochi giorni di distanza. Nessun caso di Coronavirus, bensì si è dovuta sottoporre ad un&#8217;operazione di asportazione di un  tumore maligno. </p>



<p>Donatella Rettore, cantautrice Italiana nata a Castelfranco Veneto 8 Luglio del 1953 si opera la prima volta il 3 Marzo scorso per poi sottoporsi nuovamente dieci giorni dopo per una nuova operazione, poiché il tumore era maligno. Ora la Rettore sta bene e si racconta in collegamento con Eleonora Daniele a Storie Italiane, nella puntata in onda del 3 Aprile.</p>



<p><em>&#8220;Fate prevenzione&#8221;</em> afferma la cantante, <em>&#8220;se non avessi fatto la visita ginecologica non me ne sarei mai accorta da sola&#8221;</em>. Rassicura poi i suoi fan che &#8220;è pulita&#8221; e non deve  sottoporsi alla  chemioterapia. Dichiara  infine che l&#8217;ospedale ai tempi del Coronavirus è un vero incubo; <em>&#8220;sembrava un campo di concentramento&#8221;</em>.</p>



<p>Chiude poi con un messaggio di speranza <em>&#8220;È un momento critico, ma ce la faremo. Siamo italiani e siamo forti&#8221;.</em></p>



<figure class="wp-block-image is-resized"><img src="https://www.stylise.it/wp-content/uploads/2020/04/IM_Donatella_Rettore-1024x683.jpg" alt="rettore" class="wp-image-29512" width="528" height="352" srcset="https://www.stylise.it/wp-content/uploads/2020/04/IM_Donatella_Rettore-1024x683.jpg 1024w, https://www.stylise.it/wp-content/uploads/2020/04/IM_Donatella_Rettore-300x200.jpg 300w, https://www.stylise.it/wp-content/uploads/2020/04/IM_Donatella_Rettore-768x512.jpg 768w, https://www.stylise.it/wp-content/uploads/2020/04/IM_Donatella_Rettore-696x464.jpg 696w, https://www.stylise.it/wp-content/uploads/2020/04/IM_Donatella_Rettore-1068x712.jpg 1068w, https://www.stylise.it/wp-content/uploads/2020/04/IM_Donatella_Rettore-630x420.jpg 630w, https://www.stylise.it/wp-content/uploads/2020/04/IM_Donatella_Rettore.jpg 1200w" sizes="(max-width: 528px) 100vw, 528px" /><figcaption>An Milano 02/04/2015 &#8211; trasmissione TV &#8216; Grand Hotel Chiambretti / foto Andrea Ninni/Image
nella foto: Donatella Rettore</figcaption></figure>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_63_5e8a5649ee375_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_63_5e8a5649ee375" >
<style>

/* inline tdc_css att */

.td_uid_63_5e8a5649ee375_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_63_5e8a5649ee375_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_63_5e8a5649ee375" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Ftrend%2Fdonatella-rettore-racconta-la-sua-terribile-malattia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Donatella+Rettore+racconta+la+sua+terribile+e+improvvisa+malattia&url=https%3A%2F%2Fwww.stylise.it%2Ftrend%2Fdonatella-rettore-racconta-la-sua-terribile-malattia%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/&amp;media=https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed.jpg&description=La Rettore è stata operata durante questi giorni di pandemia: ben due volte in pochi giorni di distanza. Aveva un tumore maligno!">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Donatella+Rettore+racconta+la+sua+terribile+e+improvvisa+malattia %0A%0A https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_63_5e8a5649ee375">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_64_5e8a5649f0147_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5e8a5649f0147" >
<style>

/* inline tdc_css att */

.td_uid_64_5e8a5649f0147_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_64_5e8a5649f0147_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_64_5e8a5649f0147_rand {
                    padding: 21px;
                }
                
                .td_uid_64_5e8a5649f0147_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_64_5e8a5649f0147_rand .tdb-author-photo,
                .td_uid_64_5e8a5649f0147_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_64_5e8a5649f0147_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_64_5e8a5649f0147_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_64_5e8a5649f0147_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_64_5e8a5649f0147_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_64_5e8a5649f0147_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_64_5e8a5649f0147_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_64_5e8a5649f0147_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_64_5e8a5649f0147_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_64_5e8a5649f0147_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_64_5e8a5649f0147_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_64_5e8a5649f0147_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_64_5e8a5649f0147_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_64_5e8a5649f0147_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_64_5e8a5649f0147_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_64_5e8a5649f0147_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_64_5e8a5649f0147_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_64_5e8a5649f0147_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_64_5e8a5649f0147_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_64_5e8a5649f0147_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/author/redazione/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.stylise.it/author/redazione/" class="tdb-author-name">Redazione stylise.it</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_65_5e8a5649f3463_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5e8a5649f3463" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_65_5e8a5649f3463_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_65_5e8a5649f3463_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_5e8a5649f3463_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_65_5e8a5649f3463_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_65_5e8a5649f3463_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/">Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_66_5e8a5649f3ed6_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_66_5e8a5649f3ed6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5e8a5649f3ed6_rand{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=td_uid_66_5e8a5649f3ed6 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/trend/breaking-news/" class="td-post-category">Breaking News</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/" rel="bookmark" class="td-image-wrap" title="Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/02/ambulanza-notte700x386-696x384.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/" rel="bookmark" title="Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta">Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T19:00:58+00:00" >5 Aprile 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Era uscito a giocare sul balcone di casa ma a soli tre anni è precipitato nel vuoto. La caduta dal quarto piano...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/trend/gossip/" class="td-post-category">Gossip</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/trend/gossip/antonella-mosetti-contro-la-antonella-elia-pazza-va-curata-in-un-centro-di-igiene-mentale/" rel="bookmark" class="td-image-wrap" title="Antonella Mosetti contro  Antonella Elia: “Pazza, va curata in un centro di igiene mentale”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/Nuovo-Presentazione-di-Microsoft-Office-PowerPoint-696x303.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/gossip/antonella-mosetti-contro-la-antonella-elia-pazza-va-curata-in-un-centro-di-igiene-mentale/" rel="bookmark" title="Antonella Mosetti contro  Antonella Elia: “Pazza, va curata in un centro di igiene mentale”">Antonella Mosetti contro  Antonella Elia: “Pazza, va curata in un centro di igiene mentale”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/lisa-minichiello/">Lisa Minichiello</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T10:00:27+00:00" >5 Aprile 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/trend/gossip/antonella-mosetti-contro-la-antonella-elia-pazza-va-curata-in-un-centro-di-igiene-mentale/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Nonostante le due showgirl si conoscano da molti anni, da quando erano tra le più amate del popolarissimo programma televisivo Non è la...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/trend/gossip/antonella-mosetti-contro-la-antonella-elia-pazza-va-curata-in-un-centro-di-igiene-mentale/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/trend/economia/" class="td-post-category">Economia</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/trend/economia/sua-maesta-la-regina-elisabetta-parla-alla-nazione/" rel="bookmark" class="td-image-wrap" title="Sua Maestà la Regina Elisabetta parla alla Nazione"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/5152426_1341_regina.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/economia/sua-maesta-la-regina-elisabetta-parla-alla-nazione/" rel="bookmark" title="Sua Maestà la Regina Elisabetta parla alla Nazione">Sua Maestà la Regina Elisabetta parla alla Nazione</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T21:30:11+00:00" >4 Aprile 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/trend/economia/sua-maesta-la-regina-elisabetta-parla-alla-nazione/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
a cura di Elena Di Feo.



La Regina Elisabetta parla alla Nazione, ormai dilaniata dalla Pandemia. La Regina...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/trend/economia/sua-maesta-la-regina-elisabetta-parla-alla-nazione/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/trend/breaking-news/" class="td-post-category">Breaking News</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/trend/breaking-news/poliziotto-della-scorta-di-conte-morto-a-causa-del-covid-19/" rel="bookmark" class="td-image-wrap" title="Poliziotto della scorta di Conte morto a causa del Covid-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/agente-della-scorta-di-conte-risultato-positivo-al-coronavirus_2424031-706x400-696x394.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/breaking-news/poliziotto-della-scorta-di-conte-morto-a-causa-del-covid-19/" rel="bookmark" title="Poliziotto della scorta di Conte morto a causa del Covid-19">Poliziotto della scorta di Conte morto a causa del Covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/miriam-de-falco/">Miriam De Falco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T15:30:19+00:00" >4 Aprile 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/trend/breaking-news/poliziotto-della-scorta-di-conte-morto-a-causa-del-covid-19/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Oggi è venuto a mancare un poliziotto della scorta del Presidente del Consiglio Giuseppe Conte. L’agente di polizia, ricoverato pochi giorni fa a...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/trend/breaking-news/poliziotto-della-scorta-di-conte-morto-a-causa-del-covid-19/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments td_uid_67_5e8a564a0bd4c_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_67_5e8a564a0bd4c" >
<style>
/* custom css */
.td_uid_67_5e8a564a0bd4c_rand .td-block-title a,
				.td_uid_67_5e8a564a0bd4c_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_67_5e8a564a0bd4c_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_67_5e8a564a0bd4c_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column td_uid_68_5e8a564a10250_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_68_5e8a564a10250_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_69_5e8a564a103bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_69_5e8a564a103bb" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=td_uid_69_5e8a564a103bb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/" rel="bookmark" class="td-image-wrap" title="Donatella Rettore racconta la sua terribile e improvvisa malattia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/" rel="bookmark" title="Donatella Rettore racconta la sua terribile e improvvisa malattia">Donatella Rettore racconta la sua terribile e improvvisa malattia</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/trend/gossip/" class="td-post-category">Gossip</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T22:00:40+00:00" >5 Aprile 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
a cura di Elena Di Feo. La Rettore è stata operata durante questi giorni di pandemia: ben due volte in pochi giorni...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/" rel="bookmark" class="td-image-wrap" title="Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/02/ambulanza-notte700x386-696x384.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/" rel="bookmark" title="Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta">Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/trend/breaking-news/" class="td-post-category">Breaking News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T19:00:58+00:00" >5 Aprile 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Era uscito a giocare sul balcone di casa ma a soli tre anni è precipitato nel vuoto. La caduta dal quarto piano...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/dagli-studi-universitari-alle-mascherine-per-non-udenti-ecco-lidea-di-ashley/" rel="bookmark" class="td-image-wrap" title="Dagli studi universitari alle mascherine per non udenti: ecco l&#8217;idea di Ashley"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/nn-udenticopertina-696x382.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/dagli-studi-universitari-alle-mascherine-per-non-udenti-ecco-lidea-di-ashley/" rel="bookmark" title="Dagli studi universitari alle mascherine per non udenti: ecco l&#8217;idea di Ashley">Dagli studi universitari alle mascherine per non udenti: ecco l&#8217;idea di Ashley</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/lifestyle/" class="td-post-category">LifeStyle</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T18:30:21+00:00" >5 Aprile 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/lifestyle/dagli-studi-universitari-alle-mascherine-per-non-udenti-ecco-lidea-di-ashley/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Il mondo intero sta affrontando una grave carenza di forniture mediche essenziali legate all&#039;emergenza pandemia. Una delle protezioni più ricercate sono le...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/lifestyle/dagli-studi-universitari-alle-mascherine-per-non-udenti-ecco-lidea-di-ashley/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/stylise-week/causa-coronavirus-disney-cambia-il-calendario-delluscita-al-cinema-delle-sue-produzioni/" rel="bookmark" class="td-image-wrap" title="Causa coronavirus Disney cambia il calendario dell&#8217;uscita al cinema delle sue produzioni"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/indiana-jones-696x348.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/stylise-week/causa-coronavirus-disney-cambia-il-calendario-delluscita-al-cinema-delle-sue-produzioni/" rel="bookmark" title="Causa coronavirus Disney cambia il calendario dell&#8217;uscita al cinema delle sue produzioni">Causa coronavirus Disney cambia il calendario dell&#8217;uscita al cinema delle sue produzioni</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/stylise-week/" class="td-post-category">Stylise Week</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T17:30:17+00:00" >5 Aprile 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/stylise-week/causa-coronavirus-disney-cambia-il-calendario-delluscita-al-cinema-delle-sue-produzioni/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
L&#039;emergenza coronavirus ha messo al tappeto l&#039;industria cinematografica. Tutti i cinema del mondo sono chiusi e le produzioni delle grandi major sono...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/stylise-week/causa-coronavirus-disney-cambia-il-calendario-delluscita-al-cinema-delle-sue-produzioni/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/rubriche/astrolise/astrolise-oroscopo-della-settimana-6-12-aprile-2020/" rel="bookmark" class="td-image-wrap" title="AstroLise: Oroscopo della settimana 6- 12 Aprile 2020"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/oroscopo-settimana-645.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/rubriche/astrolise/astrolise-oroscopo-della-settimana-6-12-aprile-2020/" rel="bookmark" title="AstroLise: Oroscopo della settimana 6- 12 Aprile 2020">AstroLise: Oroscopo della settimana 6- 12 Aprile 2020</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/rubriche/astrolise/" class="td-post-category">AstroLise</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/miriam-de-falco/">Miriam De Falco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T17:28:02+00:00" >5 Aprile 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/rubriche/astrolise/astrolise-oroscopo-della-settimana-6-12-aprile-2020/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
 Parola della settimana: aria



 ARIETE  Mercoledì la Luna piena illumina l’ingresso di Venere in Gemelli. Non...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/rubriche/astrolise/astrolise-oroscopo-della-settimana-6-12-aprile-2020/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_69_5e8a564a103bb" data-td_block_id="td_uid_69_5e8a564a103bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_69_5e8a564a103bb" data-td_block_id="td_uid_69_5e8a564a103bb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_70_5e8a564a17985_rand td_block_template_1">
<style>
/* custom css */
.td_uid_70_5e8a564a17985_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_70_5e8a564a17985_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.caffevergnano.com/shop/" target="_blank"><img src="https://www.stylise.it/wp-content/uploads/2019/04/banner-caffè-vergnano.jpg"/></a></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione stylise.it"></span><meta itemprop="datePublished" content="2020-04-05T22:00:40+00:00"><meta itemprop="dateModified" content="2020-04-05T22:28:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png"></span><meta itemprop="name" content="Stylise"></span><meta itemprop="headline" content="Donatella Rettore racconta la sua terribile e improvvisa malattia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed.jpg"><meta itemprop="width" content="644"><meta itemprop="height" content="358"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_72_5e8a564a18183_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_72_5e8a564a18183" ><script>var block_td_uid_72_5e8a564a18183 = new tdBlock();
block_td_uid_72_5e8a564a18183.id = "td_uid_72_5e8a564a18183";
block_td_uid_72_5e8a564a18183.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_72_5e8a564a18183_rand","tdc_css_class":"td_uid_72_5e8a564a18183_rand","tdc_css_class_style":"td_uid_72_5e8a564a18183_rand_style"}';
block_td_uid_72_5e8a564a18183.td_column_number = "1";
block_td_uid_72_5e8a564a18183.block_type = "td_block_7";
block_td_uid_72_5e8a564a18183.post_count = "3";
block_td_uid_72_5e8a564a18183.found_posts = "3746";
block_td_uid_72_5e8a564a18183.header_color = "";
block_td_uid_72_5e8a564a18183.ajax_pagination_infinite_stop = "";
block_td_uid_72_5e8a564a18183.max_num_pages = "1249";
tdBlocksArray.push(block_td_uid_72_5e8a564a18183);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=td_uid_72_5e8a564a18183 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/" rel="bookmark" class="td-image-wrap" title="Donatella Rettore racconta la sua terribile e improvvisa malattia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Donatella Rettore racconta la sua terribile e improvvisa malattia" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/123453105-2827b36a-61f3-40bd-8d51-03fae3d105ed-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/donatella-rettore-racconta-la-sua-terribile-malattia/" rel="bookmark" title="Donatella Rettore racconta la sua terribile e improvvisa malattia">Donatella Rettore racconta la sua terribile e improvvisa malattia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T22:00:40+00:00" >5 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/" rel="bookmark" class="td-image-wrap" title="Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/02/ambulanza-notte700x386-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/breaking-news/esce-a-giocare-sul-balcone-e-cade-nel-vuoto-tragedia-a-caserta/" rel="bookmark" title="Esce a giocare sul balcone e cade nel vuoto: tragedia a Caserta">Esce a giocare sul balcone e cade nel vuoto: tragedia a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T19:00:58+00:00" >5 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/dagli-studi-universitari-alle-mascherine-per-non-udenti-ecco-lidea-di-ashley/" rel="bookmark" class="td-image-wrap" title="Dagli studi universitari alle mascherine per non udenti: ecco l&#8217;idea di Ashley"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Dagli studi universitari alle mascherine per non udenti: ecco l&#8217;idea di Ashley" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/nn-udenticopertina-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/dagli-studi-universitari-alle-mascherine-per-non-udenti-ecco-lidea-di-ashley/" rel="bookmark" title="Dagli studi universitari alle mascherine per non udenti: ecco l&#8217;idea di Ashley">Dagli studi universitari alle mascherine per non udenti: ecco l&#8217;idea di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T18:30:21+00:00" >5 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_73_5e8a564a1c6d7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_73_5e8a564a1c6d7" ><script>var block_td_uid_73_5e8a564a1c6d7 = new tdBlock();
block_td_uid_73_5e8a564a1c6d7.id = "td_uid_73_5e8a564a1c6d7";
block_td_uid_73_5e8a564a1c6d7.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_73_5e8a564a1c6d7_rand","tdc_css_class":"td_uid_73_5e8a564a1c6d7_rand","tdc_css_class_style":"td_uid_73_5e8a564a1c6d7_rand_style"}';
block_td_uid_73_5e8a564a1c6d7.td_column_number = "1";
block_td_uid_73_5e8a564a1c6d7.block_type = "td_block_7";
block_td_uid_73_5e8a564a1c6d7.post_count = "3";
block_td_uid_73_5e8a564a1c6d7.found_posts = "3746";
block_td_uid_73_5e8a564a1c6d7.header_color = "";
block_td_uid_73_5e8a564a1c6d7.ajax_pagination_infinite_stop = "";
block_td_uid_73_5e8a564a1c6d7.max_num_pages = "1249";
tdBlocksArray.push(block_td_uid_73_5e8a564a1c6d7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_73_5e8a564a1c6d7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" class="td-image-wrap" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/09/bambino-nero-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;">Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T11:00:48+00:00" >7 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" class="td-image-wrap" title="Bonus Tiroide 2019, ecco come richiederlo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Bonus Tiroide 2019, ecco come richiederlo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/05/copertina-5-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" title="Bonus Tiroide 2019, ecco come richiederlo">Bonus Tiroide 2019, ecco come richiederlo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T15:30:31+00:00" >24 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" class="td-image-wrap" title="La rinascita dei borghi tra storia, cultura e design"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="La rinascita dei borghi tra storia, cultura e design" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/02/S.Stefano-di-Sessonio-interno-Camere.-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" title="La rinascita dei borghi tra storia, cultura e design">La rinascita dei borghi tra storia, cultura e design</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T10:14:40+00:00" >28 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_74_5e8a564a3f58a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5e8a564a3f58a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.stylise.it/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">930</span></a></li><li><a href="https://www.stylise.it/trend/"><span class="td-cat-name">Trend</span><span class="td-cat-no">892</span></a></li><li><a href="https://www.stylise.it/lifestyle/"><span class="td-cat-name">LifeStyle</span><span class="td-cat-no">587</span></a></li><li><a href="https://www.stylise.it/arte-e-cultura/"><span class="td-cat-name">Arte e Cultura</span><span class="td-cat-no">531</span></a></li><li><a href="https://www.stylise.it/food-e-drink/"><span class="td-cat-name">Food e Drink</span><span class="td-cat-no">379</span></a></li><li><a href="https://www.stylise.it/benessere/"><span class="td-cat-name">Benessere</span><span class="td-cat-no">358</span></a></li><li><a href="https://www.stylise.it/trend/breaking-news/"><span class="td-cat-name">Breaking News</span><span class="td-cat-no">331</span></a></li><li><a href="https://www.stylise.it/travel/"><span class="td-cat-name">Travel</span><span class="td-cat-no">257</span></a></li><li><a href="https://www.stylise.it/prima-pagina/"><span class="td-cat-name">Prima Pagina</span><span class="td-cat-no">241</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.stylise.it/"><img class="td-retina-data" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="Stylise" title="Stylise" width="2157" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Stylise, portale di costume, cultura e società </span></div><a href="https://www.stylise.it/pubblicita/">Pubblicità</a><div class="footer-email-wrap">Contatta la Redazione: <a href="mailto:info@stylise.it">info@stylise.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Stylise9" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464"><a href="https://www.stylise.it/informativa-sulla-privacy/">Informativa sulla Privacy</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-471"><a href="https://www.stylise.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Tutti i diritti riservati a # 3 Srls. C.F e P.iva  03001950645 REG. TRIB. Benevento
N. 02/2010 del 02/04/2010
            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5e8a564a50bc4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-recs {
    float: right;
}

.footer-text-wrap .footer-email-wrap a {
    color: #ffffff;
}

.td-subfooter-menu li a:hover {
    color: #ffffff;
}

a {
    color: #4db2ec;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stylise.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.stylise.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"c5bb92a695","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1568800235'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.stylise.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.stylise.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 1.181 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-06 00:06:02 -->

<!-- Compression = gzip -->