<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Sturno festeggia i 110 anni di &quot;Nonna Laurina&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.stylise.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-1.jpeg" /><link rel="icon" type="image/png" href="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png">
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="110 anni, un traguardo che agli occhi di molti appare irraggiungibile. Non per nonna Laurina, classe 1910. Sturno festeggia tramite abbracci virtuali"/>
<link rel="canonical" href="https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sturno festeggia i 110 anni di &quot;Nonna Laurina&quot;" />
<meta property="og:description" content="110 anni, un traguardo che agli occhi di molti appare irraggiungibile. Non per nonna Laurina, classe 1910. Sturno festeggia tramite abbracci virtuali" />
<meta property="og:url" content="https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/" />
<meta property="og:site_name" content="Stylise" />
<meta property="article:publisher" content="https://www.facebook.com/Stylise.it/?tn-str=k*F" />
<meta property="article:section" content="Prima Pagina" />
<meta property="article:published_time" content="2020-11-22T11:48:00+00:00" />
<meta property="article:modified_time" content="2020-11-22T11:48:39+00:00" />
<meta property="og:updated_time" content="2020-11-22T11:48:39+00:00" />
<meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-1.jpeg" />
<meta property="og:image:secure_url" content="https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-1.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="110 anni, un traguardo che agli occhi di molti appare irraggiungibile. Non per nonna Laurina, classe 1910. Sturno festeggia tramite abbracci virtuali" />
<meta name="twitter:title" content="Sturno festeggia i 110 anni di &quot;Nonna Laurina&quot;" />
<meta name="twitter:site" content="@StyliseM" />
<meta name="twitter:image" content="https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-1.jpeg" />
<meta name="twitter:creator" content="@StyliseM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stylise.it/#organization","name":"Stylise","url":"https://www.stylise.it/","sameAs":["https://www.facebook.com/Stylise.it/?tn-str=k*F","https://www.instagram.com/stylise.it/?hl=it","https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w","https://www.pinterest.it/hashtag3srls/","https://twitter.com/StyliseM"],"logo":{"@type":"ImageObject","@id":"https://www.stylise.it/#logo","url":"https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png","width":2157,"height":654,"caption":"Stylise"},"image":{"@id":"https://www.stylise.it/#logo"}},{"@type":"WebSite","@id":"https://www.stylise.it/#website","url":"https://www.stylise.it/","name":"Stylise","publisher":{"@id":"https://www.stylise.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stylise.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/#primaryimage","url":"https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-1.jpeg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/#webpage","url":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/","inLanguage":"it-IT","name":"Sturno festeggia i 110 anni di &quot;Nonna Laurina&quot;","isPartOf":{"@id":"https://www.stylise.it/#website"},"primaryImageOfPage":{"@id":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/#primaryimage"},"datePublished":"2020-11-22T11:48:00+00:00","dateModified":"2020-11-22T11:48:39+00:00","description":"110 anni, un traguardo che agli occhi di molti appare irraggiungibile. Non per nonna Laurina, classe 1910. Sturno festeggia tramite abbracci virtuali","breadcrumb":{"@id":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.stylise.it/","url":"https://www.stylise.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/","url":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/","name":"Sturno festeggia i 110 anni di &#8220;Nonna Laurina&#8221;"}}]},{"@type":"Article","@id":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/#article","isPartOf":{"@id":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/#webpage"},"author":{"@id":"https://www.stylise.it/#/schema/person/313331edd9fdea7a27695e7e3983350d"},"headline":"Sturno festeggia i 110 anni di &#8220;Nonna Laurina&#8221;","datePublished":"2020-11-22T11:48:00+00:00","dateModified":"2020-11-22T11:48:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/#webpage"},"publisher":{"@id":"https://www.stylise.it/#organization"},"image":{"@id":"https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/#primaryimage"},"articleSection":"Interviste,Prima Pagina"},{"@type":["Person"],"@id":"https://www.stylise.it/#/schema/person/313331edd9fdea7a27695e7e3983350d","name":"Miriam De Falco","image":{"@type":"ImageObject","@id":"https://www.stylise.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d81aaf9ca401d7a1b84d7ebc55aa5ec0?s=96&d=mm&r=g","caption":"Miriam De Falco"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed" href="https://www.stylise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed dei commenti" href="https://www.stylise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Sturno festeggia i 110 anni di &#8220;Nonna Laurina&#8221; Feed dei commenti" href="https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stylise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stylise.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.stylise.it/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.stylise.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.stylise.it/wp-content/plugins/td-newsletter/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.stylise.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1568800235' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/includes/demos/fast/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"stylise.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<link rel='https://api.w.org/' href='https://www.stylise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stylise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stylise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.stylise.it/?p=66203' />
<link rel="alternate" type="application/json+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Fprima-pagina%2Fsturno-festeggia-i-110-anni-di-nonna-laurina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Fprima-pagina%2Fsturno-festeggia-i-110-anni-di-nonna-laurina%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->    <script>
        window.tdb_globals = {"wpRestNonce":"ad747a8b4a","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.stylise.it\/wp-admin\/","wpRestNonce":"ad747a8b4a","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-134166628-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-66203 single-format-standard tdm-menu-active-style3 sturno-festeggia-i-110-anni-di-nonna-laurina global-block-template-1 td-fast-news tdb_template_27 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Stylise9" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.stylise.it/trend/breaking-news/">Breaking News</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/eco-e-design/">Design</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/gossip/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/green/">Green</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/just-married/">Just Married</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/accessori/">Accessori</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/make-up/">Make Up</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/profumi/">Profumi</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/vino/">Vino</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/hotel/">Hotel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/night-life/">Night Life</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/viaggi/">Viaggi</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.stylise.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.stylise.it/">
            <img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
            <span class="td-visual-hidden">Stylise</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fba8301450f9_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5fba8301450f9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fba8301450f9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">MSC</span><div class="td-all-devices">
   <a href="https://www.msccrociere.it/it-it/Homepage.aspx?wiz_campaign=search-brand-brand-it-brand--pure%20brand%20msc%20cruises-ita&utm_term=brand&wiz_medium=search_text&wiz_source=google&wiz_term=msc%20crociere&gclid=EAIaIQobChMImurxlNH84AIVA-R3Ch3UmAXBEAAYASAAEgKA-_D_BwE"><img src="https://www.stylise.it/wp-content/uploads/2019/09/25384_02_Leaderboard_728x90_V2.jpg" 
  alt="" /></a>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fba830145d09_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5fba830145d09" ><script>var block_td_uid_2_5fba830145d09 = new tdBlock();
block_td_uid_2_5fba830145d09.id = "td_uid_2_5fba830145d09";
block_td_uid_2_5fba830145d09.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fba830145d09_rand","tdc_css_class":"td_uid_2_5fba830145d09_rand","tdc_css_class_style":"td_uid_2_5fba830145d09_rand_style"}';
block_td_uid_2_5fba830145d09.td_column_number = "3";
block_td_uid_2_5fba830145d09.block_type = "td_block_mega_menu";
block_td_uid_2_5fba830145d09.post_count = "4";
block_td_uid_2_5fba830145d09.found_posts = "1381";
block_td_uid_2_5fba830145d09.header_color = "";
block_td_uid_2_5fba830145d09.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fba830145d09.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_2_5fba830145d09);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fba830145d09" id="td_uid_3_5fba83014687b" data-td_block_id="td_uid_2_5fba830145d09" data-td_filter_value="" href="https://www.stylise.it/trend/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_2_5fba830145d09"  id="td_uid_4_5fba8301468be" data-td_block_id="td_uid_2_5fba830145d09" data-td_filter_value="82" href="https://www.stylise.it/trend/breaking-news/">Breaking News</a><a class="mega-menu-sub-cat-td_uid_2_5fba830145d09"  id="td_uid_5_5fba8301468f0" data-td_block_id="td_uid_2_5fba830145d09" data-td_filter_value="46" href="https://www.stylise.it/trend/eco-e-design/">Design</a><a class="mega-menu-sub-cat-td_uid_2_5fba830145d09"  id="td_uid_6_5fba83014691c" data-td_block_id="td_uid_2_5fba830145d09" data-td_filter_value="42" href="https://www.stylise.it/trend/gossip/">Gossip</a><a class="mega-menu-sub-cat-td_uid_2_5fba830145d09"  id="td_uid_7_5fba830146945" data-td_block_id="td_uid_2_5fba830145d09" data-td_filter_value="44" href="https://www.stylise.it/trend/lavoro/">Lavoro</a><a class="mega-menu-sub-cat-td_uid_2_5fba830145d09"  id="td_uid_8_5fba83014696e" data-td_block_id="td_uid_2_5fba830145d09" data-td_filter_value="45" href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></div></div><div id=td_uid_2_5fba830145d09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/la-sensazionale-scoperta-dei-fuggiaschi-di-pompei/" rel="bookmark" class="td-image-wrap" title="La sensazionale scoperta dei &#8220;fuggiaschi&#8221; di Pompei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La sensazionale scoperta dei &#8220;fuggiaschi&#8221; di Pompei" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/5599544_pompei_ultima_scoperta_fuggiaschi_21_novembre_2020-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/la-sensazionale-scoperta-dei-fuggiaschi-di-pompei/" rel="bookmark" title="La sensazionale scoperta dei &#8220;fuggiaschi&#8221; di Pompei">La sensazionale scoperta dei &#8220;fuggiaschi&#8221; di Pompei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/lultimo-messaggio-di-una-donna-su-un-cruciverba-lasciatemi-morire/" rel="bookmark" class="td-image-wrap" title="Totti: &#8220;Ho avuto la polmonite bilaterale. E&#8217; stato un colpo al cuore&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Totti: &#8220;Ho avuto la polmonite bilaterale. E&#8217; stato un colpo al cuore&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/BIG-LP_10746314-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/lultimo-messaggio-di-una-donna-su-un-cruciverba-lasciatemi-morire/" rel="bookmark" title="Totti: &#8220;Ho avuto la polmonite bilaterale. E&#8217; stato un colpo al cuore&#8221;">Totti: &#8220;Ho avuto la polmonite bilaterale. E&#8217; stato un colpo al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/stampa-verticale-e-rivoluzione-da-oggi-possibile-stampare-sui-muri-grazie-alla-stampante-copygrafwallprint/" rel="bookmark" class="td-image-wrap" title="Stampa verticale, è rivoluzione: da oggi possibile stampare sui muri grazie alla stampante CopygrafWallprint"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Stampa verticale, è rivoluzione: da oggi possibile stampare sui muri grazie alla stampante CopygrafWallprint" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/printing-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/stampa-verticale-e-rivoluzione-da-oggi-possibile-stampare-sui-muri-grazie-alla-stampante-copygrafwallprint/" rel="bookmark" title="Stampa verticale, è rivoluzione: da oggi possibile stampare sui muri grazie alla stampante CopygrafWallprint">Stampa verticale, è rivoluzione: da oggi possibile stampare sui muri grazie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/tecnologia/record-di-incassi-per-alibaba-nel-singles-day-incassati-74-miliardi-di-dollari/" rel="bookmark" class="td-image-wrap" title="Record di incassi per Alibaba nel &#8220;Singles Day&#8221;: incassati 74 miliardi di dollari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Record di incassi per Alibaba nel &#8220;Singles Day&#8221;: incassati 74 miliardi di dollari" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/single-days-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/tecnologia/record-di-incassi-per-alibaba-nel-singles-day-incassati-74-miliardi-di-dollari/" rel="bookmark" title="Record di incassi per Alibaba nel &#8220;Singles Day&#8221;: incassati 74 miliardi di dollari">Record di incassi per Alibaba nel &#8220;Singles Day&#8221;: incassati 74 miliardi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fba830145d09" data-td_block_id="td_uid_2_5fba830145d09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fba830145d09" data-td_block_id="td_uid_2_5fba830145d09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fba83015d702_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_9_5fba83015d702" ><script>var block_td_uid_9_5fba83015d702 = new tdBlock();
block_td_uid_9_5fba83015d702.id = "td_uid_9_5fba83015d702";
block_td_uid_9_5fba83015d702.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5fba83015d702_rand","tdc_css_class":"td_uid_9_5fba83015d702_rand","tdc_css_class_style":"td_uid_9_5fba83015d702_rand_style"}';
block_td_uid_9_5fba83015d702.td_column_number = "3";
block_td_uid_9_5fba83015d702.block_type = "td_block_mega_menu";
block_td_uid_9_5fba83015d702.post_count = "4";
block_td_uid_9_5fba83015d702.found_posts = "856";
block_td_uid_9_5fba83015d702.header_color = "";
block_td_uid_9_5fba83015d702.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fba83015d702.max_num_pages = "214";
tdBlocksArray.push(block_td_uid_9_5fba83015d702);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5fba83015d702" id="td_uid_10_5fba83015dfb0" data-td_block_id="td_uid_9_5fba83015d702" data-td_filter_value="" href="https://www.stylise.it/lifestyle/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_9_5fba83015d702"  id="td_uid_11_5fba83015dff7" data-td_block_id="td_uid_9_5fba83015d702" data-td_filter_value="7" href="https://www.stylise.it/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_9_5fba83015d702"  id="td_uid_12_5fba83015e028" data-td_block_id="td_uid_9_5fba83015d702" data-td_filter_value="84" href="https://www.stylise.it/lifestyle/green/">Green</a><a class="mega-menu-sub-cat-td_uid_9_5fba83015d702"  id="td_uid_13_5fba83015e056" data-td_block_id="td_uid_9_5fba83015d702" data-td_filter_value="8" href="https://www.stylise.it/lifestyle/just-married/">Just Married</a><a class="mega-menu-sub-cat-td_uid_9_5fba83015d702"  id="td_uid_14_5fba83015e07f" data-td_block_id="td_uid_9_5fba83015d702" data-td_filter_value="9" href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></div></div><div id=td_uid_9_5fba83015d702 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/il-cappotto-femminile-una-storia-damore-nata-300-anni-fa/" rel="bookmark" class="td-image-wrap" title="Il cappotto femminile : una storia d&#8217;amore, nata 300 anni fa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il cappotto femminile : una storia d&#8217;amore, nata 300 anni fa" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/CP01107E2_390_3_DF-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/il-cappotto-femminile-una-storia-damore-nata-300-anni-fa/" rel="bookmark" title="Il cappotto femminile : una storia d&#8217;amore, nata 300 anni fa">Il cappotto femminile : una storia d&#8217;amore, nata 300 anni fa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/armocromia-cose-e-come-si-scopre-la-propria-stagione/" rel="bookmark" class="td-image-wrap" title="Armocromia: cos&#8217;è e come si scopre la propria stagione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Armocromia: cos&#8217;è e come si scopre la propria stagione" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/armocromia-analisi-colore-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/armocromia-cose-e-come-si-scopre-la-propria-stagione/" rel="bookmark" title="Armocromia: cos&#8217;è e come si scopre la propria stagione">Armocromia: cos&#8217;è e come si scopre la propria stagione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/la-pistola-di-sean-connery-di-dr-no-in-vendita-per-i-collezionisti/" rel="bookmark" class="td-image-wrap" title="La pistola di Sean Connery di &#8216;Dr. No&#8217; in vendita per i collezionisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La pistola di Sean Connery di &#8216;Dr. No&#8217; in vendita per i collezionisti" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/pistola-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/la-pistola-di-sean-connery-di-dr-no-in-vendita-per-i-collezionisti/" rel="bookmark" title="La pistola di Sean Connery di &#8216;Dr. No&#8217; in vendita per i collezionisti">La pistola di Sean Connery di &#8216;Dr. No&#8217; in vendita per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/louis-vuitton-acquista-sethunya-limmenso-diamante-da-549-carati/" rel="bookmark" class="td-image-wrap" title="Louis Vuitton acquista &#8220;Sethunya&#8221;: l&#8217;immenso diamante da 549 carati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Louis Vuitton acquista &#8220;Sethunya&#8221;: l&#8217;immenso diamante da 549 carati" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/diamantze-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/louis-vuitton-acquista-sethunya-limmenso-diamante-da-549-carati/" rel="bookmark" title="Louis Vuitton acquista &#8220;Sethunya&#8221;: l&#8217;immenso diamante da 549 carati">Louis Vuitton acquista &#8220;Sethunya&#8221;: l&#8217;immenso diamante da 549 carati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fba83015d702" data-td_block_id="td_uid_9_5fba83015d702"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fba83015d702" data-td_block_id="td_uid_9_5fba83015d702"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5fba8301724c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_15_5fba8301724c4" ><script>var block_td_uid_15_5fba8301724c4 = new tdBlock();
block_td_uid_15_5fba8301724c4.id = "td_uid_15_5fba8301724c4";
block_td_uid_15_5fba8301724c4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5fba8301724c4_rand","tdc_css_class":"td_uid_15_5fba8301724c4_rand","tdc_css_class_style":"td_uid_15_5fba8301724c4_rand_style"}';
block_td_uid_15_5fba8301724c4.td_column_number = "3";
block_td_uid_15_5fba8301724c4.block_type = "td_block_mega_menu";
block_td_uid_15_5fba8301724c4.post_count = "4";
block_td_uid_15_5fba8301724c4.found_posts = "270";
block_td_uid_15_5fba8301724c4.header_color = "";
block_td_uid_15_5fba8301724c4.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fba8301724c4.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_15_5fba8301724c4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5fba8301724c4" id="td_uid_16_5fba83017702c" data-td_block_id="td_uid_15_5fba8301724c4" data-td_filter_value="" href="https://www.stylise.it/beauty/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_15_5fba8301724c4"  id="td_uid_17_5fba83017707d" data-td_block_id="td_uid_15_5fba8301724c4" data-td_filter_value="13" href="https://www.stylise.it/beauty/accessori/">Accessori</a><a class="mega-menu-sub-cat-td_uid_15_5fba8301724c4"  id="td_uid_18_5fba8301770b0" data-td_block_id="td_uid_15_5fba8301724c4" data-td_filter_value="11" href="https://www.stylise.it/beauty/make-up/">Make Up</a><a class="mega-menu-sub-cat-td_uid_15_5fba8301724c4"  id="td_uid_19_5fba8301770e0" data-td_block_id="td_uid_15_5fba8301724c4" data-td_filter_value="12" href="https://www.stylise.it/beauty/profumi/">Profumi</a></div></div><div id=td_uid_15_5fba8301724c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/peeling-agli-acidi-esfolianti-per-un-viso-luminoso-e-giovane/" rel="bookmark" class="td-image-wrap" title="Peeling agli acidi esfolianti per un viso luminoso e giovane"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Peeling agli acidi esfolianti per un viso luminoso e giovane" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/vario-677888.610x431-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/peeling-agli-acidi-esfolianti-per-un-viso-luminoso-e-giovane/" rel="bookmark" title="Peeling agli acidi esfolianti per un viso luminoso e giovane">Peeling agli acidi esfolianti per un viso luminoso e giovane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/make-up/idee-regalo-make-up-da-pupa-arriva-il-cofanetto-scoiattolo/" rel="bookmark" class="td-image-wrap" title="Idee regalo make-up: da Pupa arriva il cofanetto scoiattolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Idee regalo make-up: da Pupa arriva il cofanetto scoiattolo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/NATALE-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/make-up/idee-regalo-make-up-da-pupa-arriva-il-cofanetto-scoiattolo/" rel="bookmark" title="Idee regalo make-up: da Pupa arriva il cofanetto scoiattolo">Idee regalo make-up: da Pupa arriva il cofanetto scoiattolo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/idee-regalo-beauty-creme-mani-profumate-e-igienizzanti/" rel="bookmark" class="td-image-wrap" title="Idee regalo beauty: creme mani profumate e igienizzanti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Idee regalo beauty: creme mani profumate e igienizzanti" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/Loghi_330x140_tmov-218x140.jpg"  width="218" height="140" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/idee-regalo-beauty-creme-mani-profumate-e-igienizzanti/" rel="bookmark" title="Idee regalo beauty: creme mani profumate e igienizzanti">Idee regalo beauty: creme mani profumate e igienizzanti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/per-le-amanti-del-trucco-nude-ce-la-nuova-palette-ombretti-di-huda-beauty/" rel="bookmark" class="td-image-wrap" title="Per le amanti del trucco nude c&#8217;è la nuova palette ombretti di Huda Beauty"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Per le amanti del trucco nude c&#8217;è la nuova palette ombretti di Huda Beauty" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/New-Huda-Beauty-Naughty-Nude-Eyeshadow-Palette-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/per-le-amanti-del-trucco-nude-ce-la-nuova-palette-ombretti-di-huda-beauty/" rel="bookmark" title="Per le amanti del trucco nude c&#8217;è la nuova palette ombretti di Huda Beauty">Per le amanti del trucco nude c&#8217;è la nuova palette ombretti&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fba8301724c4" data-td_block_id="td_uid_15_5fba8301724c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5fba8301724c4" data-td_block_id="td_uid_15_5fba8301724c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5fba83018797e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_5fba83018797e" ><script>var block_td_uid_20_5fba83018797e = new tdBlock();
block_td_uid_20_5fba83018797e.id = "td_uid_20_5fba83018797e";
block_td_uid_20_5fba83018797e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5fba83018797e_rand","tdc_css_class":"td_uid_20_5fba83018797e_rand","tdc_css_class_style":"td_uid_20_5fba83018797e_rand_style"}';
block_td_uid_20_5fba83018797e.td_column_number = "3";
block_td_uid_20_5fba83018797e.block_type = "td_block_mega_menu";
block_td_uid_20_5fba83018797e.post_count = "4";
block_td_uid_20_5fba83018797e.found_posts = "478";
block_td_uid_20_5fba83018797e.header_color = "";
block_td_uid_20_5fba83018797e.ajax_pagination_infinite_stop = "";
block_td_uid_20_5fba83018797e.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_20_5fba83018797e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5fba83018797e" id="td_uid_21_5fba830188421" data-td_block_id="td_uid_20_5fba83018797e" data-td_filter_value="" href="https://www.stylise.it/benessere/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_20_5fba83018797e"  id="td_uid_22_5fba83018846a" data-td_block_id="td_uid_20_5fba83018797e" data-td_filter_value="22" href="https://www.stylise.it/benessere/fitness/">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_5fba83018797e"  id="td_uid_23_5fba83018849b" data-td_block_id="td_uid_20_5fba83018797e" data-td_filter_value="21" href="https://www.stylise.it/benessere/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_20_5fba83018797e"  id="td_uid_24_5fba8301884c5" data-td_block_id="td_uid_20_5fba83018797e" data-td_filter_value="24" href="https://www.stylise.it/benessere/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_20_5fba83018797e"  id="td_uid_25_5fba8301884f7" data-td_block_id="td_uid_20_5fba83018797e" data-td_filter_value="23" href="https://www.stylise.it/benessere/wellness/">Wellness</a></div></div><div id=td_uid_20_5fba83018797e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/sport/la-romantica-storia-del-liverpool-e-la-capsula-del-tempo/" rel="bookmark" class="td-image-wrap" title="La romantica storia del Liverpool e la &#8220;capsula&#8221; del tempo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La romantica storia del Liverpool e la &#8220;capsula&#8221; del tempo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/capsula-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/sport/la-romantica-storia-del-liverpool-e-la-capsula-del-tempo/" rel="bookmark" title="La romantica storia del Liverpool e la &#8220;capsula&#8221; del tempo">La romantica storia del Liverpool e la &#8220;capsula&#8221; del tempo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/sport/fiorentina-benevento-0-1-il-ritorno-della-strega-di-mr-inzaghi/" rel="bookmark" class="td-image-wrap" title="Fiorentina-Benevento 0-1, il ritorno della Strega di Mr. Inzaghi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fiorentina-Benevento 0-1, il ritorno della Strega di Mr. Inzaghi" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/02/benevento-spezia-1024x681-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/sport/fiorentina-benevento-0-1-il-ritorno-della-strega-di-mr-inzaghi/" rel="bookmark" title="Fiorentina-Benevento 0-1, il ritorno della Strega di Mr. Inzaghi">Fiorentina-Benevento 0-1, il ritorno della Strega di Mr. Inzaghi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/salute/radiazione-ultravioletta-solare-e-covid-19-ce-una-relazione/" rel="bookmark" class="td-image-wrap" title="Radiazione ultravioletta solare e COVID-19: c’è una relazione?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Radiazione ultravioletta solare e COVID-19: c’è una relazione?" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/Giancarlo_Isaia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/salute/radiazione-ultravioletta-solare-e-covid-19-ce-una-relazione/" rel="bookmark" title="Radiazione ultravioletta solare e COVID-19: c’è una relazione?">Radiazione ultravioletta solare e COVID-19: c’è una relazione?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/calcio-e-covid-in-serie-a-superata-quota-100-di-calciatori-fermati-dal-virus/" rel="bookmark" class="td-image-wrap" title="Calcio e Covid: in serie A superata quota 100 di calciatori fermati dal virus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Calcio e Covid: in serie A superata quota 100 di calciatori fermati dal virus" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/SERIE-A-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/calcio-e-covid-in-serie-a-superata-quota-100-di-calciatori-fermati-dal-virus/" rel="bookmark" title="Calcio e Covid: in serie A superata quota 100 di calciatori fermati dal virus">Calcio e Covid: in serie A superata quota 100 di calciatori&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5fba83018797e" data-td_block_id="td_uid_20_5fba83018797e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5fba83018797e" data-td_block_id="td_uid_20_5fba83018797e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5fba83019b2ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_26_5fba83019b2ab" ><script>var block_td_uid_26_5fba83019b2ab = new tdBlock();
block_td_uid_26_5fba83019b2ab.id = "td_uid_26_5fba83019b2ab";
block_td_uid_26_5fba83019b2ab.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5fba83019b2ab_rand","tdc_css_class":"td_uid_26_5fba83019b2ab_rand","tdc_css_class_style":"td_uid_26_5fba83019b2ab_rand_style"}';
block_td_uid_26_5fba83019b2ab.td_column_number = "3";
block_td_uid_26_5fba83019b2ab.block_type = "td_block_mega_menu";
block_td_uid_26_5fba83019b2ab.post_count = "4";
block_td_uid_26_5fba83019b2ab.found_posts = "509";
block_td_uid_26_5fba83019b2ab.header_color = "";
block_td_uid_26_5fba83019b2ab.ajax_pagination_infinite_stop = "";
block_td_uid_26_5fba83019b2ab.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_26_5fba83019b2ab);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5fba83019b2ab" id="td_uid_27_5fba83019bcf5" data-td_block_id="td_uid_26_5fba83019b2ab" data-td_filter_value="" href="https://www.stylise.it/food-e-drink/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_26_5fba83019b2ab"  id="td_uid_28_5fba83019bd3e" data-td_block_id="td_uid_26_5fba83019b2ab" data-td_filter_value="36" href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a><a class="mega-menu-sub-cat-td_uid_26_5fba83019b2ab"  id="td_uid_29_5fba83019bd7d" data-td_block_id="td_uid_26_5fba83019b2ab" data-td_filter_value="37" href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a><a class="mega-menu-sub-cat-td_uid_26_5fba83019b2ab"  id="td_uid_30_5fba83019bdaa" data-td_block_id="td_uid_26_5fba83019b2ab" data-td_filter_value="39" href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a><a class="mega-menu-sub-cat-td_uid_26_5fba83019b2ab"  id="td_uid_31_5fba83019bdd3" data-td_block_id="td_uid_26_5fba83019b2ab" data-td_filter_value="38" href="https://www.stylise.it/food-e-drink/vino/">Vino</a></div></div><div id=td_uid_26_5fba83019b2ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/ricette/fusilloni-con-pesto-di-melanzane/" rel="bookmark" class="td-image-wrap" title="Fusilloni con crema di melanzane, pecorino e basilico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fusilloni con crema di melanzane, pecorino e basilico" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-21-at-23.28.30-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/ricette/fusilloni-con-pesto-di-melanzane/" rel="bookmark" title="Fusilloni con crema di melanzane, pecorino e basilico">Fusilloni con crema di melanzane, pecorino e basilico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/drink-evelina-di-pietro-testa-direttore-di-al-tagliando-di-milano/" rel="bookmark" class="td-image-wrap" title="Drink &#8216;Evelina&#8217; di Pietro Testa, direttore di Al Tagliando di Milano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Drink &#8216;Evelina&#8217; di Pietro Testa, direttore di Al Tagliando di Milano" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/drink-EVELINE-di-Pietro-Testa-direttore-e-barman-di-Al-Tagliando-gin-e-tequila-bar-di-Milano-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/drink-evelina-di-pietro-testa-direttore-di-al-tagliando-di-milano/" rel="bookmark" title="Drink &#8216;Evelina&#8217; di Pietro Testa, direttore di Al Tagliando di Milano">Drink &#8216;Evelina&#8217; di Pietro Testa, direttore di Al Tagliando di Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/drink-cinema-mr-wolf-time-ispirato-a-pulp-fiction/" rel="bookmark" class="td-image-wrap" title="Drink cinema Mr. Wolf Time ispirato a Pulp Fiction"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Drink cinema Mr. Wolf Time ispirato a Pulp Fiction" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/drink-MR.WOLF-TIME-di-Antonio-Laselva-bartender-e-titolare-del-Malidea-a-Polignano-a-Mare-Bari-2-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/drink-cinema-mr-wolf-time-ispirato-a-pulp-fiction/" rel="bookmark" title="Drink cinema Mr. Wolf Time ispirato a Pulp Fiction">Drink cinema Mr. Wolf Time ispirato a Pulp Fiction</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/simone-rugiati-adotta-i-piccoli-agricoltori-di-coltivatori-di-emozioni/" rel="bookmark" class="td-image-wrap" title="Simone Rugiati ‘adotta’ i piccoli agricoltori di Coltivatori di Emozioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Simone Rugiati ‘adotta’ i piccoli agricoltori di Coltivatori di Emozioni" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/simone_rugiati_il-tour_delle_emozioni-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/simone-rugiati-adotta-i-piccoli-agricoltori-di-coltivatori-di-emozioni/" rel="bookmark" title="Simone Rugiati ‘adotta’ i piccoli agricoltori di Coltivatori di Emozioni">Simone Rugiati ‘adotta’ i piccoli agricoltori di Coltivatori di Emozioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5fba83019b2ab" data-td_block_id="td_uid_26_5fba83019b2ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5fba83019b2ab" data-td_block_id="td_uid_26_5fba83019b2ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5fba8301b1d4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_32_5fba8301b1d4a" ><script>var block_td_uid_32_5fba8301b1d4a = new tdBlock();
block_td_uid_32_5fba8301b1d4a.id = "td_uid_32_5fba8301b1d4a";
block_td_uid_32_5fba8301b1d4a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_5fba8301b1d4a_rand","tdc_css_class":"td_uid_32_5fba8301b1d4a_rand","tdc_css_class_style":"td_uid_32_5fba8301b1d4a_rand_style"}';
block_td_uid_32_5fba8301b1d4a.td_column_number = "3";
block_td_uid_32_5fba8301b1d4a.block_type = "td_block_mega_menu";
block_td_uid_32_5fba8301b1d4a.post_count = "4";
block_td_uid_32_5fba8301b1d4a.found_posts = "851";
block_td_uid_32_5fba8301b1d4a.header_color = "";
block_td_uid_32_5fba8301b1d4a.ajax_pagination_infinite_stop = "";
block_td_uid_32_5fba8301b1d4a.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_32_5fba8301b1d4a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5fba8301b1d4a" id="td_uid_33_5fba8301b2a14" data-td_block_id="td_uid_32_5fba8301b1d4a" data-td_filter_value="" href="https://www.stylise.it/arte-e-cultura/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_32_5fba8301b1d4a"  id="td_uid_34_5fba8301b2a7d" data-td_block_id="td_uid_32_5fba8301b1d4a" data-td_filter_value="26" href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_32_5fba8301b1d4a"  id="td_uid_35_5fba8301b2ad2" data-td_block_id="td_uid_32_5fba8301b1d4a" data-td_filter_value="27" href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_32_5fba8301b1d4a"  id="td_uid_36_5fba8301b2b1b" data-td_block_id="td_uid_32_5fba8301b1d4a" data-td_filter_value="28" href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a><a class="mega-menu-sub-cat-td_uid_32_5fba8301b1d4a"  id="td_uid_37_5fba8301b2b62" data-td_block_id="td_uid_32_5fba8301b1d4a" data-td_filter_value="25" href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_32_5fba8301b1d4a"  id="td_uid_38_5fba8301b2ba9" data-td_block_id="td_uid_32_5fba8301b1d4a" data-td_filter_value="29" href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a><a class="mega-menu-sub-cat-td_uid_32_5fba8301b1d4a"  id="td_uid_39_5fba8301b2bf0" data-td_block_id="td_uid_32_5fba8301b1d4a" data-td_filter_value="30" href="https://www.stylise.it/arte-e-cultura/tv/">Tv</a></div></div><div id=td_uid_32_5fba8301b1d4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/il-silenzio-dellacqua-ritorna-il-27-novembre-con-ambra-e-pasotti/" rel="bookmark" class="td-image-wrap" title="&#8220;Il silenzio dell&#8217;acqua&#8221; ritorna il 27 novembre, con Ambra e Pasotti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8220;Il silenzio dell&#8217;acqua&#8221; ritorna il 27 novembre, con Ambra e Pasotti" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/Il-silenzio-dell-acqua-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/il-silenzio-dellacqua-ritorna-il-27-novembre-con-ambra-e-pasotti/" rel="bookmark" title="&#8220;Il silenzio dell&#8217;acqua&#8221; ritorna il 27 novembre, con Ambra e Pasotti">&#8220;Il silenzio dell&#8217;acqua&#8221; ritorna il 27 novembre, con Ambra e Pasotti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/musica/boomdabash-dont-worry-il-best-of-in-uscita-l11-dicembre/" rel="bookmark" class="td-image-wrap" title="BOOMDABASH, &#8220;Don&#8217;t worry – il best of&#8221; in uscita l&#8217;11 Dicembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="BOOMDABASH, &#8220;Don&#8217;t worry – il best of&#8221; in uscita l&#8217;11 Dicembre" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/boombadash-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/musica/boomdabash-dont-worry-il-best-of-in-uscita-l11-dicembre/" rel="bookmark" title="BOOMDABASH, &#8220;Don&#8217;t worry – il best of&#8221; in uscita l&#8217;11 Dicembre">BOOMDABASH, &#8220;Don&#8217;t worry – il best of&#8221; in uscita l&#8217;11 Dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/musica/cant-stop-christmas-il-natale-cantato-da-robbie-williams/" rel="bookmark" class="td-image-wrap" title="&#8220;Can&#8217;t stop Christmas&#8221;, il Natale cantato da Robbie Williams"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8220;Can&#8217;t stop Christmas&#8221;, il Natale cantato da Robbie Williams" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/35880826-0-image-a-27_1605809542357-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/musica/cant-stop-christmas-il-natale-cantato-da-robbie-williams/" rel="bookmark" title="&#8220;Can&#8217;t stop Christmas&#8221;, il Natale cantato da Robbie Williams">&#8220;Can&#8217;t stop Christmas&#8221;, il Natale cantato da Robbie Williams</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/sfumature-nel-cielo-gli-aquiloni/" rel="bookmark" class="td-image-wrap" title="Sfumature nel cielo&#8230; &#8220;gli aquiloni&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sfumature nel cielo&#8230; &#8220;gli aquiloni&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/la-Sagra-nazionale-degli-aquiloni-a-Badia-Polesine-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/sfumature-nel-cielo-gli-aquiloni/" rel="bookmark" title="Sfumature nel cielo&#8230; &#8220;gli aquiloni&#8221;">Sfumature nel cielo&#8230; &#8220;gli aquiloni&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5fba8301b1d4a" data-td_block_id="td_uid_32_5fba8301b1d4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5fba8301b1d4a" data-td_block_id="td_uid_32_5fba8301b1d4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5fba8301d0337_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_40_5fba8301d0337" ><script>var block_td_uid_40_5fba8301d0337 = new tdBlock();
block_td_uid_40_5fba8301d0337.id = "td_uid_40_5fba8301d0337";
block_td_uid_40_5fba8301d0337.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5fba8301d0337_rand","tdc_css_class":"td_uid_40_5fba8301d0337_rand","tdc_css_class_style":"td_uid_40_5fba8301d0337_rand_style"}';
block_td_uid_40_5fba8301d0337.td_column_number = "3";
block_td_uid_40_5fba8301d0337.block_type = "td_block_mega_menu";
block_td_uid_40_5fba8301d0337.post_count = "4";
block_td_uid_40_5fba8301d0337.found_posts = "316";
block_td_uid_40_5fba8301d0337.header_color = "";
block_td_uid_40_5fba8301d0337.ajax_pagination_infinite_stop = "";
block_td_uid_40_5fba8301d0337.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_40_5fba8301d0337);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5fba8301d0337" id="td_uid_41_5fba8301d0d76" data-td_block_id="td_uid_40_5fba8301d0337" data-td_filter_value="" href="https://www.stylise.it/travel/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_40_5fba8301d0337"  id="td_uid_42_5fba8301d0dbc" data-td_block_id="td_uid_40_5fba8301d0337" data-td_filter_value="32" href="https://www.stylise.it/travel/hotel/">Hotel</a><a class="mega-menu-sub-cat-td_uid_40_5fba8301d0337"  id="td_uid_43_5fba8301d0ded" data-td_block_id="td_uid_40_5fba8301d0337" data-td_filter_value="34" href="https://www.stylise.it/travel/night-life/">Night Life</a><a class="mega-menu-sub-cat-td_uid_40_5fba8301d0337"  id="td_uid_44_5fba8301d0e1a" data-td_block_id="td_uid_40_5fba8301d0337" data-td_filter_value="33" href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a><a class="mega-menu-sub-cat-td_uid_40_5fba8301d0337"  id="td_uid_45_5fba8301d0e43" data-td_block_id="td_uid_40_5fba8301d0337" data-td_filter_value="31" href="https://www.stylise.it/travel/viaggi/">Viaggi</a></div></div><div id=td_uid_40_5fba8301d0337 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/la-migliore-citta-del-mondo-in-cui-vivere-secondo-una-ricerca-e-tokyo/" rel="bookmark" class="td-image-wrap" title="La migliore città del mondo in cui vivere: secondo una ricerca è Tokyo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La migliore città del mondo in cui vivere: secondo una ricerca è Tokyo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/tokyo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/la-migliore-citta-del-mondo-in-cui-vivere-secondo-una-ricerca-e-tokyo/" rel="bookmark" title="La migliore città del mondo in cui vivere: secondo una ricerca è Tokyo">La migliore città del mondo in cui vivere: secondo una ricerca&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/viaggi/progetto-storico-culturale-le-vie-aleramiche-normanno-sveve-e-la-federazione-euromediterranea/" rel="bookmark" class="td-image-wrap" title="&#8220;Le Vie Aleramiche, Normanno-Sveve&#8221; e la Federazione Euromediterranea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8220;Le Vie Aleramiche, Normanno-Sveve&#8221; e la Federazione Euromediterranea" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/normanne-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/viaggi/progetto-storico-culturale-le-vie-aleramiche-normanno-sveve-e-la-federazione-euromediterranea/" rel="bookmark" title="&#8220;Le Vie Aleramiche, Normanno-Sveve&#8221; e la Federazione Euromediterranea">&#8220;Le Vie Aleramiche, Normanno-Sveve&#8221; e la Federazione Euromediterranea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/tv-e-italiana-la-prima-selfieserie-tv-della-storia/" rel="bookmark" class="td-image-wrap" title="Tv: È italiana la prima SelfieSerie Tv della storia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tv: È italiana la prima SelfieSerie Tv della storia" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/Benvenuti-sul-pianeta-terra_1-scaled-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/tv-e-italiana-la-prima-selfieserie-tv-della-storia/" rel="bookmark" title="Tv: È italiana la prima SelfieSerie Tv della storia">Tv: È italiana la prima SelfieSerie Tv della storia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/hotel/atari-affida-allarchitetto-gensler-la-creazione-dei-suoi-hotel-dallo-stile-cyberpunk/" rel="bookmark" class="td-image-wrap" title="Atari affida all&#8217;architetto Gensler la creazione dei suoi hotel dallo stile cyberpunk"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Atari affida all&#8217;architetto Gensler la creazione dei suoi hotel dallo stile cyberpunk" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/10/hotel-atari-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/hotel/atari-affida-allarchitetto-gensler-la-creazione-dei-suoi-hotel-dallo-stile-cyberpunk/" rel="bookmark" title="Atari affida all&#8217;architetto Gensler la creazione dei suoi hotel dallo stile cyberpunk">Atari affida all&#8217;architetto Gensler la creazione dei suoi hotel dallo stile&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5fba8301d0337" data-td_block_id="td_uid_40_5fba8301d0337"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5fba8301d0337" data-td_block_id="td_uid_40_5fba8301d0337"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.stylise.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="66203" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27"
                    class="post-27 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5fba8301e80d7" class="tdc-zone"><div class="tdc_zone td_uid_46_5fba8301e80e2_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_46_5fba8301e80e2_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5fba8301e82c2" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_47_5fba8301e82c8_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_47_5fba8301e82c8_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_47_5fba8301e82c8_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_47_5fba8301e82c8_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_47_5fba8301e82c8_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_48_5fba8301e850e_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5fba8301e850e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_49_5fba8301e86da_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_49_5fba8301e86da" >
<style>

/* inline tdc_css att */

.td_uid_49_5fba8301e86da_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5fba8301e86da_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_49_5fba8301e86da_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_49_5fba8301e86da_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.stylise.it/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Interviste" class="tdb-entry-crumb" href="https://www.stylise.it/interviste/">Interviste</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Sturno festeggia i 110 anni di &quot;Nonna Laurina&quot;</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.stylise.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.stylise.it/interviste/",
                                "name": "Interviste"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Sturno festeggia i 110 anni di &quot;Nonna Laurina&quot;"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_50_5fba8301e8ce7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5fba8301e8ce7" >
<style>

/* inline tdc_css att */

.td_uid_50_5fba8301e8ce7_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5fba8301e8ce7_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_50_5fba8301e8ce7_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-1.jpeg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_50_5fba8301e8ce7_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_50_5fba8301e8ce7_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
                    
                    
                    .td_uid_50_5fba8301e8ce7_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5fba8301e8ce7_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_50_5fba8301e8ce7_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-1-696x522.jpeg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_50_5fba8301e8ce7_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_51_5fba8301e92f5_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_51_5fba8301e92f5_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_51_5fba8301e92f5_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_51_5fba8301e92f5_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_51_5fba8301e92f5_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_51_5fba8301e92f5_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_52_5fba8301e94a5_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_52_5fba8301e94a5_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_53_5fba8301e9646_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_53_5fba8301e9646" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_53_5fba8301e9646_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_53_5fba8301e9646_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_53_5fba8301e9646_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_53_5fba8301e9646_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_53_5fba8301e9646_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_53_5fba8301e9646_rand {
					text-align: left;
				}
				
				.td_uid_53_5fba8301e9646_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.stylise.it/interviste/" ><span class="tdb-cat-bg"></span>Interviste</a><a class="tdb-entry-category" href="https://www.stylise.it/prima-pagina/" ><span class="tdb-cat-bg"></span>Prima Pagina</a></div></div><div class="td_block_wrap tdb_title td_uid_54_5fba8301e9e13_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5fba8301e9e13" >
<style>

/* inline tdc_css att */

.td_uid_54_5fba8301e9e13_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_54_5fba8301e9e13_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_54_5fba8301e9e13_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_54_5fba8301e9e13_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_54_5fba8301e9e13_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_54_5fba8301e9e13_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_54_5fba8301e9e13_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_54_5fba8301e9e13_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_54_5fba8301e9e13_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_54_5fba8301e9e13_rand {
					text-align: left;
				}
				.td_uid_54_5fba8301e9e13_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_54_5fba8301e9e13_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_54_5fba8301e9e13_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_54_5fba8301e9e13_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_54_5fba8301e9e13_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Sturno festeggia i 110 anni di &#8220;Nonna Laurina&#8221;</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_6_5fba8301ea568" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_55_5fba8301ea56d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_55_5fba8301ea56d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_56_5fba8301ea6b4_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_56_5fba8301ea6b4_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_57_5fba8301ea7d6_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_57_5fba8301ea7d6" >
<style>

/* inline tdc_css att */

.td_uid_57_5fba8301ea7d6_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_57_5fba8301ea7d6_rand {
                    display: inline-block;
                }

                
                .td_uid_57_5fba8301ea7d6_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_57_5fba8301ea7d6_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_57_5fba8301ea7d6_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_57_5fba8301ea7d6_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_57_5fba8301ea7d6_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_57_5fba8301ea7d6_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.stylise.it/author/miriam-de-falco/"><img alt='' src='https://secure.gravatar.com/avatar/d81aaf9ca401d7a1b84d7ebc55aa5ec0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d81aaf9ca401d7a1b84d7ebc55aa5ec0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.stylise.it/author/miriam-de-falco/">Miriam De Falco</a></div></div><div class="td_block_wrap tdb_single_date td_uid_58_5fba8301eabdd_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_58_5fba8301eabdd" >
<style>

/* inline tdc_css att */

.td_uid_58_5fba8301eabdd_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_58_5fba8301eabdd_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_58_5fba8301eabdd_rand {
                    display: inline-block;
                }
                
				.td_uid_58_5fba8301eabdd_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-22T12:48:00+00:00" >22 Novembre 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_59_5fba8301eaebe_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_59_5fba8301eaebe" >
<style>

/* inline tdc_css att */

.td_uid_59_5fba8301eaebe_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_59_5fba8301eaebe_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_59_5fba8301eaebe_rand {
                    float: right;
                }
                
                .td_uid_59_5fba8301eaebe_rand {
                    display: inline-block;
                }                
                
                .td_uid_59_5fba8301eaebe_rand i {
                    font-size: 10px;
                }
                
                .td_uid_59_5fba8301eaebe_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_59_5fba8301eaebe_rand a {
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_60_5fba8301eb5a3_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_60_5fba8301eb5a3" >
<style>

/* inline tdc_css att */

.td_uid_60_5fba8301eb5a3_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5fba8301eb5a3_rand{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_60_5fba8301eb5a3_rand {
                    float: right;
                }
                
                .td_uid_60_5fba8301eb5a3_rand {
                    display: inline-block;
                }
                
                .td_uid_60_5fba8301eb5a3_rand i {
                    font-size: 14px;
                }
                
                .td_uid_60_5fba8301eb5a3_rand i {
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-66203">49</span></div></div><div class="td_block_wrap tdb_single_post_share td_uid_61_5fba8301eb7eb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5fba8301eb7eb" >
<style>

/* inline tdc_css att */

.td_uid_61_5fba8301eb7eb_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5fba8301eb7eb_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_61_5fba8301eb7eb_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_61_5fba8301eb7eb_rand .td-post-sharing,
				.td_uid_61_5fba8301eb7eb_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_61_5fba8301eb7eb" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Fprima-pagina%2Fsturno-festeggia-i-110-anni-di-nonna-laurina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sturno+festeggia+i+110+anni+di+%E2%80%9CNonna+Laurina%E2%80%9D&url=https%3A%2F%2Fwww.stylise.it%2Fprima-pagina%2Fsturno-festeggia-i-110-anni-di-nonna-laurina%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/&amp;media=https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-1.jpeg&description=110 anni, un traguardo che agli occhi di molti appare irraggiungibile. Non per nonna Laurina, classe 1910. Sturno festeggia tramite abbracci virtuali">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sturno+festeggia+i+110+anni+di+%E2%80%9CNonna+Laurina%E2%80%9D %0A%0A https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_61_5fba8301eb7eb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_62_5fba8301ed58a_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_62_5fba8301ed58a" >
<style>

/* inline tdc_css att */

.td_uid_62_5fba8301ed58a_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_62_5fba8301ed58a_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_62_5fba8301ed58a_rand,
                .td_uid_62_5fba8301ed58a_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_62_5fba8301ed58a_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_62_5fba8301ed58a_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_62_5fba8301ed58a_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_62_5fba8301ed58a_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>110 anni, un traguardo che agli occhi di molti appare irraggiungibile. Non per nonna Laurina, classe 1910. Sturno festeggia tramite abbracci ed auguri virtuali il compleanno della nonna più longeva della Campania.</p>



<p>Un compleanno insolito quello della Signora Laurina, vuoi per la centodecima candelina, vuoi per la situazione zona rossa in Campania. Nulla però ha impedito a noi di StyLise di poter fare gli auguri per altri 110 anni alla festeggiata. Gioia e commozione nello spegnere le candeline. Per un momento sembrano essere passati i pensieri negativi scatenati da questo periodo di pandemia mondiale.</p>



<figure class="wp-block-image"><img src="https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-1024x768.jpeg" alt="" class="wp-image-66207" srcset="https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18.jpeg 1024w, https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-300x225.jpeg 300w, https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-768x576.jpeg 768w, https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-80x60.jpeg 80w, https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-265x198.jpeg 265w, https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-696x522.jpeg 696w, https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-560x420.jpeg 560w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Lucia Laura Sangenito, affettuosamente conosciuta come “nonna Laurina” ha compiuto 110 anni il 21 novembre. Una donna laboriosa e dedita alla famiglia, che non ha mai smesso di credere in Dio: “<em>Lui mi ha dato questi anni e io me li prendo”, </em>ha detto sorridendo.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Buon Compleanno Nonna Laurina: 110 anni" width="696" height="392" src="https://www.youtube.com/embed/Epe1TK6_F7s?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Auguri di cuore cara nonna Laurina da tutta la Redazione di StyLise.</p>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_64_5fba8301ee9d9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5fba8301ee9d9" >
<style>

/* inline tdc_css att */

.td_uid_64_5fba8301ee9d9_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_64_5fba8301ee9d9_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_64_5fba8301ee9d9" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Fprima-pagina%2Fsturno-festeggia-i-110-anni-di-nonna-laurina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sturno+festeggia+i+110+anni+di+%E2%80%9CNonna+Laurina%E2%80%9D&url=https%3A%2F%2Fwww.stylise.it%2Fprima-pagina%2Fsturno-festeggia-i-110-anni-di-nonna-laurina%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/&amp;media=https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-1.jpeg&description=110 anni, un traguardo che agli occhi di molti appare irraggiungibile. Non per nonna Laurina, classe 1910. Sturno festeggia tramite abbracci virtuali">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sturno+festeggia+i+110+anni+di+%E2%80%9CNonna+Laurina%E2%80%9D %0A%0A https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_5fba8301ee9d9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_65_5fba8301f0385_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5fba8301f0385" >
<style>

/* inline tdc_css att */

.td_uid_65_5fba8301f0385_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_65_5fba8301f0385_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_5fba8301f0385_rand {
                    padding: 21px;
                }
                
                .td_uid_65_5fba8301f0385_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_65_5fba8301f0385_rand .tdb-author-photo,
                .td_uid_65_5fba8301f0385_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_65_5fba8301f0385_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_65_5fba8301f0385_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_65_5fba8301f0385_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_65_5fba8301f0385_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_65_5fba8301f0385_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_65_5fba8301f0385_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_65_5fba8301f0385_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_65_5fba8301f0385_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_65_5fba8301f0385_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_65_5fba8301f0385_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_65_5fba8301f0385_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_65_5fba8301f0385_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_65_5fba8301f0385_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_65_5fba8301f0385_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_65_5fba8301f0385_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_65_5fba8301f0385_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_65_5fba8301f0385_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_65_5fba8301f0385_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_65_5fba8301f0385_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/author/miriam-de-falco/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/d81aaf9ca401d7a1b84d7ebc55aa5ec0?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d81aaf9ca401d7a1b84d7ebc55aa5ec0?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.stylise.it/author/miriam-de-falco/" class="tdb-author-name">Miriam De Falco</a><a href="http://www.stylise.it"  class="tdb-author-url">http://www.stylise.it</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_66_5fba8301f0b3a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5fba8301f0b3a" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_66_5fba8301f0b3a_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5fba8301f0b3a_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_66_5fba8301f0b3a_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_66_5fba8301f0b3a_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_66_5fba8301f0b3a_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.stylise.it/notizie-italpress/ancora-maltempo-in-calabria-40-evacuati-nel-cosentino/">Ancora maltempo in Calabria, 40 evacuati nel Cosentino</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><a href="https://www.stylise.it/food-e-drink/ricette/fusilloni-con-pesto-di-melanzane/">Fusilloni con crema di melanzane, pecorino e basilico</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_67_5fba8301f1fb8_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_67_5fba8301f1fb8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_67_5fba8301f1fb8_rand{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=td_uid_67_5fba8301f1fb8 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/prima-pagina/" class="td-post-category">Prima Pagina</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/salute/radiazione-ultravioletta-solare-e-covid-19-ce-una-relazione/" rel="bookmark" class="td-image-wrap" title="Radiazione ultravioletta solare e COVID-19: c’è una relazione?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/Giancarlo_Isaia-696x830.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/salute/radiazione-ultravioletta-solare-e-covid-19-ce-una-relazione/" rel="bookmark" title="Radiazione ultravioletta solare e COVID-19: c’è una relazione?">Radiazione ultravioletta solare e COVID-19: c’è una relazione?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/mariana-nardone/">Mariana Nardone</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T08:30:57+00:00" >21 Novembre 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/benessere/salute/radiazione-ultravioletta-solare-e-covid-19-ce-una-relazione/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Da questa domanda ha preso spunto uno studio italiano, in pubblicazione sulla rivista “Science of the Total Environment” sul Covid-19. 
</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/benessere/salute/radiazione-ultravioletta-solare-e-covid-19-ce-una-relazione/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/interviste/" class="td-post-category">Interviste</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/interviste/mafalda-de-simone-vi-racconto-il-mondo-degli-influencer-e-come-una-passione-puo-diventare-lavoro/" rel="bookmark" class="td-image-wrap" title="Mafalda De Simone: &#8220;Vi racconto il mondo degli Influencer e di come una passione può diventare lavoro&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/10/IMG_20200919_165845_885-696x366.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/interviste/mafalda-de-simone-vi-racconto-il-mondo-degli-influencer-e-come-una-passione-puo-diventare-lavoro/" rel="bookmark" title="Mafalda De Simone: &#8220;Vi racconto il mondo degli Influencer e di come una passione può diventare lavoro&#8221;">Mafalda De Simone: &#8220;Vi racconto il mondo degli Influencer e di come una passione può diventare lavoro&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T10:20:48+00:00" >20 Novembre 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/interviste/mafalda-de-simone-vi-racconto-il-mondo-degli-influencer-e-come-una-passione-puo-diventare-lavoro/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Il mondo degli Influencer affascina sempre più utenti e sono tantissimi i volti noti che affollano i social. Cosa c&#039;è dietro questo...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/interviste/mafalda-de-simone-vi-racconto-il-mondo-degli-influencer-e-come-una-passione-puo-diventare-lavoro/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/interviste/" class="td-post-category">Interviste</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/interviste/fabio-volo-contatta-sadhguru-leader-spirituale-indiano/" rel="bookmark" class="td-image-wrap" title="Fabio Volo contatta Sadhguru, leader spirituale indiano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/Progetto-senza-titolo18-696x363.png"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/interviste/fabio-volo-contatta-sadhguru-leader-spirituale-indiano/" rel="bookmark" title="Fabio Volo contatta Sadhguru, leader spirituale indiano">Fabio Volo contatta Sadhguru, leader spirituale indiano</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/mariana-nardone/">Mariana Nardone</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T15:00:44+00:00" >17 Novembre 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/interviste/fabio-volo-contatta-sadhguru-leader-spirituale-indiano/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
«QUALCUNO PUÒ RINCHIUDERCI FISICAMENTE, MA È COMUNQUE POSSIBILE ESSERE LIBERI» - IL MESSAGGIO DI SADHGURU-



Fabio Volo ha...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/interviste/fabio-volo-contatta-sadhguru-leader-spirituale-indiano/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/in-evidenza/" class="td-post-category">In Evidenza</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/interviste/gabriele-greco-a-i-segreti-dei-vip/" rel="bookmark" class="td-image-wrap" title="Gabriele Greco a &#8216;I Segreti dei Vip&#8217;: non abbandonate il &#8220;fare bene alla Terra&#8221;, il nostro territorio ne ha bisogno"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/greco_d369a81e.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/interviste/gabriele-greco-a-i-segreti-dei-vip/" rel="bookmark" title="Gabriele Greco a &#8216;I Segreti dei Vip&#8217;: non abbandonate il &#8220;fare bene alla Terra&#8221;, il nostro territorio ne ha bisogno">Gabriele Greco a &#8216;I Segreti dei Vip&#8217;: non abbandonate il &#8220;fare bene alla Terra&#8221;, il nostro territorio ne ha bisogno</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/mariana-nardone/">Mariana Nardone</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T22:00:53+00:00" >8 Novembre 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/interviste/gabriele-greco-a-i-segreti-dei-vip/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Classe 1976, messinese doc ma adottato dalla splendida Puglia, con il suo sorriso accattivante Gabriele Greco si racconta a &quot;I segreti dei...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/interviste/gabriele-greco-a-i-segreti-dei-vip/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments td_uid_68_5fba830204d19_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_68_5fba830204d19" >
<style>
/* custom css */
.td_uid_68_5fba830204d19_rand .td-block-title a,
				.td_uid_68_5fba830204d19_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_68_5fba830204d19_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_68_5fba830204d19_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.stylise.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Commento:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nome:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sito Web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='66203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_69_5fba830207909_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_69_5fba830207909_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_71_5fba830207b2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_71_5fba830207b2c" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=td_uid_71_5fba830207b2c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/oliveira-vince-a-portimao-su-miller-e-morbidelli-rossi-12/" rel="bookmark" class="td-image-wrap" title="Oliveira vince a Portimao su Miller e Morbidelli, Rossi 12°"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/20201122_0943-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/oliveira-vince-a-portimao-su-miller-e-morbidelli-rossi-12/" rel="bookmark" title="Oliveira vince a Portimao su Miller e Morbidelli, Rossi 12°">Oliveira vince a Portimao su Miller e Morbidelli, Rossi 12°</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T16:01:20+00:00" >22 Novembre 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/oliveira-vince-a-portimao-su-miller-e-morbidelli-rossi-12/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">PORTIMAO (PORTOGALLO) (ITALPRESS) &ndash; Miguel Oliveira, in sella alla Ktm, ha vinto il GP del Portogallo, ultima prova del motomondiale 2020. Il pilota portoghese,...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/oliveira-vince-a-portimao-su-miller-e-morbidelli-rossi-12/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/g20-conte-costruiremo-una-leadership-per-abbattere-le-emissioni/" rel="bookmark" class="td-image-wrap" title="G20, Conte “Costruiremo una leadership per abbattere le emissioni”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/20201122_0613-696x503.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/g20-conte-costruiremo-una-leadership-per-abbattere-le-emissioni/" rel="bookmark" title="G20, Conte “Costruiremo una leadership per abbattere le emissioni”">G20, Conte “Costruiremo una leadership per abbattere le emissioni”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T15:31:29+00:00" >22 Novembre 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/g20-conte-costruiremo-una-leadership-per-abbattere-le-emissioni/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">ROMA (ITALPRESS) &ndash; &ldquo;Abbiamo bisogno di una nuova visione per il mondo di domani, e non c&rsquo;&egrave; dubbio che i giovani avranno il diritto...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/g20-conte-costruiremo-una-leadership-per-abbattere-le-emissioni/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/sport/la-romantica-storia-del-liverpool-e-la-capsula-del-tempo/" rel="bookmark" class="td-image-wrap" title="La romantica storia del Liverpool e la &#8220;capsula&#8221; del tempo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/capsula.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/sport/la-romantica-storia-del-liverpool-e-la-capsula-del-tempo/" rel="bookmark" title="La romantica storia del Liverpool e la &#8220;capsula&#8221; del tempo">La romantica storia del Liverpool e la &#8220;capsula&#8221; del tempo</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/benessere/" class="td-post-category">Benessere</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T15:10:39+00:00" >22 Novembre 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/benessere/sport/la-romantica-storia-del-liverpool-e-la-capsula-del-tempo/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
“Bisogna conoscere il passato per capire il futuro”. Da questo concetto è partita un&#039;iniziativa singolare che vede protagonista lo storico club del...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/benessere/sport/la-romantica-storia-del-liverpool-e-la-capsula-del-tempo/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/sport/fiorentina-benevento-0-1-il-ritorno-della-strega-di-mr-inzaghi/" rel="bookmark" class="td-image-wrap" title="Fiorentina-Benevento 0-1, il ritorno della Strega di Mr. Inzaghi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/02/benevento-spezia-1024x681-696x463.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/sport/fiorentina-benevento-0-1-il-ritorno-della-strega-di-mr-inzaghi/" rel="bookmark" title="Fiorentina-Benevento 0-1, il ritorno della Strega di Mr. Inzaghi">Fiorentina-Benevento 0-1, il ritorno della Strega di Mr. Inzaghi</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/benessere/" class="td-post-category">Benessere</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/miriam-de-falco/">Miriam De Falco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T14:46:21+00:00" >22 Novembre 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/benessere/sport/fiorentina-benevento-0-1-il-ritorno-della-strega-di-mr-inzaghi/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Il Benevento espugna l’Artemio Franchi di Firenze grazie alla sua prima rete in Serie A di Improta; conquistando tre punti fondamentali per...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/benessere/sport/fiorentina-benevento-0-1-il-ritorno-della-strega-di-mr-inzaghi/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/ministero-istruzione-al-lavoro-per-il-ritorno-a-scuola-quanto-prima/" rel="bookmark" class="td-image-wrap" title="Ministero Istruzione “Al lavoro per il ritorno a scuola quanto prima”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/20201122_0317-696x461.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/ministero-istruzione-al-lavoro-per-il-ritorno-a-scuola-quanto-prima/" rel="bookmark" title="Ministero Istruzione “Al lavoro per il ritorno a scuola quanto prima”">Ministero Istruzione “Al lavoro per il ritorno a scuola quanto prima”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T14:01:23+00:00" >22 Novembre 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/ministero-istruzione-al-lavoro-per-il-ritorno-a-scuola-quanto-prima/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
 ROMA – Il ministero dell’Istruzione, anche con riferimento a notizie pubblicate oggi sulla stampa, in particolare su “La Repubblica”, precisa in...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/ministero-istruzione-al-lavoro-per-il-ritorno-a-scuola-quanto-prima/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_5fba830207b2c" data-td_block_id="td_uid_71_5fba830207b2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_71_5fba830207b2c" data-td_block_id="td_uid_71_5fba830207b2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_72_5fba83020ee8a_rand td_block_template_1"><div class="td-all-devices"><a href="http://polilop.it/" target="_blank"><img src="https://www.stylise.it/wp-content/uploads/2020/09/nusco-porte.jpg"/></a></div></div><div class="td_block_wrap td_flex_block_1 td_uid_73_5fba83020f0d3_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_73_5fba83020f0d3" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_73_5fba83020f0d3 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/figc-e-fondazione-laps-insieme-per-le-famiglie-piu-fragili/" rel="bookmark" class="td-image-wrap" title="Figc e Fondazione Laps insieme per le famiglie più fragili"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/gdm0p15r9z01x59yl87jkeo2-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/figc-e-fondazione-laps-insieme-per-le-famiglie-piu-fragili/" rel="bookmark" title="Figc e Fondazione Laps insieme per le famiglie più fragili">Figc e Fondazione Laps insieme per le famiglie più fragili</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T19:01:26+00:00" >17 Novembre 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/figc-e-fondazione-laps-insieme-per-le-famiglie-piu-fragili/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
La Federazione Italiana Giuoco Calcio e la Fondazione LAPS, la onlus fondata nel 2016 da Lapo Elkann, lanciano una nuova iniziativa di...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/figc-e-fondazione-laps-insieme-per-le-famiglie-piu-fragili/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/ariana-grande-online-il-video-di-3435/" rel="bookmark" class="td-image-wrap" title="Ariana Grande, online il video di “34+35”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/20201117_2931-696x519.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/ariana-grande-online-il-video-di-3435/" rel="bookmark" title="Ariana Grande, online il video di “34+35”">Ariana Grande, online il video di “34+35”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T20:01:29+00:00" >17 Novembre 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/ariana-grande-online-il-video-di-3435/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
 ROMA (ITALPRESS) – Da oggi è online il video ufficiale di “34+35”, brano incluso nell’album dei record di Ariana Grande.Il video,...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/ariana-grande-online-il-video-di-3435/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_74_5fba83021d991_rand td_block_template_1">
<style>
/* custom css */
.td_uid_74_5fba83021d991_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_74_5fba83021d991_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.caffevergnano.com/shop/" target="_blank"><img src="https://www.stylise.it/wp-content/uploads/2019/04/banner-caffè-vergnano.jpg"/></a></div></div><div class="td_block_wrap td_flex_block_1 td_uid_75_5fba83021dbc5_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_75_5fba83021dbc5" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_75_5fba83021dbc5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" class="td-image-wrap" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2019/09/bambino-nero-696x361.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;">Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/in-evidenza/" class="td-post-category">In Evidenza</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/mariangela-acernese/">Mariangela Acernese</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T11:00:48+00:00" >7 Settembre 2019</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
A Cosenza, bambino di tre anni che passeggia per strada; si avvicina ad un passeggino e viene allontanato con un calcio nell&#039;addome.
</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" class="td-image-wrap" title="Bonus Tiroide 2019, ecco come richiederlo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2019/05/copertina-5-696x465.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" title="Bonus Tiroide 2019, ecco come richiederlo">Bonus Tiroide 2019, ecco come richiederlo</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/trend/breaking-news/" class="td-post-category">Breaking News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/lisa-minichiello/">Lisa Minichiello</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T15:30:31+00:00" >24 Maggio 2019</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
E&#039; di 500 euro il bonus tiroide 2019 con l&#039;esenzione ticket. Possono richiederlo gli invalidi civili almeno al 33% e si ha...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div></div></div></div></div>
			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_5fba8301e80d7 .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Miriam De Falco"></span><meta itemprop="datePublished" content="2020-11-22T12:48:00+00:00"><meta itemprop="dateModified" content="2020-11-22T12:48:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.stylise.it/prima-pagina/sturno-festeggia-i-110-anni-di-nonna-laurina/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png"></span><meta itemprop="name" content="Stylise"></span><meta itemprop="headline" content="Sturno festeggia i 110 anni di &quot;Nonna Laurina&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-22-at-12.31.18-1.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_78_5fba83025a130_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_78_5fba83025a130" ><script>var block_td_uid_78_5fba83025a130 = new tdBlock();
block_td_uid_78_5fba83025a130.id = "td_uid_78_5fba83025a130";
block_td_uid_78_5fba83025a130.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_78_5fba83025a130_rand","tdc_css_class":"td_uid_78_5fba83025a130_rand","tdc_css_class_style":"td_uid_78_5fba83025a130_rand_style"}';
block_td_uid_78_5fba83025a130.td_column_number = "1";
block_td_uid_78_5fba83025a130.block_type = "td_block_7";
block_td_uid_78_5fba83025a130.post_count = "3";
block_td_uid_78_5fba83025a130.found_posts = "10366";
block_td_uid_78_5fba83025a130.header_color = "";
block_td_uid_78_5fba83025a130.ajax_pagination_infinite_stop = "";
block_td_uid_78_5fba83025a130.max_num_pages = "3456";
tdBlocksArray.push(block_td_uid_78_5fba83025a130);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=td_uid_78_5fba83025a130 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/oliveira-vince-a-portimao-su-miller-e-morbidelli-rossi-12/" rel="bookmark" class="td-image-wrap" title="Oliveira vince a Portimao su Miller e Morbidelli, Rossi 12°"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Oliveira vince a Portimao su Miller e Morbidelli, Rossi 12°" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/20201122_0943-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/oliveira-vince-a-portimao-su-miller-e-morbidelli-rossi-12/" rel="bookmark" title="Oliveira vince a Portimao su Miller e Morbidelli, Rossi 12°">Oliveira vince a Portimao su Miller e Morbidelli, Rossi 12°</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T16:01:20+00:00" >22 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/g20-conte-costruiremo-una-leadership-per-abbattere-le-emissioni/" rel="bookmark" class="td-image-wrap" title="G20, Conte “Costruiremo una leadership per abbattere le emissioni”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="G20, Conte “Costruiremo una leadership per abbattere le emissioni”" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/20201122_0613-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/g20-conte-costruiremo-una-leadership-per-abbattere-le-emissioni/" rel="bookmark" title="G20, Conte “Costruiremo una leadership per abbattere le emissioni”">G20, Conte “Costruiremo una leadership per abbattere le emissioni”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T15:31:29+00:00" >22 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/sport/la-romantica-storia-del-liverpool-e-la-capsula-del-tempo/" rel="bookmark" class="td-image-wrap" title="La romantica storia del Liverpool e la &#8220;capsula&#8221; del tempo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="La romantica storia del Liverpool e la &#8220;capsula&#8221; del tempo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/11/capsula-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/sport/la-romantica-storia-del-liverpool-e-la-capsula-del-tempo/" rel="bookmark" title="La romantica storia del Liverpool e la &#8220;capsula&#8221; del tempo">La romantica storia del Liverpool e la &#8220;capsula&#8221; del tempo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T15:10:39+00:00" >22 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_79_5fba83025c42e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_79_5fba83025c42e" ><script>var block_td_uid_79_5fba83025c42e = new tdBlock();
block_td_uid_79_5fba83025c42e.id = "td_uid_79_5fba83025c42e";
block_td_uid_79_5fba83025c42e.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_79_5fba83025c42e_rand","tdc_css_class":"td_uid_79_5fba83025c42e_rand","tdc_css_class_style":"td_uid_79_5fba83025c42e_rand_style"}';
block_td_uid_79_5fba83025c42e.td_column_number = "1";
block_td_uid_79_5fba83025c42e.block_type = "td_block_7";
block_td_uid_79_5fba83025c42e.post_count = "3";
block_td_uid_79_5fba83025c42e.found_posts = "10366";
block_td_uid_79_5fba83025c42e.header_color = "";
block_td_uid_79_5fba83025c42e.ajax_pagination_infinite_stop = "";
block_td_uid_79_5fba83025c42e.max_num_pages = "3456";
tdBlocksArray.push(block_td_uid_79_5fba83025c42e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_79_5fba83025c42e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" class="td-image-wrap" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/09/bambino-nero-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;">Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T11:00:48+00:00" >7 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" class="td-image-wrap" title="Bonus Tiroide 2019, ecco come richiederlo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Bonus Tiroide 2019, ecco come richiederlo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/05/copertina-5-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" title="Bonus Tiroide 2019, ecco come richiederlo">Bonus Tiroide 2019, ecco come richiederlo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T15:30:31+00:00" >24 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" class="td-image-wrap" title="La rinascita dei borghi tra storia, cultura e design"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="La rinascita dei borghi tra storia, cultura e design" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/02/S.Stefano-di-Sessonio-interno-Camere.-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" title="La rinascita dei borghi tra storia, cultura e design">La rinascita dei borghi tra storia, cultura e design</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T10:14:40+00:00" >28 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_80_5fba830293563_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_5fba830293563" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.stylise.it/notizie-italpress/"><span class="td-cat-name">Top News</span><span class="td-cat-no">3768</span></a></li><li><a href="https://www.stylise.it/trend/"><span class="td-cat-name">Trend</span><span class="td-cat-no">1352</span></a></li><li><a href="https://www.stylise.it/web-tv/"><span class="td-cat-name">Web TV</span><span class="td-cat-no">1251</span></a></li><li><a href="https://www.stylise.it/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">1233</span></a></li><li><a href="https://www.stylise.it/lifestyle/"><span class="td-cat-name">LifeStyle</span><span class="td-cat-no">850</span></a></li><li><a href="https://www.stylise.it/arte-e-cultura/"><span class="td-cat-name">Arte e Cultura</span><span class="td-cat-no">839</span></a></li><li><a href="https://www.stylise.it/food-e-drink/"><span class="td-cat-name">Food e Drink</span><span class="td-cat-no">505</span></a></li><li><a href="https://www.stylise.it/benessere/"><span class="td-cat-name">Benessere</span><span class="td-cat-no">461</span></a></li><li><a href="https://www.stylise.it/trend/breaking-news/"><span class="td-cat-name">Breaking News</span><span class="td-cat-no">443</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Pubblicità programma di finanziamento</span></h4><a href="https://www.stylise.it/progetto-finanziato-con-programma-operativo-nazionale-cultura-e-sviluppo-fesr-2014-2020/"><img width="300" height="73" src="https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-300x73.png" class="image wp-image-35868  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-300x73.png 300w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-768x186.png 768w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-1024x248.png 1024w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-696x168.png 696w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN.png 1033w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.stylise.it/"><img class="td-retina-data" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="Stylise" title="Stylise" width="2157" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Stylise, portale di costume, cultura e società </span></div><a href="https://www.stylise.it/pubblicita/">Pubblicità</a><div class="footer-email-wrap">Contatta la Redazione: <a href="mailto:info@stylise.it">info@stylise.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Stylise9" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464"><a href="https://www.stylise.it/informativa-sulla-privacy/">Informativa sulla Privacy</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-471"><a href="https://www.stylise.it/condizioni-di-utilizzo-stylise-magazine/">Condizioni di utilizzo Stylise magazine</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Tutti i diritti riservati a # 3 Srls. C.F e P.iva  03001950645 REG. TRIB. Benevento
N. 02/2010 del 02/04/2010
            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fba8302a3cd9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-recs {
    float: right;
}

.footer-text-wrap .footer-email-wrap a {
    color: #ffffff;
}

.td-subfooter-menu li a:hover {
    color: #ffffff;
}

a {
    color: #4db2ec;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stylise.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.stylise.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"9dd502cb8e","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1568800235'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.stylise.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.stylise.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 1.647 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-22 16:25:54 -->

<!-- Compression = gzip -->