<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus: Pecoraro Scanio “serve piano antismog in DL Rilancio”</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.stylise.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121.jpg" /><link rel="icon" type="image/png" href="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png">
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Decreto Rilancio e gli altri provvedimenti devono prevedere un piano antismog, nelle zone con il peggiore inquinamento atmosferico del nostro Paese"/>
<link rel="canonical" href="https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: Pecoraro Scanio “serve piano antismog in DL Rilancio”" />
<meta property="og:description" content="Il Decreto Rilancio e gli altri provvedimenti devono prevedere un piano antismog, nelle zone con il peggiore inquinamento atmosferico del nostro Paese" />
<meta property="og:url" content="https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/" />
<meta property="og:site_name" content="Stylise" />
<meta property="article:publisher" content="https://www.facebook.com/Stylise.it/?tn-str=k*F" />
<meta property="article:section" content="Top News" />
<meta property="article:published_time" content="2020-05-16T14:46:23+00:00" />
<meta property="article:modified_time" content="2020-05-16T15:00:10+00:00" />
<meta property="og:updated_time" content="2020-05-16T15:00:10+00:00" />
<meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121.jpg" />
<meta property="og:image:secure_url" content="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121.jpg" />
<meta property="og:image:width" content="1081" />
<meta property="og:image:height" content="937" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Decreto Rilancio e gli altri provvedimenti devono prevedere un piano antismog, nelle zone con il peggiore inquinamento atmosferico del nostro Paese" />
<meta name="twitter:title" content="Coronavirus: Pecoraro Scanio “serve piano antismog in DL Rilancio”" />
<meta name="twitter:site" content="@StyliseM" />
<meta name="twitter:image" content="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121.jpg" />
<meta name="twitter:creator" content="@StyliseM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stylise.it/#organization","name":"Stylise","url":"https://www.stylise.it/","sameAs":["https://www.facebook.com/Stylise.it/?tn-str=k*F","https://www.instagram.com/stylise.it/?hl=it","https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w","https://www.pinterest.it/hashtag3srls/","https://twitter.com/StyliseM"],"logo":{"@type":"ImageObject","@id":"https://www.stylise.it/#logo","url":"https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png","width":2157,"height":654,"caption":"Stylise"},"image":{"@id":"https://www.stylise.it/#logo"}},{"@type":"WebSite","@id":"https://www.stylise.it/#website","url":"https://www.stylise.it/","name":"Stylise","publisher":{"@id":"https://www.stylise.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stylise.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/#primaryimage","url":"https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121.jpg","width":1081,"height":937},{"@type":"WebPage","@id":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/#webpage","url":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/","inLanguage":"it-IT","name":"Coronavirus: Pecoraro Scanio \u201cserve piano antismog in DL Rilancio\u201d","isPartOf":{"@id":"https://www.stylise.it/#website"},"primaryImageOfPage":{"@id":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/#primaryimage"},"datePublished":"2020-05-16T14:46:23+00:00","dateModified":"2020-05-16T15:00:10+00:00","description":"Il Decreto Rilancio e gli altri provvedimenti devono prevedere un piano antismog, nelle zone con il peggiore inquinamento atmosferico del nostro Paese","breadcrumb":{"@id":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.stylise.it/","url":"https://www.stylise.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/","url":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/","name":"Coronavirus: Pecoraro Scanio \u201cserve piano antismog in DL Rilancio\u201d"}}]},{"@type":"Article","@id":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/#article","isPartOf":{"@id":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/#webpage"},"author":{"@id":"https://www.stylise.it/#/schema/person/eb01684cb76a5c124b14c40a12e7977e"},"headline":"Coronavirus: Pecoraro Scanio \u201cserve piano antismog in DL Rilancio\u201d","datePublished":"2020-05-16T14:46:23+00:00","dateModified":"2020-05-16T15:00:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/#webpage"},"publisher":{"@id":"https://www.stylise.it/#organization"},"image":{"@id":"https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/#primaryimage"},"articleSection":"Top News"},{"@type":["Person"],"@id":"https://www.stylise.it/#/schema/person/eb01684cb76a5c124b14c40a12e7977e","name":"Redazione stylise.it","image":{"@type":"ImageObject","@id":"https://www.stylise.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=96&d=mm&r=g","caption":"Redazione stylise.it"},"description":".","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed" href="https://www.stylise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed dei commenti" href="https://www.stylise.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stylise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stylise.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.stylise.it/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.stylise.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.stylise.it/wp-content/plugins/td-newsletter/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.stylise.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1568800235' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/includes/demos/fast/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"stylise.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<link rel='https://api.w.org/' href='https://www.stylise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stylise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stylise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.stylise.it/?p=35155' />
<link rel="alternate" type="application/json+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Fnotizie-italpress%2Fcoronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Fnotizie-italpress%2Fcoronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->    <script>
        window.tdb_globals = {"wpRestNonce":"2ebe3c0757","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.stylise.it\/wp-admin\/","wpRestNonce":"2ebe3c0757","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134166628-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134166628-1');
</script>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-134166628-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-35155 single-format-standard tdm-menu-active-style3 coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio global-block-template-1 td-fast-news tdb_template_27 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Stylise9" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.stylise.it/trend/breaking-news/">Breaking News</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/eco-e-design/">Design</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/gossip/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/green/">Green</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/just-married/">Just Married</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/accessori/">Accessori</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/make-up/">Make Up</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/profumi/">Profumi</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/vino/">Vino</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/hotel/">Hotel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/night-life/">Night Life</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/viaggi/">Viaggi</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.stylise.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.stylise.it/">
            <img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
            <span class="td-visual-hidden">Stylise</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ec0170404807_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ec0170404807_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ec0170404807_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">MSC</span><div class="td-all-devices">
   <a href="https://www.msccrociere.it/it-it/Homepage.aspx?wiz_campaign=search-brand-brand-it-brand--pure%20brand%20msc%20cruises-ita&utm_term=brand&wiz_medium=search_text&wiz_source=google&wiz_term=msc%20crociere&gclid=EAIaIQobChMImurxlNH84AIVA-R3Ch3UmAXBEAAYASAAEgKA-_D_BwE"><img src="https://www.stylise.it/wp-content/uploads/2019/09/25384_02_Leaderboard_728x90_V2.jpg" 
  alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ec01704053e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5ec01704053e6" ><script>var block_td_uid_2_5ec01704053e6 = new tdBlock();
block_td_uid_2_5ec01704053e6.id = "td_uid_2_5ec01704053e6";
block_td_uid_2_5ec01704053e6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ec01704053e6_rand","tdc_css_class":"td_uid_2_5ec01704053e6_rand","tdc_css_class_style":"td_uid_2_5ec01704053e6_rand_style"}';
block_td_uid_2_5ec01704053e6.td_column_number = "3";
block_td_uid_2_5ec01704053e6.block_type = "td_block_mega_menu";
block_td_uid_2_5ec01704053e6.post_count = "4";
block_td_uid_2_5ec01704053e6.found_posts = "1092";
block_td_uid_2_5ec01704053e6.header_color = "";
block_td_uid_2_5ec01704053e6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ec01704053e6.max_num_pages = "273";
tdBlocksArray.push(block_td_uid_2_5ec01704053e6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ec01704053e6" id="td_uid_3_5ec0170405dd5" data-td_block_id="td_uid_2_5ec01704053e6" data-td_filter_value="" href="https://www.stylise.it/trend/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_2_5ec01704053e6"  id="td_uid_4_5ec0170405e15" data-td_block_id="td_uid_2_5ec01704053e6" data-td_filter_value="82" href="https://www.stylise.it/trend/breaking-news/">Breaking News</a><a class="mega-menu-sub-cat-td_uid_2_5ec01704053e6"  id="td_uid_5_5ec0170405e4b" data-td_block_id="td_uid_2_5ec01704053e6" data-td_filter_value="46" href="https://www.stylise.it/trend/eco-e-design/">Design</a><a class="mega-menu-sub-cat-td_uid_2_5ec01704053e6"  id="td_uid_6_5ec0170405e7a" data-td_block_id="td_uid_2_5ec01704053e6" data-td_filter_value="44" href="https://www.stylise.it/trend/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_2_5ec01704053e6"  id="td_uid_7_5ec0170405ead" data-td_block_id="td_uid_2_5ec01704053e6" data-td_filter_value="42" href="https://www.stylise.it/trend/gossip/">Gossip</a><a class="mega-menu-sub-cat-td_uid_2_5ec01704053e6"  id="td_uid_8_5ec0170405edc" data-td_block_id="td_uid_2_5ec01704053e6" data-td_filter_value="45" href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></div></div><div id=td_uid_2_5ec01704053e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/breaking-news/comune-di-letino-in-quarantena-de-luca-emette-ordinanza/" rel="bookmark" class="td-image-wrap" title="Comune di Letino in quarantena. De Luca emette ordinanza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Comune di Letino in quarantena. De Luca emette ordinanza" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/vincenzo-de-luca-eta-moglie-figli-biografia-presidente-campania-696x409-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/breaking-news/comune-di-letino-in-quarantena-de-luca-emette-ordinanza/" rel="bookmark" title="Comune di Letino in quarantena. De Luca emette ordinanza">Comune di Letino in quarantena. De Luca emette ordinanza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/gossip/nuovo-look-per-elodie-bellissima-in-stile-afro/" rel="bookmark" class="td-image-wrap" title="Nuovo look per Elodie, bellissima con le treccine stile afro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nuovo look per Elodie, bellissima con le treccine stile afro" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/160210447-9ceec04b-0606-4092-abc0-285be40484b2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/gossip/nuovo-look-per-elodie-bellissima-in-stile-afro/" rel="bookmark" title="Nuovo look per Elodie, bellissima con le treccine stile afro">Nuovo look per Elodie, bellissima con le treccine stile afro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/economia/lidl-lancia-la-sfida-ad-amazon-web-service-per-la-digitalizzazione-aziendale/" rel="bookmark" class="td-image-wrap" title="Lidl lancia la sfida ad Amazon Web Service per la digitalizzazione aziendale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lidl lancia la sfida ad Amazon Web Service per la digitalizzazione aziendale" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/lidl-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/economia/lidl-lancia-la-sfida-ad-amazon-web-service-per-la-digitalizzazione-aziendale/" rel="bookmark" title="Lidl lancia la sfida ad Amazon Web Service per la digitalizzazione aziendale">Lidl lancia la sfida ad Amazon Web Service per la digitalizzazione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/giovani-troppo-sul-web-uno-su-tre-e-iperconnesso/" rel="bookmark" class="td-image-wrap" title="Giovani troppo sul web: uno su tre è iperconnesso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Giovani troppo sul web: uno su tre è iperconnesso" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/connected-young-people-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/giovani-troppo-sul-web-uno-su-tre-e-iperconnesso/" rel="bookmark" title="Giovani troppo sul web: uno su tre è iperconnesso">Giovani troppo sul web: uno su tre è iperconnesso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ec01704053e6" data-td_block_id="td_uid_2_5ec01704053e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ec01704053e6" data-td_block_id="td_uid_2_5ec01704053e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ec017041b45f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_9_5ec017041b45f" ><script>var block_td_uid_9_5ec017041b45f = new tdBlock();
block_td_uid_9_5ec017041b45f.id = "td_uid_9_5ec017041b45f";
block_td_uid_9_5ec017041b45f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5ec017041b45f_rand","tdc_css_class":"td_uid_9_5ec017041b45f_rand","tdc_css_class_style":"td_uid_9_5ec017041b45f_rand_style"}';
block_td_uid_9_5ec017041b45f.td_column_number = "3";
block_td_uid_9_5ec017041b45f.block_type = "td_block_mega_menu";
block_td_uid_9_5ec017041b45f.post_count = "4";
block_td_uid_9_5ec017041b45f.found_posts = "651";
block_td_uid_9_5ec017041b45f.header_color = "";
block_td_uid_9_5ec017041b45f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ec017041b45f.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_9_5ec017041b45f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5ec017041b45f" id="td_uid_10_5ec017041bd38" data-td_block_id="td_uid_9_5ec017041b45f" data-td_filter_value="" href="https://www.stylise.it/lifestyle/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_9_5ec017041b45f"  id="td_uid_11_5ec017041bd80" data-td_block_id="td_uid_9_5ec017041b45f" data-td_filter_value="7" href="https://www.stylise.it/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_9_5ec017041b45f"  id="td_uid_12_5ec017041bdb4" data-td_block_id="td_uid_9_5ec017041b45f" data-td_filter_value="84" href="https://www.stylise.it/lifestyle/green/">Green</a><a class="mega-menu-sub-cat-td_uid_9_5ec017041b45f"  id="td_uid_13_5ec017041bde3" data-td_block_id="td_uid_9_5ec017041b45f" data-td_filter_value="8" href="https://www.stylise.it/lifestyle/just-married/">Just Married</a><a class="mega-menu-sub-cat-td_uid_9_5ec017041b45f"  id="td_uid_14_5ec017041be1b" data-td_block_id="td_uid_9_5ec017041b45f" data-td_filter_value="9" href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></div></div><div id=td_uid_9_5ec017041b45f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/converse-trae-ispirazione-dal-deserto-e-lancia-la-collezione-earth-tone-suede/" rel="bookmark" class="td-image-wrap" title="Converse trae ispirazione dal deserto e lancia la collezione &#8220;Earth Tone Suede&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Converse trae ispirazione dal deserto e lancia la collezione &#8220;Earth Tone Suede&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/converse-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/converse-trae-ispirazione-dal-deserto-e-lancia-la-collezione-earth-tone-suede/" rel="bookmark" title="Converse trae ispirazione dal deserto e lancia la collezione &#8220;Earth Tone Suede&#8221;">Converse trae ispirazione dal deserto e lancia la collezione &#8220;Earth Tone&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/matrimoni-gli-sposi-pronti-a-tornare-allaltare-nella-fase-2/" rel="bookmark" class="td-image-wrap" title="Matrimoni, gli sposi pronti a tornare all&#8217;altare nella fase 2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Matrimoni, gli sposi pronti a tornare all&#8217;altare nella fase 2" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/sposi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/matrimoni-gli-sposi-pronti-a-tornare-allaltare-nella-fase-2/" rel="bookmark" title="Matrimoni, gli sposi pronti a tornare all&#8217;altare nella fase 2">Matrimoni, gli sposi pronti a tornare all&#8217;altare nella fase 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/dopo-mario-vespasiani-anche-kate-middleton-lancia-un-progetto-che-unisce-fotografia-e-resilienza/" rel="bookmark" class="td-image-wrap" title="Dopo Mario Vespasiani anche Kate Middleton lancia un progetto: fotografia e resilienza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dopo Mario Vespasiani anche Kate Middleton lancia un progetto: fotografia e resilienza" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/Kate-Middleton-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/dopo-mario-vespasiani-anche-kate-middleton-lancia-un-progetto-che-unisce-fotografia-e-resilienza/" rel="bookmark" title="Dopo Mario Vespasiani anche Kate Middleton lancia un progetto: fotografia e resilienza">Dopo Mario Vespasiani anche Kate Middleton lancia un progetto: fotografia e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/rihanna-lancia-su-instagram-la-sua-nuova-collezione-di-lingerie-fenty/" rel="bookmark" class="td-image-wrap" title="Rihanna lancia su Instagram la sua nuova collezione di lingerie Fenty"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Rihanna lancia su Instagram la sua nuova collezione di lingerie Fenty" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/ri320200115121346_2714fdf3a0b0040c996da8cd473aff5920200115121346_609b7639a6a89fec1dcbe9b5cdc10ab0-980x480-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/rihanna-lancia-su-instagram-la-sua-nuova-collezione-di-lingerie-fenty/" rel="bookmark" title="Rihanna lancia su Instagram la sua nuova collezione di lingerie Fenty">Rihanna lancia su Instagram la sua nuova collezione di lingerie Fenty</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ec017041b45f" data-td_block_id="td_uid_9_5ec017041b45f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ec017041b45f" data-td_block_id="td_uid_9_5ec017041b45f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5ec017042ed82_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_15_5ec017042ed82" ><script>var block_td_uid_15_5ec017042ed82 = new tdBlock();
block_td_uid_15_5ec017042ed82.id = "td_uid_15_5ec017042ed82";
block_td_uid_15_5ec017042ed82.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5ec017042ed82_rand","tdc_css_class":"td_uid_15_5ec017042ed82_rand","tdc_css_class_style":"td_uid_15_5ec017042ed82_rand_style"}';
block_td_uid_15_5ec017042ed82.td_column_number = "3";
block_td_uid_15_5ec017042ed82.block_type = "td_block_mega_menu";
block_td_uid_15_5ec017042ed82.post_count = "4";
block_td_uid_15_5ec017042ed82.found_posts = "193";
block_td_uid_15_5ec017042ed82.header_color = "";
block_td_uid_15_5ec017042ed82.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ec017042ed82.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_15_5ec017042ed82);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5ec017042ed82" id="td_uid_16_5ec017042f6a2" data-td_block_id="td_uid_15_5ec017042ed82" data-td_filter_value="" href="https://www.stylise.it/beauty/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_15_5ec017042ed82"  id="td_uid_17_5ec017042f6ea" data-td_block_id="td_uid_15_5ec017042ed82" data-td_filter_value="13" href="https://www.stylise.it/beauty/accessori/">Accessori</a><a class="mega-menu-sub-cat-td_uid_15_5ec017042ed82"  id="td_uid_18_5ec017042f71f" data-td_block_id="td_uid_15_5ec017042ed82" data-td_filter_value="11" href="https://www.stylise.it/beauty/make-up/">Make Up</a><a class="mega-menu-sub-cat-td_uid_15_5ec017042ed82"  id="td_uid_19_5ec017042f74d" data-td_block_id="td_uid_15_5ec017042ed82" data-td_filter_value="12" href="https://www.stylise.it/beauty/profumi/">Profumi</a></div></div><div id=td_uid_15_5ec017042ed82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/yves-saint-laurent-milk-tea-i-nuovi-rossetti-al-sapore-di-te-e-latte/" rel="bookmark" class="td-image-wrap" title="Yves Saint Laurent Milk Tea, i nuovi rossetti al sapore di tè e latte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Yves Saint Laurent Milk Tea, i nuovi rossetti al sapore di tè e latte" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/rossetti-nude-830x625-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/yves-saint-laurent-milk-tea-i-nuovi-rossetti-al-sapore-di-te-e-latte/" rel="bookmark" title="Yves Saint Laurent Milk Tea, i nuovi rossetti al sapore di tè e latte">Yves Saint Laurent Milk Tea, i nuovi rossetti al sapore di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/dior-makeup-vincono-il-nude-e-il-rosa-nella-nuova-palette-occhi/" rel="bookmark" class="td-image-wrap" title="Dior makeup: vincono il nude e il  rosa nella nuova palette occhi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dior makeup: vincono il nude e il  rosa nella nuova palette occhi" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/968d7e79c7aa6818cf8419323ce84a2c-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/dior-makeup-vincono-il-nude-e-il-rosa-nella-nuova-palette-occhi/" rel="bookmark" title="Dior makeup: vincono il nude e il  rosa nella nuova palette occhi">Dior makeup: vincono il nude e il  rosa nella nuova&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/dalla-cartoleria-al-beauty-case-la-magia-grazie-alla-collaborazione-tra-sephora-e-stabilo/" rel="bookmark" class="td-image-wrap" title="Dalla cartoleria al beauty case: la magia grazie alla collaborazione tra Sephora e Stabilo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dalla cartoleria al beauty case: la magia grazie alla collaborazione tra Sephora e Stabilo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/sephora-coeprtina-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/dalla-cartoleria-al-beauty-case-la-magia-grazie-alla-collaborazione-tra-sephora-e-stabilo/" rel="bookmark" title="Dalla cartoleria al beauty case: la magia grazie alla collaborazione tra Sephora e Stabilo">Dalla cartoleria al beauty case: la magia grazie alla collaborazione tra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/alternative-al-dentifricio-in-tubetto-ecco-le-alternative/" rel="bookmark" class="td-image-wrap" title="Alternative al dentifricio in tubetto: ecco le soluzioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alternative al dentifricio in tubetto: ecco le soluzioni" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/denti-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/alternative-al-dentifricio-in-tubetto-ecco-le-alternative/" rel="bookmark" title="Alternative al dentifricio in tubetto: ecco le soluzioni">Alternative al dentifricio in tubetto: ecco le soluzioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ec017042ed82" data-td_block_id="td_uid_15_5ec017042ed82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ec017042ed82" data-td_block_id="td_uid_15_5ec017042ed82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5ec017043ca4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_5ec017043ca4b" ><script>var block_td_uid_20_5ec017043ca4b = new tdBlock();
block_td_uid_20_5ec017043ca4b.id = "td_uid_20_5ec017043ca4b";
block_td_uid_20_5ec017043ca4b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5ec017043ca4b_rand","tdc_css_class":"td_uid_20_5ec017043ca4b_rand","tdc_css_class_style":"td_uid_20_5ec017043ca4b_rand_style"}';
block_td_uid_20_5ec017043ca4b.td_column_number = "3";
block_td_uid_20_5ec017043ca4b.block_type = "td_block_mega_menu";
block_td_uid_20_5ec017043ca4b.post_count = "4";
block_td_uid_20_5ec017043ca4b.found_posts = "394";
block_td_uid_20_5ec017043ca4b.header_color = "";
block_td_uid_20_5ec017043ca4b.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ec017043ca4b.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_20_5ec017043ca4b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5ec017043ca4b" id="td_uid_21_5ec017043d2ba" data-td_block_id="td_uid_20_5ec017043ca4b" data-td_filter_value="" href="https://www.stylise.it/benessere/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_20_5ec017043ca4b"  id="td_uid_22_5ec017043d302" data-td_block_id="td_uid_20_5ec017043ca4b" data-td_filter_value="22" href="https://www.stylise.it/benessere/fitness/">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_5ec017043ca4b"  id="td_uid_23_5ec017043d337" data-td_block_id="td_uid_20_5ec017043ca4b" data-td_filter_value="21" href="https://www.stylise.it/benessere/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_20_5ec017043ca4b"  id="td_uid_24_5ec017043d364" data-td_block_id="td_uid_20_5ec017043ca4b" data-td_filter_value="24" href="https://www.stylise.it/benessere/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_20_5ec017043ca4b"  id="td_uid_25_5ec017043d38f" data-td_block_id="td_uid_20_5ec017043ca4b" data-td_filter_value="23" href="https://www.stylise.it/benessere/wellness/">Wellness</a></div></div><div id=td_uid_20_5ec017043ca4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/sport/la-piu-grande-asta-di-cimeli-di-kobe-bryant-raggiunge-cifre-da-leggenda/" rel="bookmark" class="td-image-wrap" title="La più grande asta di cimeli di Kobe Bryant raggiunge cifre da &#8220;leggenda&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La più grande asta di cimeli di Kobe Bryant raggiunge cifre da &#8220;leggenda&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/quadro-copertina-bryant-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/sport/la-piu-grande-asta-di-cimeli-di-kobe-bryant-raggiunge-cifre-da-leggenda/" rel="bookmark" title="La più grande asta di cimeli di Kobe Bryant raggiunge cifre da &#8220;leggenda&#8221;">La più grande asta di cimeli di Kobe Bryant raggiunge cifre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/sport/andrea-rinaldi-calciatore-dellatalanta-non-ce-lha-fatta/" rel="bookmark" class="td-image-wrap" title="Andrea Rinaldi, ex calciatore dell&#8217;Atalanta non ce l&#8217;ha fatta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Andrea Rinaldi, ex calciatore dell&#8217;Atalanta non ce l&#8217;ha fatta" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/andrea-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/sport/andrea-rinaldi-calciatore-dellatalanta-non-ce-lha-fatta/" rel="bookmark" title="Andrea Rinaldi, ex calciatore dell&#8217;Atalanta non ce l&#8217;ha fatta">Andrea Rinaldi, ex calciatore dell&#8217;Atalanta non ce l&#8217;ha fatta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/italiani-in-astinenza-di-calcio-ed-e-record-di-ricerche-online-di-incontri-storici/" rel="bookmark" class="td-image-wrap" title="Italiani in astinenza di calcio: ed è record di ricerche online di incontri storici"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Italiani in astinenza di calcio: ed è record di ricerche online di incontri storici" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/italia-francia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/italiani-in-astinenza-di-calcio-ed-e-record-di-ricerche-online-di-incontri-storici/" rel="bookmark" title="Italiani in astinenza di calcio: ed è record di ricerche online di incontri storici">Italiani in astinenza di calcio: ed è record di ricerche online&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/cura-dei-capelli-i-rimedi-fai-da-te-per-renderli-sani-e-ristrutturati/" rel="bookmark" class="td-image-wrap" title="Cura dei capelli: i rimedi fai da te per renderli sani e ristrutturati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cura dei capelli: i rimedi fai da te per renderli sani e ristrutturati" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/landscape_nrm_1423240034-capelli-lunghi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/cura-dei-capelli-i-rimedi-fai-da-te-per-renderli-sani-e-ristrutturati/" rel="bookmark" title="Cura dei capelli: i rimedi fai da te per renderli sani e ristrutturati">Cura dei capelli: i rimedi fai da te per renderli sani&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ec017043ca4b" data-td_block_id="td_uid_20_5ec017043ca4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5ec017043ca4b" data-td_block_id="td_uid_20_5ec017043ca4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5ec017044f30c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_26_5ec017044f30c" ><script>var block_td_uid_26_5ec017044f30c = new tdBlock();
block_td_uid_26_5ec017044f30c.id = "td_uid_26_5ec017044f30c";
block_td_uid_26_5ec017044f30c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5ec017044f30c_rand","tdc_css_class":"td_uid_26_5ec017044f30c_rand","tdc_css_class_style":"td_uid_26_5ec017044f30c_rand_style"}';
block_td_uid_26_5ec017044f30c.td_column_number = "3";
block_td_uid_26_5ec017044f30c.block_type = "td_block_mega_menu";
block_td_uid_26_5ec017044f30c.post_count = "4";
block_td_uid_26_5ec017044f30c.found_posts = "408";
block_td_uid_26_5ec017044f30c.header_color = "";
block_td_uid_26_5ec017044f30c.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ec017044f30c.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_26_5ec017044f30c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5ec017044f30c" id="td_uid_27_5ec017044fb1c" data-td_block_id="td_uid_26_5ec017044f30c" data-td_filter_value="" href="https://www.stylise.it/food-e-drink/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_26_5ec017044f30c"  id="td_uid_28_5ec017044fb68" data-td_block_id="td_uid_26_5ec017044f30c" data-td_filter_value="36" href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a><a class="mega-menu-sub-cat-td_uid_26_5ec017044f30c"  id="td_uid_29_5ec017044fbac" data-td_block_id="td_uid_26_5ec017044f30c" data-td_filter_value="37" href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a><a class="mega-menu-sub-cat-td_uid_26_5ec017044f30c"  id="td_uid_30_5ec017044fbdb" data-td_block_id="td_uid_26_5ec017044f30c" data-td_filter_value="39" href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a><a class="mega-menu-sub-cat-td_uid_26_5ec017044f30c"  id="td_uid_31_5ec017044fc07" data-td_block_id="td_uid_26_5ec017044f30c" data-td_filter_value="38" href="https://www.stylise.it/food-e-drink/vino/">Vino</a></div></div><div id=td_uid_26_5ec017044f30c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/ristoranti-dautore/in-olanda-arrivano-i-serres-separees-tavoli-in-serra/" rel="bookmark" class="td-image-wrap" title="In Olanda arrivano i Serres Séparées: tavoli in serra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="In Olanda arrivano i Serres Séparées: tavoli in serra" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/image-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/ristoranti-dautore/in-olanda-arrivano-i-serres-separees-tavoli-in-serra/" rel="bookmark" title="In Olanda arrivano i Serres Séparées: tavoli in serra">In Olanda arrivano i Serres Séparées: tavoli in serra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/social-food/stock-spirits-e-il-nuovo-distributore-per-beam-suntory-in-italia/" rel="bookmark" class="td-image-wrap" title="Stock Spirits è il nuovo distributore per Beam Suntory in Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Stock Spirits è il nuovo distributore per Beam Suntory in Italia" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/stock-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/social-food/stock-spirits-e-il-nuovo-distributore-per-beam-suntory-in-italia/" rel="bookmark" title="Stock Spirits è il nuovo distributore per Beam Suntory in Italia">Stock Spirits è il nuovo distributore per Beam Suntory in Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/ricette/pasta-alla-picchio-pacchio-una-ricetta-tutta-da-scoprire/" rel="bookmark" class="td-image-wrap" title="Pasta alla &#8220;picchio pacchio&#8221;, una ricetta tutta da scoprire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pasta alla &#8220;picchio pacchio&#8221;, una ricetta tutta da scoprire" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/pasta-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/ricette/pasta-alla-picchio-pacchio-una-ricetta-tutta-da-scoprire/" rel="bookmark" title="Pasta alla &#8220;picchio pacchio&#8221;, una ricetta tutta da scoprire">Pasta alla &#8220;picchio pacchio&#8221;, una ricetta tutta da scoprire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/coca-cola-la-bibita-piu-amata-al-mondo-nata-per-sbaglio/" rel="bookmark" class="td-image-wrap" title="Coca Cola: la bibita più amata al mondo nata per sbaglio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coca Cola: la bibita più amata al mondo nata per sbaglio" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/come-sara-la-nuova-coca-cola-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/coca-cola-la-bibita-piu-amata-al-mondo-nata-per-sbaglio/" rel="bookmark" title="Coca Cola: la bibita più amata al mondo nata per sbaglio">Coca Cola: la bibita più amata al mondo nata per sbaglio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ec017044f30c" data-td_block_id="td_uid_26_5ec017044f30c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ec017044f30c" data-td_block_id="td_uid_26_5ec017044f30c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5ec0170466fa3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_32_5ec0170466fa3" ><script>var block_td_uid_32_5ec0170466fa3 = new tdBlock();
block_td_uid_32_5ec0170466fa3.id = "td_uid_32_5ec0170466fa3";
block_td_uid_32_5ec0170466fa3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_5ec0170466fa3_rand","tdc_css_class":"td_uid_32_5ec0170466fa3_rand","tdc_css_class_style":"td_uid_32_5ec0170466fa3_rand_style"}';
block_td_uid_32_5ec0170466fa3.td_column_number = "3";
block_td_uid_32_5ec0170466fa3.block_type = "td_block_mega_menu";
block_td_uid_32_5ec0170466fa3.post_count = "4";
block_td_uid_32_5ec0170466fa3.found_posts = "625";
block_td_uid_32_5ec0170466fa3.header_color = "";
block_td_uid_32_5ec0170466fa3.ajax_pagination_infinite_stop = "";
block_td_uid_32_5ec0170466fa3.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_32_5ec0170466fa3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5ec0170466fa3" id="td_uid_33_5ec017046797f" data-td_block_id="td_uid_32_5ec0170466fa3" data-td_filter_value="" href="https://www.stylise.it/arte-e-cultura/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_32_5ec0170466fa3"  id="td_uid_34_5ec01704679cc" data-td_block_id="td_uid_32_5ec0170466fa3" data-td_filter_value="26" href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_32_5ec0170466fa3"  id="td_uid_35_5ec0170467a02" data-td_block_id="td_uid_32_5ec0170466fa3" data-td_filter_value="27" href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_32_5ec0170466fa3"  id="td_uid_36_5ec0170467a31" data-td_block_id="td_uid_32_5ec0170466fa3" data-td_filter_value="28" href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a><a class="mega-menu-sub-cat-td_uid_32_5ec0170466fa3"  id="td_uid_37_5ec0170467a6e" data-td_block_id="td_uid_32_5ec0170466fa3" data-td_filter_value="25" href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_32_5ec0170466fa3"  id="td_uid_38_5ec0170467a9b" data-td_block_id="td_uid_32_5ec0170466fa3" data-td_filter_value="29" href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a><a class="mega-menu-sub-cat-td_uid_32_5ec0170466fa3"  id="td_uid_39_5ec0170467ac6" data-td_block_id="td_uid_32_5ec0170466fa3" data-td_filter_value="30" href="https://www.stylise.it/arte-e-cultura/tv/">Tv</a></div></div><div id=td_uid_32_5ec0170466fa3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/la-collana-di-libri-percy-jackson-diventera-una-serie-tv-grazie-a-disney/" rel="bookmark" class="td-image-wrap" title="La collana di libri Percy Jackson diventerà una serie tv grazie a Disney+"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La collana di libri Percy Jackson diventerà una serie tv grazie a Disney+" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/percy-jackson-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/la-collana-di-libri-percy-jackson-diventera-una-serie-tv-grazie-a-disney/" rel="bookmark" title="La collana di libri Percy Jackson diventerà una serie tv grazie a Disney+">La collana di libri Percy Jackson diventerà una serie tv grazie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/europe-shine-a-light-niente-gara-ma-solo-spettacolo-la-scaletta/" rel="bookmark" class="td-image-wrap" title="Europe Shine a Light: niente gara ma solo spettacolo. La scaletta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Europe Shine a Light: niente gara ma solo spettacolo. La scaletta" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/immagine-copertina-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/europe-shine-a-light-niente-gara-ma-solo-spettacolo-la-scaletta/" rel="bookmark" title="Europe Shine a Light: niente gara ma solo spettacolo. La scaletta">Europe Shine a Light: niente gara ma solo spettacolo. La scaletta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/iorestoacasaconlarte-iniziativa-a-cura-del-prof-enzo-ruju/" rel="bookmark" class="td-image-wrap" title="IORESTOACASACONLARTE, iniziativa a cura del Prof. Enzo Ruju"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="IORESTOACASACONLARTE, iniziativa a cura del Prof. Enzo Ruju" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/IMG-20200503-WA0005-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/iorestoacasaconlarte-iniziativa-a-cura-del-prof-enzo-ruju/" rel="bookmark" title="IORESTOACASACONLARTE, iniziativa a cura del Prof. Enzo Ruju">IORESTOACASACONLARTE, iniziativa a cura del Prof. Enzo Ruju</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/probabile-seconda-stagione-di-vivi-e-lascia-vivere-anticipazioni-quarta-puntata/" rel="bookmark" class="td-image-wrap" title="Probabile II stagione di “Vivi e lascia vivere” – Anticipazioni quarta puntata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Probabile II stagione di “Vivi e lascia vivere” – Anticipazioni quarta puntata" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/2-fiction-vivi-lascia-vivere-sofia-ricci-ghini-in-onda-televisione-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/probabile-seconda-stagione-di-vivi-e-lascia-vivere-anticipazioni-quarta-puntata/" rel="bookmark" title="Probabile II stagione di “Vivi e lascia vivere” – Anticipazioni quarta puntata">Probabile II stagione di “Vivi e lascia vivere” – Anticipazioni quarta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5ec0170466fa3" data-td_block_id="td_uid_32_5ec0170466fa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5ec0170466fa3" data-td_block_id="td_uid_32_5ec0170466fa3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5ec017047feb3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_40_5ec017047feb3" ><script>var block_td_uid_40_5ec017047feb3 = new tdBlock();
block_td_uid_40_5ec017047feb3.id = "td_uid_40_5ec017047feb3";
block_td_uid_40_5ec017047feb3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5ec017047feb3_rand","tdc_css_class":"td_uid_40_5ec017047feb3_rand","tdc_css_class_style":"td_uid_40_5ec017047feb3_rand_style"}';
block_td_uid_40_5ec017047feb3.td_column_number = "3";
block_td_uid_40_5ec017047feb3.block_type = "td_block_mega_menu";
block_td_uid_40_5ec017047feb3.post_count = "4";
block_td_uid_40_5ec017047feb3.found_posts = "274";
block_td_uid_40_5ec017047feb3.header_color = "";
block_td_uid_40_5ec017047feb3.ajax_pagination_infinite_stop = "";
block_td_uid_40_5ec017047feb3.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_40_5ec017047feb3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5ec017047feb3" id="td_uid_41_5ec0170480843" data-td_block_id="td_uid_40_5ec017047feb3" data-td_filter_value="" href="https://www.stylise.it/travel/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_40_5ec017047feb3"  id="td_uid_42_5ec0170480895" data-td_block_id="td_uid_40_5ec017047feb3" data-td_filter_value="32" href="https://www.stylise.it/travel/hotel/">Hotel</a><a class="mega-menu-sub-cat-td_uid_40_5ec017047feb3"  id="td_uid_43_5ec01704808db" data-td_block_id="td_uid_40_5ec017047feb3" data-td_filter_value="34" href="https://www.stylise.it/travel/night-life/">Night Life</a><a class="mega-menu-sub-cat-td_uid_40_5ec017047feb3"  id="td_uid_44_5ec017048090c" data-td_block_id="td_uid_40_5ec017047feb3" data-td_filter_value="33" href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a><a class="mega-menu-sub-cat-td_uid_40_5ec017047feb3"  id="td_uid_45_5ec0170480939" data-td_block_id="td_uid_40_5ec017047feb3" data-td_filter_value="31" href="https://www.stylise.it/travel/viaggi/">Viaggi</a></div></div><div id=td_uid_40_5ec017047feb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/struttura-di-ricstruttura-di-richat-una-suggestiva-formazione-che-si-stride-tra-le-ondulazioni-armoniche-del-deserto-del-sahara-hat-un-occhio-sulla-terra-che-raggiunge-anche-lo-spazio/" rel="bookmark" class="td-image-wrap" title="Struttura di Richat: un occhio sulla Terra che raggiunge anche lo spazio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Struttura di Richat: un occhio sulla Terra che raggiunge anche lo spazio" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/La-struttura-di-Richat-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/struttura-di-ricstruttura-di-richat-una-suggestiva-formazione-che-si-stride-tra-le-ondulazioni-armoniche-del-deserto-del-sahara-hat-un-occhio-sulla-terra-che-raggiunge-anche-lo-spazio/" rel="bookmark" title="Struttura di Richat: un occhio sulla Terra che raggiunge anche lo spazio">Struttura di Richat: un occhio sulla Terra che raggiunge anche lo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/deserto-dei-pinnacoli-quando-la-natura-chiama-e-il-cielo-risponde/" rel="bookmark" class="td-image-wrap" title="Deserto dei pinnacoli, quando la natura chiama e il cielo risponde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Deserto dei pinnacoli, quando la natura chiama e il cielo risponde" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/Deserto-dei-pinnacoli-in-Australia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/deserto-dei-pinnacoli-quando-la-natura-chiama-e-il-cielo-risponde/" rel="bookmark" title="Deserto dei pinnacoli, quando la natura chiama e il cielo risponde">Deserto dei pinnacoli, quando la natura chiama e il cielo risponde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/essere-proprietario-di-unisola-in-scozia-lopportunita-a-prezzi-stracciati/" rel="bookmark" class="td-image-wrap" title="Essere proprietario di un&#8217;isola: in Scozia l&#8217;opportunità a prezzi stracciati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Essere proprietario di un&#8217;isola: in Scozia l&#8217;opportunità a prezzi stracciati" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/copertina-isola-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/essere-proprietario-di-unisola-in-scozia-lopportunita-a-prezzi-stracciati/" rel="bookmark" title="Essere proprietario di un&#8217;isola: in Scozia l&#8217;opportunità a prezzi stracciati">Essere proprietario di un&#8217;isola: in Scozia l&#8217;opportunità a prezzi stracciati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/turismo-dopo-il-covid-per-il-new-york-times-ce-anche-litalia-tra-le-10-mete-in-cui-andare/" rel="bookmark" class="td-image-wrap" title="Turismo dopo il Covid? Per il New York Times c&#8217;è anche l&#8217;Italia tra le 10 mete in cui andare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Turismo dopo il Covid? Per il New York Times c&#8217;è anche l&#8217;Italia tra le 10 mete in cui andare" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/turismo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/turismo-dopo-il-covid-per-il-new-york-times-ce-anche-litalia-tra-le-10-mete-in-cui-andare/" rel="bookmark" title="Turismo dopo il Covid? Per il New York Times c&#8217;è anche l&#8217;Italia tra le 10 mete in cui andare">Turismo dopo il Covid? Per il New York Times c&#8217;è anche&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5ec017047feb3" data-td_block_id="td_uid_40_5ec017047feb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5ec017047feb3" data-td_block_id="td_uid_40_5ec017047feb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.stylise.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="35155" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27"
                    class="post-27 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5ec0170499543" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_46_5ec017049954c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_46_5ec017049954c_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_46_5ec017049954c_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_46_5ec017049954c_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_46_5ec017049954c_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_47_5ec01704996d0_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_47_5ec01704996d0_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_48_5ec017049981a_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_48_5ec017049981a" >
<style>

/* inline tdc_css att */

.td_uid_48_5ec017049981a_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_48_5ec017049981a_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_48_5ec017049981a_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_48_5ec017049981a_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.stylise.it/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Top News" class="tdb-entry-crumb" href="https://www.stylise.it/notizie-italpress/">Top News</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Coronavirus: Pecoraro Scanio “serve piano antismog in DL Rilancio”</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.stylise.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.stylise.it/notizie-italpress/",
                                "name": "Top News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Coronavirus: Pecoraro Scanio “serve piano antismog in DL Rilancio”"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_49_5ec0170499bdb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5ec0170499bdb" >
<style>

/* inline tdc_css att */

.td_uid_49_5ec0170499bdb_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_49_5ec0170499bdb_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_49_5ec0170499bdb_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_49_5ec0170499bdb_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_49_5ec0170499bdb_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
                    
                    
                    .td_uid_49_5ec0170499bdb_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_49_5ec0170499bdb_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121-1068x926.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5ec0170499bdb_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121-1068x926.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_49_5ec0170499bdb_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_49_5ec0170499bdb_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121-696x603.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_49_5ec0170499bdb_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_50_5ec017049a08c_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_50_5ec017049a08c_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_50_5ec017049a08c_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_50_5ec017049a08c_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_50_5ec017049a08c_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5ec017049a08c_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_51_5ec017049a18b_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_51_5ec017049a18b_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_52_5ec017049a287_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_52_5ec017049a287" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_52_5ec017049a287_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_52_5ec017049a287_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_52_5ec017049a287_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_52_5ec017049a287_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_52_5ec017049a287_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_52_5ec017049a287_rand {
					text-align: left;
				}
				
				.td_uid_52_5ec017049a287_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.stylise.it/notizie-italpress/" ><span class="tdb-cat-bg"></span>Top News</a></div></div><div class="td_block_wrap tdb_title td_uid_53_5ec017049a6df_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5ec017049a6df" >
<style>

/* inline tdc_css att */

.td_uid_53_5ec017049a6df_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_53_5ec017049a6df_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_53_5ec017049a6df_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_53_5ec017049a6df_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_53_5ec017049a6df_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_53_5ec017049a6df_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_53_5ec017049a6df_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_53_5ec017049a6df_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_53_5ec017049a6df_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_53_5ec017049a6df_rand {
					text-align: left;
				}
				.td_uid_53_5ec017049a6df_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_53_5ec017049a6df_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_53_5ec017049a6df_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_53_5ec017049a6df_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_53_5ec017049a6df_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Coronavirus: Pecoraro Scanio “serve piano antismog in DL Rilancio”</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_5_5ec017049ab69" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_54_5ec017049ab6e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_54_5ec017049ab6e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_55_5ec017049ac97_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_55_5ec017049ac97_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_56_5ec017049ad98_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_56_5ec017049ad98" >
<style>

/* inline tdc_css att */

.td_uid_56_5ec017049ad98_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_56_5ec017049ad98_rand {
                    display: inline-block;
                }

                
                .td_uid_56_5ec017049ad98_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_56_5ec017049ad98_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_56_5ec017049ad98_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_56_5ec017049ad98_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_56_5ec017049ad98_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_56_5ec017049ad98_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.stylise.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a></div></div><div class="td_block_wrap tdb_single_date td_uid_57_5ec017049b18e_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_57_5ec017049b18e" >
<style>

/* inline tdc_css att */

.td_uid_57_5ec017049b18e_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_57_5ec017049b18e_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_57_5ec017049b18e_rand {
                    display: inline-block;
                }
                
				.td_uid_57_5ec017049b18e_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-05-16T16:46:23+00:00" >16 Maggio 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_58_5ec017049b473_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_58_5ec017049b473" >
<style>

/* inline tdc_css att */

.td_uid_58_5ec017049b473_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_58_5ec017049b473_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_58_5ec017049b473_rand {
                    float: right;
                }
                
                .td_uid_58_5ec017049b473_rand {
                    display: inline-block;
                }                
                
                .td_uid_58_5ec017049b473_rand i {
                    font-size: 10px;
                }
                
                .td_uid_58_5ec017049b473_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_58_5ec017049b473_rand a {
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_59_5ec017049bb96_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_59_5ec017049bb96" >
<style>

/* inline tdc_css att */

.td_uid_59_5ec017049bb96_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_59_5ec017049bb96_rand{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_59_5ec017049bb96_rand {
                    float: right;
                }
                
                .td_uid_59_5ec017049bb96_rand {
                    display: inline-block;
                }
                
                .td_uid_59_5ec017049bb96_rand i {
                    font-size: 14px;
                }
                
                .td_uid_59_5ec017049bb96_rand i {
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-35155">8</span></div></div><div class="td_block_wrap tdb_single_post_share td_uid_60_5ec017049bdc9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_60_5ec017049bdc9" >
<style>

/* inline tdc_css att */

.td_uid_60_5ec017049bdc9_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5ec017049bdc9_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_60_5ec017049bdc9_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_60_5ec017049bdc9_rand .td-post-sharing,
				.td_uid_60_5ec017049bdc9_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_60_5ec017049bdc9" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Fnotizie-italpress%2Fcoronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+Pecoraro+Scanio+%E2%80%9Cserve+piano+antismog+in+DL+Rilancio%E2%80%9D&url=https%3A%2F%2Fwww.stylise.it%2Fnotizie-italpress%2Fcoronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/&amp;media=https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121.jpg&description=Il Decreto Rilancio e gli altri provvedimenti devono prevedere un piano antismog, nelle zone con il peggiore inquinamento atmosferico del nostro Paese">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%3A+Pecoraro+Scanio+%E2%80%9Cserve+piano+antismog+in+DL+Rilancio%E2%80%9D %0A%0A https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_5ec017049bdc9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_61_5ec017049d89e_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_61_5ec017049d89e" >
<style>

/* inline tdc_css att */

.td_uid_61_5ec017049d89e_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5ec017049d89e_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_61_5ec017049d89e_rand,
                .td_uid_61_5ec017049d89e_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_61_5ec017049d89e_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_61_5ec017049d89e_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_61_5ec017049d89e_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_61_5ec017049d89e_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>ROMA (ITALPRESS) – “<em>Il Decreto Rilancio e gli altri provvedimenti devono prevedere un piano antismog, in particolare nelle zone con il peggiore inquinamento atmosferico del nostro Paese. Sicuramente gli incentivi alle biciclette e il superecobonus sono un primo elemento. Occorre un investimento ben più massiccio per garantire aria pulita ai cittadini italiani, in particolare nelle aree a maggiore <a href="https://www.stylise.it/trend/airlite-la-vernice-futuristica-che-contrasta-lo-smog-cittadino/">concentrazione di inquinanti”</a>. </em></p>



<p>Lo dichiara Alfonso Pecoraro Scanio, Presidente della Fondazione UniVerde. Commenta i dati relativi alle mappe dell’Italia (Pianura Padana, Milano e Bergamo, Torino, Piacenza, Bologna e Ravenna, Brescia e Verona, Roma, Napoli) scattate dal satellite Copernicus sentinel 5P; ed elaborate dalla piattaforma Onda della Serco di Frascati. Le mappe mettono a confronto la distribuzione media della concentrazione di biossido di azoto (NO2) nell’atmosfera, 15 marzo – 15 aprile 2019 e 2020, evidenziando “dati scioccanti. Il confronto mostra una differenza impressionante”.</p>



<p>“L’Italia deve ottenere dalla UE un’azione congiunta che riduca drasticamente i livelli di inquinamento nelle aree più inquinate dell’Unione Europea. Dobbiamo capire che ripulire la nostra aria è utile non solo all’ambiente; ma soprattutto alla salute, non dovremmo attendere una pandemia per ridurre lo smog da auto. L’Italia secondo l’Oms conta circa 70.000 morti premature ogni anno per lo smog. Stime recenti della Ue indicano in 412.000 i decessi nei Paesi dell’Unione”, sottolinea Pecoraro Scanio.</p>



<h3>Sereve un piano antismog</h3>



<p>Alessandro Miani, Presidente della Società Italiana di Medicina ambientale (SIMA), in un collegamento video con il Presidente della Fondazione UniVerde, annuncia che:</p>



<p> <em>“la ricerca sulle connessioni tra virus e smog continua dopo le prime conferme e oltre alle Università di Bari e di Trieste e la cattedra Unesco della Federico II di Napoli; e ai ricercatori della nostra società scientifica, si stanno aggiungendo anche altre università da tutto il mondo. Siamo partiti con un position paper che cercava di dare una spiegazione alle anomale curve di velocità di diffusione dell’epidemia nel nord Italia e adesso la ricerca si sta allargando anche ad Europa, Stati Uniti e Asia. Occorre che si tenga conto della necessità di mantenere basse le emissioni di particolato per non rischiare di favorire la potenziale diffusione del virus”.</em></p>



<p>Nel corso della nuova puntata della rubrica Madre Terra sarà diffusa domenica 17 maggio da Italpress. Saranno approfonditi i dati relativi alle mappe dell’inquinamento atmosferico relative anche ad altri Paesi europei e del mondo.<br>I dati del report “Gli effetti del lockdown sulla qualità dell’aria in Italia”, realizzato da Fondazione UniVerde e Opera2030, in collaborazione con Youthquake, con le mappe satellitari elaborate dalla piattaforma Onda, sono consultabili sul sito della Fondazione UniVerde.</p>



<p>Il link: https://bit.ly/2y5TS4t.<br>(ITALPRESS). </p>


</div></div><div class="td_block_wrap tdb_single_post_share td_uid_63_5ec017049ee7e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_63_5ec017049ee7e" >
<style>

/* inline tdc_css att */

.td_uid_63_5ec017049ee7e_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_63_5ec017049ee7e_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_63_5ec017049ee7e" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Fnotizie-italpress%2Fcoronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+Pecoraro+Scanio+%E2%80%9Cserve+piano+antismog+in+DL+Rilancio%E2%80%9D&url=https%3A%2F%2Fwww.stylise.it%2Fnotizie-italpress%2Fcoronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/&amp;media=https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121.jpg&description=Il Decreto Rilancio e gli altri provvedimenti devono prevedere un piano antismog, nelle zone con il peggiore inquinamento atmosferico del nostro Paese">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%3A+Pecoraro+Scanio+%E2%80%9Cserve+piano+antismog+in+DL+Rilancio%E2%80%9D %0A%0A https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_63_5ec017049ee7e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_64_5ec01704a0d7e_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5ec01704a0d7e" >
<style>

/* inline tdc_css att */

.td_uid_64_5ec01704a0d7e_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_64_5ec01704a0d7e_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_64_5ec01704a0d7e_rand {
                    padding: 21px;
                }
                
                .td_uid_64_5ec01704a0d7e_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_64_5ec01704a0d7e_rand .tdb-author-photo,
                .td_uid_64_5ec01704a0d7e_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_64_5ec01704a0d7e_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_64_5ec01704a0d7e_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_64_5ec01704a0d7e_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_64_5ec01704a0d7e_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_64_5ec01704a0d7e_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_64_5ec01704a0d7e_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_64_5ec01704a0d7e_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_64_5ec01704a0d7e_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_64_5ec01704a0d7e_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_64_5ec01704a0d7e_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_64_5ec01704a0d7e_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_64_5ec01704a0d7e_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_64_5ec01704a0d7e_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_64_5ec01704a0d7e_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_64_5ec01704a0d7e_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_64_5ec01704a0d7e_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_64_5ec01704a0d7e_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_64_5ec01704a0d7e_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_64_5ec01704a0d7e_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/author/redazione/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.stylise.it/author/redazione/" class="tdb-author-name">Redazione stylise.it</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_65_5ec01704a1557_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5ec01704a1557" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_65_5ec01704a1557_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_65_5ec01704a1557_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_5ec01704a1557_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_65_5ec01704a1557_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_65_5ec01704a1557_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.stylise.it/trend/gossip/nuovo-look-per-elodie-bellissima-in-stile-afro/">Nuovo look per Elodie, bellissima con le treccine stile afro</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><a href="https://www.stylise.it/web-tv/sala-riaprono-i-negozi-a-milano-e-il-momento-di-aiutarli/">Sala &#8220;riaprono i negozi a Milano, e&#8217; il momento di aiutarli&#8221;</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_66_5ec01704a3003_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_66_5ec01704a3003" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5ec01704a3003_rand{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=td_uid_66_5ec01704a3003 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-decaro-bene-linee-guida-ora-risorse-ai-comuni/" rel="bookmark" class="td-image-wrap" title="Dl rilancio, Decaro “Bene linee guida, ora risorse ai Comuni”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1339-696x464.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-decaro-bene-linee-guida-ora-risorse-ai-comuni/" rel="bookmark" title="Dl rilancio, Decaro “Bene linee guida, ora risorse ai Comuni”">Dl rilancio, Decaro “Bene linee guida, ora risorse ai Comuni”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T18:31:51+00:00" >16 Maggio 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-decaro-bene-linee-guida-ora-risorse-ai-comuni/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">ROMA (ITALPRESS) &ndash; &ldquo;Sono soddisfatto del fatto che ci sono dei protocolli nazionali che le Regioni hanno discusso con il governo e con l&rsquo;Inail,...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/dl-rilancio-decaro-bene-linee-guida-ora-risorse-ai-comuni/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/coronavirus-fontana-la-politica-ha-perso-unoccasione/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Fontana: “La politica ha perso un’occasione”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1275-696x436.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/coronavirus-fontana-la-politica-ha-perso-unoccasione/" rel="bookmark" title="Coronavirus, Fontana: “La politica ha perso un’occasione”">Coronavirus, Fontana: “La politica ha perso un’occasione”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T18:01:41+00:00" >16 Maggio 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/coronavirus-fontana-la-politica-ha-perso-unoccasione/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">MILANO (ITALPRESS) &ndash; &ldquo;Guardo quello che sta avvenendo negli altri Paesi europei altrettanti colpiti e non rilevo la durezza e anche la intempestivit&agrave; di...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/coronavirus-fontana-la-politica-ha-perso-unoccasione/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-conflavoro-non-ci-sono-condizioni-per-riaprire-lunedi/" rel="bookmark" class="td-image-wrap" title="Dl rilancio, Conflavoro “Non ci sono condizioni per riaprire lunedì”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1261-696x485.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-conflavoro-non-ci-sono-condizioni-per-riaprire-lunedi/" rel="bookmark" title="Dl rilancio, Conflavoro “Non ci sono condizioni per riaprire lunedì”">Dl rilancio, Conflavoro “Non ci sono condizioni per riaprire lunedì”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T17:46:23+00:00" >16 Maggio 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-conflavoro-non-ci-sono-condizioni-per-riaprire-lunedi/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">ROMA (ITALPRESS) &ndash; &ldquo;Non ci sono le condizioni per riaprire le attivit&agrave; produttive e commerciali luned&igrave;&rdquo;. Cos&igrave; Roberto Capobianco, presidente di Conflavoro, in un&rsquo;intervista...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/dl-rilancio-conflavoro-non-ci-sono-condizioni-per-riaprire-lunedi/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/coronavirus-nasce-il-super-archivio-dei-pazienti/" rel="bookmark" class="td-image-wrap" title="Coronavirus, nasce il super archivio dei pazienti"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/20200516_0653-696x418.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/coronavirus-nasce-il-super-archivio-dei-pazienti/" rel="bookmark" title="Coronavirus, nasce il super archivio dei pazienti">Coronavirus, nasce il super archivio dei pazienti</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T12:31:27+00:00" >16 Maggio 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/coronavirus-nasce-il-super-archivio-dei-pazienti/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">

MILANO (ITALPRESS) – Un super-archivio dei dati clinici, diagnostici, terapeutici e dei campioni biologici relativi agli oltre 1500 pazienti COVID-19 ricoverati fino ad oggi...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/coronavirus-nasce-il-super-archivio-dei-pazienti/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments td_uid_67_5ec01704adafc_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_67_5ec01704adafc" >
<style>
/* custom css */
.td_uid_67_5ec01704adafc_rand .td-block-title a,
				.td_uid_67_5ec01704adafc_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_67_5ec01704adafc_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_67_5ec01704adafc_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column td_uid_68_5ec01704afaa4_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_68_5ec01704afaa4_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_69_5ec01704afc38_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_69_5ec01704afc38" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=td_uid_69_5ec01704afc38 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-decaro-bene-linee-guida-ora-risorse-ai-comuni/" rel="bookmark" class="td-image-wrap" title="Dl rilancio, Decaro “Bene linee guida, ora risorse ai Comuni”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1339-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-decaro-bene-linee-guida-ora-risorse-ai-comuni/" rel="bookmark" title="Dl rilancio, Decaro “Bene linee guida, ora risorse ai Comuni”">Dl rilancio, Decaro “Bene linee guida, ora risorse ai Comuni”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T18:31:51+00:00" >16 Maggio 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-decaro-bene-linee-guida-ora-risorse-ai-comuni/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">ROMA (ITALPRESS) &ndash; &ldquo;Sono soddisfatto del fatto che ci sono dei protocolli nazionali che le Regioni hanno discusso con il governo e con l&rsquo;Inail,...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/dl-rilancio-decaro-bene-linee-guida-ora-risorse-ai-comuni/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/breaking-news/comune-di-letino-in-quarantena-de-luca-emette-ordinanza/" rel="bookmark" class="td-image-wrap" title="Comune di Letino in quarantena. De Luca emette ordinanza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/vincenzo-de-luca-eta-moglie-figli-biografia-presidente-campania-696x409-696x409.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/breaking-news/comune-di-letino-in-quarantena-de-luca-emette-ordinanza/" rel="bookmark" title="Comune di Letino in quarantena. De Luca emette ordinanza">Comune di Letino in quarantena. De Luca emette ordinanza</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/trend/breaking-news/" class="td-post-category">Breaking News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/miriam-de-falco/">Miriam De Falco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T18:30:55+00:00" >16 Maggio 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/trend/breaking-news/comune-di-letino-in-quarantena-de-luca-emette-ordinanza/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Il Comune di Letino, paesino della provincia di Caserta è stato messo in quarantena. Oggi infatti trema la Campania per paura dei...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/trend/breaking-news/comune-di-letino-in-quarantena-de-luca-emette-ordinanza/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/coronavirus-fontana-la-politica-ha-perso-unoccasione/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Fontana: “La politica ha perso un’occasione”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1275-696x436.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/coronavirus-fontana-la-politica-ha-perso-unoccasione/" rel="bookmark" title="Coronavirus, Fontana: “La politica ha perso un’occasione”">Coronavirus, Fontana: “La politica ha perso un’occasione”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T18:01:41+00:00" >16 Maggio 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/coronavirus-fontana-la-politica-ha-perso-unoccasione/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">MILANO (ITALPRESS) &ndash; &ldquo;Guardo quello che sta avvenendo negli altri Paesi europei altrettanti colpiti e non rilevo la durezza e anche la intempestivit&agrave; di...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/coronavirus-fontana-la-politica-ha-perso-unoccasione/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-conflavoro-non-ci-sono-condizioni-per-riaprire-lunedi/" rel="bookmark" class="td-image-wrap" title="Dl rilancio, Conflavoro “Non ci sono condizioni per riaprire lunedì”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1261-696x485.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-conflavoro-non-ci-sono-condizioni-per-riaprire-lunedi/" rel="bookmark" title="Dl rilancio, Conflavoro “Non ci sono condizioni per riaprire lunedì”">Dl rilancio, Conflavoro “Non ci sono condizioni per riaprire lunedì”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T17:46:23+00:00" >16 Maggio 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-conflavoro-non-ci-sono-condizioni-per-riaprire-lunedi/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">ROMA (ITALPRESS) &ndash; &ldquo;Non ci sono le condizioni per riaprire le attivit&agrave; produttive e commerciali luned&igrave;&rdquo;. Cos&igrave; Roberto Capobianco, presidente di Conflavoro, in un&rsquo;intervista...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/dl-rilancio-conflavoro-non-ci-sono-condizioni-per-riaprire-lunedi/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/nuovo-sbarco-di-migranti-a-lampedusa/" rel="bookmark" class="td-image-wrap" title="Nuovo sbarco di migranti a Lampedusa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/n0j9514o6zn27rdz2vdprx3m-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/nuovo-sbarco-di-migranti-a-lampedusa/" rel="bookmark" title="Nuovo sbarco di migranti a Lampedusa">Nuovo sbarco di migranti a Lampedusa</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T17:01:27+00:00" >16 Maggio 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/nuovo-sbarco-di-migranti-a-lampedusa/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">





Nuovo sbarco di migranti a Lampedusa. Un&#039;imbarcazione con circa 60 persone a bordo e&#039; giunta direttamente a Cala...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/nuovo-sbarco-di-migranti-a-lampedusa/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_69_5ec01704afc38" data-td_block_id="td_uid_69_5ec01704afc38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_69_5ec01704afc38" data-td_block_id="td_uid_69_5ec01704afc38"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_70_5ec01704b8a5f_rand td_block_template_1">
<style>
/* custom css */
.td_uid_70_5ec01704b8a5f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_70_5ec01704b8a5f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.caffevergnano.com/shop/" target="_blank"><img src="https://www.stylise.it/wp-content/uploads/2019/04/banner-caffè-vergnano.jpg"/></a></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione stylise.it"></span><meta itemprop="datePublished" content="2020-05-16T16:46:23+00:00"><meta itemprop="dateModified" content="2020-05-16T17:00:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.stylise.it/notizie-italpress/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png"></span><meta itemprop="name" content="Stylise"></span><meta itemprop="headline" content="Coronavirus: Pecoraro Scanio “serve piano antismog in DL Rilancio”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1121.jpg"><meta itemprop="width" content="1081"><meta itemprop="height" content="937"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_72_5ec01704b94b1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_72_5ec01704b94b1" ><script>var block_td_uid_72_5ec01704b94b1 = new tdBlock();
block_td_uid_72_5ec01704b94b1.id = "td_uid_72_5ec01704b94b1";
block_td_uid_72_5ec01704b94b1.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_72_5ec01704b94b1_rand","tdc_css_class":"td_uid_72_5ec01704b94b1_rand","tdc_css_class_style":"td_uid_72_5ec01704b94b1_rand_style"}';
block_td_uid_72_5ec01704b94b1.td_column_number = "1";
block_td_uid_72_5ec01704b94b1.block_type = "td_block_7";
block_td_uid_72_5ec01704b94b1.post_count = "3";
block_td_uid_72_5ec01704b94b1.found_posts = "4480";
block_td_uid_72_5ec01704b94b1.header_color = "";
block_td_uid_72_5ec01704b94b1.ajax_pagination_infinite_stop = "";
block_td_uid_72_5ec01704b94b1.max_num_pages = "1494";
tdBlocksArray.push(block_td_uid_72_5ec01704b94b1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=td_uid_72_5ec01704b94b1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-decaro-bene-linee-guida-ora-risorse-ai-comuni/" rel="bookmark" class="td-image-wrap" title="Dl rilancio, Decaro “Bene linee guida, ora risorse ai Comuni”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Dl rilancio, Decaro “Bene linee guida, ora risorse ai Comuni”" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1339-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/dl-rilancio-decaro-bene-linee-guida-ora-risorse-ai-comuni/" rel="bookmark" title="Dl rilancio, Decaro “Bene linee guida, ora risorse ai Comuni”">Dl rilancio, Decaro “Bene linee guida, ora risorse ai Comuni”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T18:31:51+00:00" >16 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/trend/breaking-news/comune-di-letino-in-quarantena-de-luca-emette-ordinanza/" rel="bookmark" class="td-image-wrap" title="Comune di Letino in quarantena. De Luca emette ordinanza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Comune di Letino in quarantena. De Luca emette ordinanza" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/04/vincenzo-de-luca-eta-moglie-figli-biografia-presidente-campania-696x409-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/breaking-news/comune-di-letino-in-quarantena-de-luca-emette-ordinanza/" rel="bookmark" title="Comune di Letino in quarantena. De Luca emette ordinanza">Comune di Letino in quarantena. De Luca emette ordinanza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T18:30:55+00:00" >16 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/coronavirus-fontana-la-politica-ha-perso-unoccasione/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Fontana: “La politica ha perso un’occasione”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Coronavirus, Fontana: “La politica ha perso un’occasione”" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/05/20200516_1275-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/coronavirus-fontana-la-politica-ha-perso-unoccasione/" rel="bookmark" title="Coronavirus, Fontana: “La politica ha perso un’occasione”">Coronavirus, Fontana: “La politica ha perso un’occasione”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T18:01:41+00:00" >16 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_73_5ec01704bba30_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_73_5ec01704bba30" ><script>var block_td_uid_73_5ec01704bba30 = new tdBlock();
block_td_uid_73_5ec01704bba30.id = "td_uid_73_5ec01704bba30";
block_td_uid_73_5ec01704bba30.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_73_5ec01704bba30_rand","tdc_css_class":"td_uid_73_5ec01704bba30_rand","tdc_css_class_style":"td_uid_73_5ec01704bba30_rand_style"}';
block_td_uid_73_5ec01704bba30.td_column_number = "1";
block_td_uid_73_5ec01704bba30.block_type = "td_block_7";
block_td_uid_73_5ec01704bba30.post_count = "3";
block_td_uid_73_5ec01704bba30.found_posts = "4480";
block_td_uid_73_5ec01704bba30.header_color = "";
block_td_uid_73_5ec01704bba30.ajax_pagination_infinite_stop = "";
block_td_uid_73_5ec01704bba30.max_num_pages = "1494";
tdBlocksArray.push(block_td_uid_73_5ec01704bba30);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_73_5ec01704bba30 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" class="td-image-wrap" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/09/bambino-nero-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;">Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T11:00:48+00:00" >7 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" class="td-image-wrap" title="Bonus Tiroide 2019, ecco come richiederlo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Bonus Tiroide 2019, ecco come richiederlo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/05/copertina-5-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" title="Bonus Tiroide 2019, ecco come richiederlo">Bonus Tiroide 2019, ecco come richiederlo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T15:30:31+00:00" >24 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" class="td-image-wrap" title="La rinascita dei borghi tra storia, cultura e design"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="La rinascita dei borghi tra storia, cultura e design" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/02/S.Stefano-di-Sessonio-interno-Camere.-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" title="La rinascita dei borghi tra storia, cultura e design">La rinascita dei borghi tra storia, cultura e design</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T10:14:40+00:00" >28 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_74_5ec01704d3130_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5ec01704d3130" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.stylise.it/trend/"><span class="td-cat-name">Trend</span><span class="td-cat-no">1063</span></a></li><li><a href="https://www.stylise.it/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">992</span></a></li><li><a href="https://www.stylise.it/lifestyle/"><span class="td-cat-name">LifeStyle</span><span class="td-cat-no">645</span></a></li><li><a href="https://www.stylise.it/arte-e-cultura/"><span class="td-cat-name">Arte e Cultura</span><span class="td-cat-no">614</span></a></li><li><a href="https://www.stylise.it/trend/breaking-news/"><span class="td-cat-name">Breaking News</span><span class="td-cat-no">407</span></a></li><li><a href="https://www.stylise.it/food-e-drink/"><span class="td-cat-name">Food e Drink</span><span class="td-cat-no">404</span></a></li><li><a href="https://www.stylise.it/benessere/"><span class="td-cat-name">Benessere</span><span class="td-cat-no">379</span></a></li><li><a href="https://www.stylise.it/travel/"><span class="td-cat-name">Travel</span><span class="td-cat-no">272</span></a></li><li><a href="https://www.stylise.it/prima-pagina/"><span class="td-cat-name">Prima Pagina</span><span class="td-cat-no">265</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.stylise.it/"><img class="td-retina-data" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="Stylise" title="Stylise" width="2157" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Stylise, portale di costume, cultura e società </span></div><a href="https://www.stylise.it/pubblicita/">Pubblicità</a><div class="footer-email-wrap">Contatta la Redazione: <a href="mailto:info@stylise.it">info@stylise.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Stylise9" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464"><a href="https://www.stylise.it/informativa-sulla-privacy/">Informativa sulla Privacy</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-471"><a href="https://www.stylise.it/condizioni-di-utilizzo-stylise-magazine/">Condizioni di utilizzo Stylise magazine</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Tutti i diritti riservati a # 3 Srls. C.F e P.iva  03001950645 REG. TRIB. Benevento
N. 02/2010 del 02/04/2010
            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5ec01704dc405
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-recs {
    float: right;
}

.footer-text-wrap .footer-email-wrap a {
    color: #ffffff;
}

.td-subfooter-menu li a:hover {
    color: #ffffff;
}

a {
    color: #4db2ec;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stylise.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.stylise.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"d44dcf418d","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1568800235'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.stylise.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.stylise.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 1.113 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-16 18:38:28 -->

<!-- Compression = gzip -->