<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Vaccini anticovid somministrati: ecco il quadro regione per regione</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.stylise.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2021/01/vaccini.jpg" /><link rel="icon" type="image/png" href="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png">
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Primi report che riguardano il vaccino anticovid. Alle ore 20 del 2 gennaio i vaccini effettuati risultano essere 52.037"/>
<link rel="canonical" href="https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaccini anticovid somministrati: ecco il quadro regione per regione" />
<meta property="og:description" content="Primi report che riguardano il vaccino anticovid. Alle ore 20 del 2 gennaio i vaccini effettuati risultano essere 52.037" />
<meta property="og:url" content="https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/" />
<meta property="og:site_name" content="Stylise" />
<meta property="article:publisher" content="https://www.facebook.com/Stylise.it/?tn-str=k*F" />
<meta property="article:section" content="Benessere" />
<meta property="article:published_time" content="2021-01-03T15:00:38+00:00" />
<meta property="article:modified_time" content="2021-01-02T22:21:14+00:00" />
<meta property="og:updated_time" content="2021-01-02T22:21:14+00:00" />
<meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2021/01/vaccini.jpg" />
<meta property="og:image:secure_url" content="https://www.stylise.it/wp-content/uploads/2021/01/vaccini.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="596" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Primi report che riguardano il vaccino anticovid. Alle ore 20 del 2 gennaio i vaccini effettuati risultano essere 52.037" />
<meta name="twitter:title" content="Vaccini anticovid somministrati: ecco il quadro regione per regione" />
<meta name="twitter:site" content="@StyliseM" />
<meta name="twitter:image" content="https://www.stylise.it/wp-content/uploads/2021/01/vaccini.jpg" />
<meta name="twitter:creator" content="@StyliseM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stylise.it/#organization","name":"Stylise","url":"https://www.stylise.it/","sameAs":["https://www.facebook.com/Stylise.it/?tn-str=k*F","https://www.instagram.com/stylise.it/?hl=it","https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w","https://www.pinterest.it/hashtag3srls/","https://twitter.com/StyliseM"],"logo":{"@type":"ImageObject","@id":"https://www.stylise.it/#logo","url":"https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png","width":2157,"height":654,"caption":"Stylise"},"image":{"@id":"https://www.stylise.it/#logo"}},{"@type":"WebSite","@id":"https://www.stylise.it/#website","url":"https://www.stylise.it/","name":"Stylise","publisher":{"@id":"https://www.stylise.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stylise.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#primaryimage","url":"https://www.stylise.it/wp-content/uploads/2021/01/vaccini.jpg","width":1280,"height":596},{"@type":"WebPage","@id":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#webpage","url":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/","inLanguage":"it-IT","name":"Vaccini anticovid somministrati: ecco il quadro regione per regione","isPartOf":{"@id":"https://www.stylise.it/#website"},"primaryImageOfPage":{"@id":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#primaryimage"},"datePublished":"2021-01-03T15:00:38+00:00","dateModified":"2021-01-02T22:21:14+00:00","description":"Primi report che riguardano il vaccino anticovid. Alle ore 20 del 2 gennaio i vaccini effettuati risultano essere 52.037","breadcrumb":{"@id":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.stylise.it/","url":"https://www.stylise.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/","url":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/","name":"Vaccini anticovid somministrati: ecco il quadro regione per regione"}}]},{"@type":"Article","@id":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#article","isPartOf":{"@id":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#webpage"},"author":{"@id":"https://www.stylise.it/#/schema/person/eb01684cb76a5c124b14c40a12e7977e"},"headline":"Vaccini anticovid somministrati: ecco il quadro regione per regione","datePublished":"2021-01-03T15:00:38+00:00","dateModified":"2021-01-02T22:21:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#webpage"},"publisher":{"@id":"https://www.stylise.it/#organization"},"image":{"@id":"https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#primaryimage"},"articleSection":"Benessere,Salute"},{"@type":["Person"],"@id":"https://www.stylise.it/#/schema/person/eb01684cb76a5c124b14c40a12e7977e","name":"Redazione stylise.it","image":{"@type":"ImageObject","@id":"https://www.stylise.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=96&d=mm&r=g","caption":"Redazione stylise.it"},"description":".","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed" href="https://www.stylise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed dei commenti" href="https://www.stylise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Vaccini anticovid somministrati: ecco il quadro regione per regione Feed dei commenti" href="https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stylise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stylise.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.stylise.it/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.stylise.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.stylise.it/wp-content/plugins/td-newsletter/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.stylise.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1568800235' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/includes/demos/fast/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"stylise.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<link rel='https://api.w.org/' href='https://www.stylise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stylise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stylise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.stylise.it/?p=73908' />
<link rel="alternate" type="application/json+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Fbenessere%2Fvaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Fbenessere%2Fvaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->    <script>
        window.tdb_globals = {"wpRestNonce":"01b8ad1ba1","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.stylise.it\/wp-admin\/","wpRestNonce":"01b8ad1ba1","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-134166628-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-73908 single-format-standard tdm-menu-active-style3 vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione global-block-template-1 td-fast-news tdb_template_27 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Stylise9" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.stylise.it/trend/breaking-news/">Breaking News</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/eco-e-design/">Design</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/gossip/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/green/">Green</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/just-married/">Just Married</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/accessori/">Accessori</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/make-up/">Make Up</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/profumi/">Profumi</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/vino/">Vino</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/hotel/">Hotel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/night-life/">Night Life</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/viaggi/">Viaggi</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.stylise.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.stylise.it/">
            <img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
            <span class="td-visual-hidden">Stylise</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ff1f3e0ccf90_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ff1f3e0ccf90_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ff1f3e0ccf90_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">MSC</span><div class="td-all-devices">
   <a href="https://www.msccrociere.it/it-it/Homepage.aspx?wiz_campaign=search-brand-brand-it-brand--pure%20brand%20msc%20cruises-ita&utm_term=brand&wiz_medium=search_text&wiz_source=google&wiz_term=msc%20crociere&gclid=EAIaIQobChMImurxlNH84AIVA-R3Ch3UmAXBEAAYASAAEgKA-_D_BwE"><img src="https://www.stylise.it/wp-content/uploads/2019/09/25384_02_Leaderboard_728x90_V2.jpg" 
  alt="" /></a>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ff1f3e0cf9f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5ff1f3e0cf9f0" ><script>var block_td_uid_2_5ff1f3e0cf9f0 = new tdBlock();
block_td_uid_2_5ff1f3e0cf9f0.id = "td_uid_2_5ff1f3e0cf9f0";
block_td_uid_2_5ff1f3e0cf9f0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ff1f3e0cf9f0_rand","tdc_css_class":"td_uid_2_5ff1f3e0cf9f0_rand","tdc_css_class_style":"td_uid_2_5ff1f3e0cf9f0_rand_style"}';
block_td_uid_2_5ff1f3e0cf9f0.td_column_number = "3";
block_td_uid_2_5ff1f3e0cf9f0.block_type = "td_block_mega_menu";
block_td_uid_2_5ff1f3e0cf9f0.post_count = "4";
block_td_uid_2_5ff1f3e0cf9f0.found_posts = "1446";
block_td_uid_2_5ff1f3e0cf9f0.header_color = "";
block_td_uid_2_5ff1f3e0cf9f0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ff1f3e0cf9f0.max_num_pages = "362";
tdBlocksArray.push(block_td_uid_2_5ff1f3e0cf9f0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ff1f3e0cf9f0" id="td_uid_3_5ff1f3e0d01a1" data-td_block_id="td_uid_2_5ff1f3e0cf9f0" data-td_filter_value="" href="https://www.stylise.it/trend/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_2_5ff1f3e0cf9f0"  id="td_uid_4_5ff1f3e0d01df" data-td_block_id="td_uid_2_5ff1f3e0cf9f0" data-td_filter_value="82" href="https://www.stylise.it/trend/breaking-news/">Breaking News</a><a class="mega-menu-sub-cat-td_uid_2_5ff1f3e0cf9f0"  id="td_uid_5_5ff1f3e0d020e" data-td_block_id="td_uid_2_5ff1f3e0cf9f0" data-td_filter_value="46" href="https://www.stylise.it/trend/eco-e-design/">Design</a><a class="mega-menu-sub-cat-td_uid_2_5ff1f3e0cf9f0"  id="td_uid_6_5ff1f3e0d0237" data-td_block_id="td_uid_2_5ff1f3e0cf9f0" data-td_filter_value="42" href="https://www.stylise.it/trend/gossip/">Gossip</a><a class="mega-menu-sub-cat-td_uid_2_5ff1f3e0cf9f0"  id="td_uid_7_5ff1f3e0d025f" data-td_block_id="td_uid_2_5ff1f3e0cf9f0" data-td_filter_value="44" href="https://www.stylise.it/trend/lavoro/">Lavoro</a><a class="mega-menu-sub-cat-td_uid_2_5ff1f3e0cf9f0"  id="td_uid_8_5ff1f3e0d028f" data-td_block_id="td_uid_2_5ff1f3e0cf9f0" data-td_filter_value="45" href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></div></div><div id=td_uid_2_5ff1f3e0cf9f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/prima-pagina/e-tempo-di-saldi-il-calendario-e-cio-che-si-puo-acquistare/" rel="bookmark" class="td-image-wrap" title="E&#8217; tempo di saldi, il calendario e le regole da seguire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="E&#8217; tempo di saldi, il calendario e le regole da seguire" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/placeholder-shopping-1-990x658-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/prima-pagina/e-tempo-di-saldi-il-calendario-e-cio-che-si-puo-acquistare/" rel="bookmark" title="E&#8217; tempo di saldi, il calendario e le regole da seguire">E&#8217; tempo di saldi, il calendario e le regole da seguire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/prima-pagina/la-robotica-di-panasonic-in-ambito-medico-sanitario/" rel="bookmark" class="td-image-wrap" title="La robotica di Panasonic in ambito medico-sanitario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La robotica di Panasonic in ambito medico-sanitario" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/works__robot-hero-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/prima-pagina/la-robotica-di-panasonic-in-ambito-medico-sanitario/" rel="bookmark" title="La robotica di Panasonic in ambito medico-sanitario">La robotica di Panasonic in ambito medico-sanitario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/lavoro/covid-19-necessario-supportare-i-lavoratori-in-smart-working/" rel="bookmark" class="td-image-wrap" title="Covid-19: &#8220;Necessario supportare i lavoratori in smart working&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Covid-19: &#8220;Necessario supportare i lavoratori in smart working&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/smart-working-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/lavoro/covid-19-necessario-supportare-i-lavoratori-in-smart-working/" rel="bookmark" title="Covid-19: &#8220;Necessario supportare i lavoratori in smart working&#8221;">Covid-19: &#8220;Necessario supportare i lavoratori in smart working&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/tecnologia/apple-annuncia-le-migliori-app-di-questanno/" rel="bookmark" class="td-image-wrap" title="Apple annuncia le migliori App di quest&#8217;anno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Apple annuncia le migliori App di quest&#8217;anno" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/apple-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/tecnologia/apple-annuncia-le-migliori-app-di-questanno/" rel="bookmark" title="Apple annuncia le migliori App di quest&#8217;anno">Apple annuncia le migliori App di quest&#8217;anno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ff1f3e0cf9f0" data-td_block_id="td_uid_2_5ff1f3e0cf9f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ff1f3e0cf9f0" data-td_block_id="td_uid_2_5ff1f3e0cf9f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ff1f3e10038b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_9_5ff1f3e10038b" ><script>var block_td_uid_9_5ff1f3e10038b = new tdBlock();
block_td_uid_9_5ff1f3e10038b.id = "td_uid_9_5ff1f3e10038b";
block_td_uid_9_5ff1f3e10038b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5ff1f3e10038b_rand","tdc_css_class":"td_uid_9_5ff1f3e10038b_rand","tdc_css_class_style":"td_uid_9_5ff1f3e10038b_rand_style"}';
block_td_uid_9_5ff1f3e10038b.td_column_number = "3";
block_td_uid_9_5ff1f3e10038b.block_type = "td_block_mega_menu";
block_td_uid_9_5ff1f3e10038b.post_count = "4";
block_td_uid_9_5ff1f3e10038b.found_posts = "901";
block_td_uid_9_5ff1f3e10038b.header_color = "";
block_td_uid_9_5ff1f3e10038b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ff1f3e10038b.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_9_5ff1f3e10038b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5ff1f3e10038b" id="td_uid_10_5ff1f3e100e08" data-td_block_id="td_uid_9_5ff1f3e10038b" data-td_filter_value="" href="https://www.stylise.it/lifestyle/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_9_5ff1f3e10038b"  id="td_uid_11_5ff1f3e100e47" data-td_block_id="td_uid_9_5ff1f3e10038b" data-td_filter_value="7" href="https://www.stylise.it/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_9_5ff1f3e10038b"  id="td_uid_12_5ff1f3e100e72" data-td_block_id="td_uid_9_5ff1f3e10038b" data-td_filter_value="84" href="https://www.stylise.it/lifestyle/green/">Green</a><a class="mega-menu-sub-cat-td_uid_9_5ff1f3e10038b"  id="td_uid_13_5ff1f3e100e9c" data-td_block_id="td_uid_9_5ff1f3e10038b" data-td_filter_value="8" href="https://www.stylise.it/lifestyle/just-married/">Just Married</a><a class="mega-menu-sub-cat-td_uid_9_5ff1f3e10038b"  id="td_uid_14_5ff1f3e100ec2" data-td_block_id="td_uid_9_5ff1f3e10038b" data-td_filter_value="9" href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></div></div><div id=td_uid_9_5ff1f3e10038b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/calendario-2021-nessun-ponte-al-lavoro/" rel="bookmark" class="td-image-wrap" title="Calendario 2021, nessun &#8220;ponte&#8221; al lavoro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Calendario 2021, nessun &#8220;ponte&#8221; al lavoro" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/calendario-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/calendario-2021-nessun-ponte-al-lavoro/" rel="bookmark" title="Calendario 2021, nessun &#8220;ponte&#8221; al lavoro">Calendario 2021, nessun &#8220;ponte&#8221; al lavoro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/social-life/post-ogni-giorno-ed-hashtag-giusti-i-consigli-di-mafalda-de-simone/" rel="bookmark" class="td-image-wrap" title="Post ogni giorno ed hashtag giusti: i consigli di Mafalda De Simone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Post ogni giorno ed hashtag giusti: i consigli di Mafalda De Simone" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/mafalda-de-simone-influencer-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/social-life/post-ogni-giorno-ed-hashtag-giusti-i-consigli-di-mafalda-de-simone/" rel="bookmark" title="Post ogni giorno ed hashtag giusti: i consigli di Mafalda De Simone">Post ogni giorno ed hashtag giusti: i consigli di Mafalda De&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/alta-moda-eleonora-lastrucci-presenta-la-nuova-collezione/" rel="bookmark" class="td-image-wrap" title="Alta moda: Eleonora Lastrucci presenta la nuova collezione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alta moda: Eleonora Lastrucci presenta la nuova collezione" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/foto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/alta-moda-eleonora-lastrucci-presenta-la-nuova-collezione/" rel="bookmark" title="Alta moda: Eleonora Lastrucci presenta la nuova collezione">Alta moda: Eleonora Lastrucci presenta la nuova collezione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/neverland-il-mondo-di-michael-jackson-venduto-per-una-cifra-astronomica/" rel="bookmark" class="td-image-wrap" title="Neverland, il &#8220;mondo&#8221; di Michael Jackson venduto per una cifra astronomica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Neverland, il &#8220;mondo&#8221; di Michael Jackson venduto per una cifra astronomica" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/neverland-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/neverland-il-mondo-di-michael-jackson-venduto-per-una-cifra-astronomica/" rel="bookmark" title="Neverland, il &#8220;mondo&#8221; di Michael Jackson venduto per una cifra astronomica">Neverland, il &#8220;mondo&#8221; di Michael Jackson venduto per una cifra astronomica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ff1f3e10038b" data-td_block_id="td_uid_9_5ff1f3e10038b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ff1f3e10038b" data-td_block_id="td_uid_9_5ff1f3e10038b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5ff1f3e11ed77_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_15_5ff1f3e11ed77" ><script>var block_td_uid_15_5ff1f3e11ed77 = new tdBlock();
block_td_uid_15_5ff1f3e11ed77.id = "td_uid_15_5ff1f3e11ed77";
block_td_uid_15_5ff1f3e11ed77.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5ff1f3e11ed77_rand","tdc_css_class":"td_uid_15_5ff1f3e11ed77_rand","tdc_css_class_style":"td_uid_15_5ff1f3e11ed77_rand_style"}';
block_td_uid_15_5ff1f3e11ed77.td_column_number = "3";
block_td_uid_15_5ff1f3e11ed77.block_type = "td_block_mega_menu";
block_td_uid_15_5ff1f3e11ed77.post_count = "4";
block_td_uid_15_5ff1f3e11ed77.found_posts = "288";
block_td_uid_15_5ff1f3e11ed77.header_color = "";
block_td_uid_15_5ff1f3e11ed77.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ff1f3e11ed77.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_15_5ff1f3e11ed77);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5ff1f3e11ed77" id="td_uid_16_5ff1f3e11f4e1" data-td_block_id="td_uid_15_5ff1f3e11ed77" data-td_filter_value="" href="https://www.stylise.it/beauty/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_15_5ff1f3e11ed77"  id="td_uid_17_5ff1f3e11f51b" data-td_block_id="td_uid_15_5ff1f3e11ed77" data-td_filter_value="13" href="https://www.stylise.it/beauty/accessori/">Accessori</a><a class="mega-menu-sub-cat-td_uid_15_5ff1f3e11ed77"  id="td_uid_18_5ff1f3e11f544" data-td_block_id="td_uid_15_5ff1f3e11ed77" data-td_filter_value="11" href="https://www.stylise.it/beauty/make-up/">Make Up</a><a class="mega-menu-sub-cat-td_uid_15_5ff1f3e11ed77"  id="td_uid_19_5ff1f3e11f568" data-td_block_id="td_uid_15_5ff1f3e11ed77" data-td_filter_value="12" href="https://www.stylise.it/beauty/profumi/">Profumi</a></div></div><div id=td_uid_15_5ff1f3e11ed77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/beauty-i-migliori-cofanetti-di-bellezza-da-regalare/" rel="bookmark" class="td-image-wrap" title="Beauty &#8211; I migliori cofanetti di bellezza da regalare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Beauty &#8211; I migliori cofanetti di bellezza da regalare" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/Progetto-senza-titolo-5-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/beauty-i-migliori-cofanetti-di-bellezza-da-regalare/" rel="bookmark" title="Beauty &#8211; I migliori cofanetti di bellezza da regalare">Beauty &#8211; I migliori cofanetti di bellezza da regalare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/intimo-rosso-e-capodanno-binomio-inscindibile/" rel="bookmark" class="td-image-wrap" title="Intimo rosso e Capodanno: binomio inscindibile!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Intimo rosso e Capodanno: binomio inscindibile!" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/intimo-rosso-capodanno-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/intimo-rosso-e-capodanno-binomio-inscindibile/" rel="bookmark" title="Intimo rosso e Capodanno: binomio inscindibile!">Intimo rosso e Capodanno: binomio inscindibile!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/la-cosmetica-e-una-cosa-seria-il-nuovo-libro-della-dottoressa-mara-alvaro-founder-di-cosmesidoc-it/" rel="bookmark" class="td-image-wrap" title="La cosmetica è una cosa seria”: il nuovo libro della dottoressa Mara Alvaro, founder di Cosmesidoc.it."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La cosmetica è una cosa seria”: il nuovo libro della dottoressa Mara Alvaro, founder di Cosmesidoc.it." data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/file_1026-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/la-cosmetica-e-una-cosa-seria-il-nuovo-libro-della-dottoressa-mara-alvaro-founder-di-cosmesidoc-it/" rel="bookmark" title="La cosmetica è una cosa seria”: il nuovo libro della dottoressa Mara Alvaro, founder di Cosmesidoc.it.">La cosmetica è una cosa seria”: il nuovo libro della dottoressa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/le-magiche-glam-box-beauty-di-mia-makeup-da-mettere-sotto-lalbero/" rel="bookmark" class="td-image-wrap" title="Le magiche GLAM box beauty di Mia Makeup da mettere sotto l’albero!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Le magiche GLAM box beauty di Mia Makeup da mettere sotto l’albero!" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/IMG_20201214_141207-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/le-magiche-glam-box-beauty-di-mia-makeup-da-mettere-sotto-lalbero/" rel="bookmark" title="Le magiche GLAM box beauty di Mia Makeup da mettere sotto l’albero!">Le magiche GLAM box beauty di Mia Makeup da mettere sotto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ff1f3e11ed77" data-td_block_id="td_uid_15_5ff1f3e11ed77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ff1f3e11ed77" data-td_block_id="td_uid_15_5ff1f3e11ed77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5ff1f3e1473f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_5ff1f3e1473f4" ><script>var block_td_uid_20_5ff1f3e1473f4 = new tdBlock();
block_td_uid_20_5ff1f3e1473f4.id = "td_uid_20_5ff1f3e1473f4";
block_td_uid_20_5ff1f3e1473f4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5ff1f3e1473f4_rand","tdc_css_class":"td_uid_20_5ff1f3e1473f4_rand","tdc_css_class_style":"td_uid_20_5ff1f3e1473f4_rand_style"}';
block_td_uid_20_5ff1f3e1473f4.td_column_number = "3";
block_td_uid_20_5ff1f3e1473f4.block_type = "td_block_mega_menu";
block_td_uid_20_5ff1f3e1473f4.post_count = "4";
block_td_uid_20_5ff1f3e1473f4.found_posts = "501";
block_td_uid_20_5ff1f3e1473f4.header_color = "";
block_td_uid_20_5ff1f3e1473f4.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ff1f3e1473f4.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_20_5ff1f3e1473f4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5ff1f3e1473f4" id="td_uid_21_5ff1f3e149e3b" data-td_block_id="td_uid_20_5ff1f3e1473f4" data-td_filter_value="" href="https://www.stylise.it/benessere/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_20_5ff1f3e1473f4"  id="td_uid_22_5ff1f3e149e80" data-td_block_id="td_uid_20_5ff1f3e1473f4" data-td_filter_value="22" href="https://www.stylise.it/benessere/fitness/">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_5ff1f3e1473f4"  id="td_uid_23_5ff1f3e149eae" data-td_block_id="td_uid_20_5ff1f3e1473f4" data-td_filter_value="21" href="https://www.stylise.it/benessere/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_20_5ff1f3e1473f4"  id="td_uid_24_5ff1f3e149ed4" data-td_block_id="td_uid_20_5ff1f3e1473f4" data-td_filter_value="24" href="https://www.stylise.it/benessere/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_20_5ff1f3e1473f4"  id="td_uid_25_5ff1f3e149efa" data-td_block_id="td_uid_20_5ff1f3e1473f4" data-td_filter_value="23" href="https://www.stylise.it/benessere/wellness/">Wellness</a></div></div><div id=td_uid_20_5ff1f3e1473f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/" rel="bookmark" class="td-image-wrap" title="Vaccini anticovid somministrati: ecco il quadro regione per regione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Vaccini anticovid somministrati: ecco il quadro regione per regione" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/vaccini-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/" rel="bookmark" title="Vaccini anticovid somministrati: ecco il quadro regione per regione">Vaccini anticovid somministrati: ecco il quadro regione per regione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/topinambur-alimento-ricco-di-fibre-antiossidanti-vitamine-e-sali-minerali/" rel="bookmark" class="td-image-wrap" title="Topinambur, alimento ricco di fibre, antiossidanti, vitamine e sali minerali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Topinambur, alimento ricco di fibre, antiossidanti, vitamine e sali minerali" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/download-7-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/topinambur-alimento-ricco-di-fibre-antiossidanti-vitamine-e-sali-minerali/" rel="bookmark" title="Topinambur, alimento ricco di fibre, antiossidanti, vitamine e sali minerali">Topinambur, alimento ricco di fibre, antiossidanti, vitamine e sali minerali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/lebron-james-fa-la-storia-dellnba-punti-a-due-cifre-per-lui-da-1-000-match-consecutivi/" rel="bookmark" class="td-image-wrap" title="LeBron James fa la storia dell&#8217;NBA: punti a due cifre per lui  da 1.000 match consecutivi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LeBron James fa la storia dell&#8217;NBA: punti a due cifre per lui  da 1.000 match consecutivi" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/Kobe-bryant-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/lebron-james-fa-la-storia-dellnba-punti-a-due-cifre-per-lui-da-1-000-match-consecutivi/" rel="bookmark" title="LeBron James fa la storia dell&#8217;NBA: punti a due cifre per lui  da 1.000 match consecutivi">LeBron James fa la storia dell&#8217;NBA: punti a due cifre per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/salute/lincredibile-novita-una-maschera-di-protezione-fatta-di-sapone/" rel="bookmark" class="td-image-wrap" title="L&#8217;incredibile novità: una maschera di protezione fatta di sapone!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;incredibile novità: una maschera di protezione fatta di sapone!" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/maschera-aereosop-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/salute/lincredibile-novita-una-maschera-di-protezione-fatta-di-sapone/" rel="bookmark" title="L&#8217;incredibile novità: una maschera di protezione fatta di sapone!">L&#8217;incredibile novità: una maschera di protezione fatta di sapone!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ff1f3e1473f4" data-td_block_id="td_uid_20_5ff1f3e1473f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5ff1f3e1473f4" data-td_block_id="td_uid_20_5ff1f3e1473f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5ff1f3e16b48f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_26_5ff1f3e16b48f" ><script>var block_td_uid_26_5ff1f3e16b48f = new tdBlock();
block_td_uid_26_5ff1f3e16b48f.id = "td_uid_26_5ff1f3e16b48f";
block_td_uid_26_5ff1f3e16b48f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5ff1f3e16b48f_rand","tdc_css_class":"td_uid_26_5ff1f3e16b48f_rand","tdc_css_class_style":"td_uid_26_5ff1f3e16b48f_rand_style"}';
block_td_uid_26_5ff1f3e16b48f.td_column_number = "3";
block_td_uid_26_5ff1f3e16b48f.block_type = "td_block_mega_menu";
block_td_uid_26_5ff1f3e16b48f.post_count = "4";
block_td_uid_26_5ff1f3e16b48f.found_posts = "569";
block_td_uid_26_5ff1f3e16b48f.header_color = "";
block_td_uid_26_5ff1f3e16b48f.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ff1f3e16b48f.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_26_5ff1f3e16b48f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5ff1f3e16b48f" id="td_uid_27_5ff1f3e16cc12" data-td_block_id="td_uid_26_5ff1f3e16b48f" data-td_filter_value="" href="https://www.stylise.it/food-e-drink/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_26_5ff1f3e16b48f"  id="td_uid_28_5ff1f3e16cc56" data-td_block_id="td_uid_26_5ff1f3e16b48f" data-td_filter_value="36" href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a><a class="mega-menu-sub-cat-td_uid_26_5ff1f3e16b48f"  id="td_uid_29_5ff1f3e16cc85" data-td_block_id="td_uid_26_5ff1f3e16b48f" data-td_filter_value="37" href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a><a class="mega-menu-sub-cat-td_uid_26_5ff1f3e16b48f"  id="td_uid_30_5ff1f3e16ccbd" data-td_block_id="td_uid_26_5ff1f3e16b48f" data-td_filter_value="39" href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a><a class="mega-menu-sub-cat-td_uid_26_5ff1f3e16b48f"  id="td_uid_31_5ff1f3e16cce6" data-td_block_id="td_uid_26_5ff1f3e16b48f" data-td_filter_value="38" href="https://www.stylise.it/food-e-drink/vino/">Vino</a></div></div><div id=td_uid_26_5ff1f3e16b48f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/regione-che-vai-natale-che-trovi-molise-il-lupacchioli/" rel="bookmark" class="td-image-wrap" title="Regione che vai, Natale che trovi: Molise- il Lupacchioli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Regione che vai, Natale che trovi: Molise- il Lupacchioli" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/Scilatelle-con-ragù-2-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/regione-che-vai-natale-che-trovi-molise-il-lupacchioli/" rel="bookmark" title="Regione che vai, Natale che trovi: Molise- il Lupacchioli">Regione che vai, Natale che trovi: Molise- il Lupacchioli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/regione-che-vai-natale-che-trovi-abruzzo-brodo-di-cardi-e-volarelle/" rel="bookmark" class="td-image-wrap" title="Regione che vai, Natale che trovi: Abruzzo- Pecora al cotturo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Regione che vai, Natale che trovi: Abruzzo- Pecora al cotturo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/Scilatelle-con-ragù-3-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/regione-che-vai-natale-che-trovi-abruzzo-brodo-di-cardi-e-volarelle/" rel="bookmark" title="Regione che vai, Natale che trovi: Abruzzo- Pecora al cotturo">Regione che vai, Natale che trovi: Abruzzo- Pecora al cotturo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/regione-che-vai-natale-che-trovi-lazio-baccala-fritto/" rel="bookmark" class="td-image-wrap" title="Regione che vai, Natale che trovi: Lazio- Baccalà fritto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Regione che vai, Natale che trovi: Lazio- Baccalà fritto" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/Scilatelle-con-ragù-4-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/regione-che-vai-natale-che-trovi-lazio-baccala-fritto/" rel="bookmark" title="Regione che vai, Natale che trovi: Lazio- Baccalà fritto">Regione che vai, Natale che trovi: Lazio- Baccalà fritto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/tutto-il-profumo-dei-boschi-trentini-nel-ginpilz-vincitore-a-bruxelles/" rel="bookmark" class="td-image-wrap" title="Tutto il profumo dei boschi trentini nel GinPilz vincitore a Bruxelles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tutto il profumo dei boschi trentini nel GinPilz vincitore a Bruxelles" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/gin-pilz-dry-gin-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/tutto-il-profumo-dei-boschi-trentini-nel-ginpilz-vincitore-a-bruxelles/" rel="bookmark" title="Tutto il profumo dei boschi trentini nel GinPilz vincitore a Bruxelles">Tutto il profumo dei boschi trentini nel GinPilz vincitore a Bruxelles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ff1f3e16b48f" data-td_block_id="td_uid_26_5ff1f3e16b48f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ff1f3e16b48f" data-td_block_id="td_uid_26_5ff1f3e16b48f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5ff1f3e19ab12_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_32_5ff1f3e19ab12" ><script>var block_td_uid_32_5ff1f3e19ab12 = new tdBlock();
block_td_uid_32_5ff1f3e19ab12.id = "td_uid_32_5ff1f3e19ab12";
block_td_uid_32_5ff1f3e19ab12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_5ff1f3e19ab12_rand","tdc_css_class":"td_uid_32_5ff1f3e19ab12_rand","tdc_css_class_style":"td_uid_32_5ff1f3e19ab12_rand_style"}';
block_td_uid_32_5ff1f3e19ab12.td_column_number = "3";
block_td_uid_32_5ff1f3e19ab12.block_type = "td_block_mega_menu";
block_td_uid_32_5ff1f3e19ab12.post_count = "4";
block_td_uid_32_5ff1f3e19ab12.found_posts = "928";
block_td_uid_32_5ff1f3e19ab12.header_color = "";
block_td_uid_32_5ff1f3e19ab12.ajax_pagination_infinite_stop = "";
block_td_uid_32_5ff1f3e19ab12.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_32_5ff1f3e19ab12);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5ff1f3e19ab12" id="td_uid_33_5ff1f3e1a0525" data-td_block_id="td_uid_32_5ff1f3e19ab12" data-td_filter_value="" href="https://www.stylise.it/arte-e-cultura/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_32_5ff1f3e19ab12"  id="td_uid_34_5ff1f3e1a056e" data-td_block_id="td_uid_32_5ff1f3e19ab12" data-td_filter_value="26" href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_32_5ff1f3e19ab12"  id="td_uid_35_5ff1f3e1a059e" data-td_block_id="td_uid_32_5ff1f3e19ab12" data-td_filter_value="27" href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_32_5ff1f3e19ab12"  id="td_uid_36_5ff1f3e1a05c7" data-td_block_id="td_uid_32_5ff1f3e19ab12" data-td_filter_value="28" href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a><a class="mega-menu-sub-cat-td_uid_32_5ff1f3e19ab12"  id="td_uid_37_5ff1f3e1a05f8" data-td_block_id="td_uid_32_5ff1f3e19ab12" data-td_filter_value="25" href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_32_5ff1f3e19ab12"  id="td_uid_38_5ff1f3e1a061e" data-td_block_id="td_uid_32_5ff1f3e19ab12" data-td_filter_value="29" href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a><a class="mega-menu-sub-cat-td_uid_32_5ff1f3e19ab12"  id="td_uid_39_5ff1f3e1a0645" data-td_block_id="td_uid_32_5ff1f3e19ab12" data-td_filter_value="30" href="https://www.stylise.it/arte-e-cultura/tv/">Tv</a></div></div><div id=td_uid_32_5ff1f3e19ab12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/the-punisher-il-supereroe-della-marvel-senza-superpoteri/" rel="bookmark" class="td-image-wrap" title="The Punisher, il supereroe della Marvel senza superpoteri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="The Punisher, il supereroe della Marvel senza superpoteri" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/the-punisher-season-2-recensione-1548101411068-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/the-punisher-il-supereroe-della-marvel-senza-superpoteri/" rel="bookmark" title="The Punisher, il supereroe della Marvel senza superpoteri">The Punisher, il supereroe della Marvel senza superpoteri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/full-heads-ten-years-la-compilation-con-i-brani-de-la-maschera-tommaso-primo-e-tanti-altri-artisti-partenopei/" rel="bookmark" class="td-image-wrap" title="&#8220;Full Heads &#8211; Ten Years&#8221; la compilation con i brani de La Maschera, Tommaso Primo e tanti altri artisti partenopei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8220;Full Heads &#8211; Ten Years&#8221; la compilation con i brani de La Maschera, Tommaso Primo e tanti altri artisti partenopei" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/Progetto-senza-titolo-4-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/full-heads-ten-years-la-compilation-con-i-brani-de-la-maschera-tommaso-primo-e-tanti-altri-artisti-partenopei/" rel="bookmark" title="&#8220;Full Heads &#8211; Ten Years&#8221; la compilation con i brani de La Maschera, Tommaso Primo e tanti altri artisti partenopei">&#8220;Full Heads &#8211; Ten Years&#8221; la compilation con i brani de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/emily-in-paris-la-serie-netflix-che-vi-fara-amare-o-odiare-parigi/" rel="bookmark" class="td-image-wrap" title="Emily in Paris, la serie Netflix che vi farà odiare o amare Parigi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Emily in Paris, la serie Netflix che vi farà odiare o amare Parigi" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/Emily-in-Paris-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/emily-in-paris-la-serie-netflix-che-vi-fara-amare-o-odiare-parigi/" rel="bookmark" title="Emily in Paris, la serie Netflix che vi farà odiare o amare Parigi">Emily in Paris, la serie Netflix che vi farà odiare o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/barbara-lalle-tre-cose-vuole-il-campo/" rel="bookmark" class="td-image-wrap" title="Barbara Lalle &#8211; Tre cose vuole il campo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Barbara Lalle &#8211; Tre cose vuole il campo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/1b7a6e0a9adfa69b9dcab1f1ecdb7b27-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/barbara-lalle-tre-cose-vuole-il-campo/" rel="bookmark" title="Barbara Lalle &#8211; Tre cose vuole il campo">Barbara Lalle &#8211; Tre cose vuole il campo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5ff1f3e19ab12" data-td_block_id="td_uid_32_5ff1f3e19ab12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5ff1f3e19ab12" data-td_block_id="td_uid_32_5ff1f3e19ab12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5ff1f3e1e5446_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_40_5ff1f3e1e5446" ><script>var block_td_uid_40_5ff1f3e1e5446 = new tdBlock();
block_td_uid_40_5ff1f3e1e5446.id = "td_uid_40_5ff1f3e1e5446";
block_td_uid_40_5ff1f3e1e5446.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5ff1f3e1e5446_rand","tdc_css_class":"td_uid_40_5ff1f3e1e5446_rand","tdc_css_class_style":"td_uid_40_5ff1f3e1e5446_rand_style"}';
block_td_uid_40_5ff1f3e1e5446.td_column_number = "3";
block_td_uid_40_5ff1f3e1e5446.block_type = "td_block_mega_menu";
block_td_uid_40_5ff1f3e1e5446.post_count = "4";
block_td_uid_40_5ff1f3e1e5446.found_posts = "322";
block_td_uid_40_5ff1f3e1e5446.header_color = "";
block_td_uid_40_5ff1f3e1e5446.ajax_pagination_infinite_stop = "";
block_td_uid_40_5ff1f3e1e5446.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_40_5ff1f3e1e5446);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5ff1f3e1e5446" id="td_uid_41_5ff1f3e1e5b15" data-td_block_id="td_uid_40_5ff1f3e1e5446" data-td_filter_value="" href="https://www.stylise.it/travel/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_40_5ff1f3e1e5446"  id="td_uid_42_5ff1f3e1e5b53" data-td_block_id="td_uid_40_5ff1f3e1e5446" data-td_filter_value="32" href="https://www.stylise.it/travel/hotel/">Hotel</a><a class="mega-menu-sub-cat-td_uid_40_5ff1f3e1e5446"  id="td_uid_43_5ff1f3e1e5b82" data-td_block_id="td_uid_40_5ff1f3e1e5446" data-td_filter_value="34" href="https://www.stylise.it/travel/night-life/">Night Life</a><a class="mega-menu-sub-cat-td_uid_40_5ff1f3e1e5446"  id="td_uid_44_5ff1f3e1e5bab" data-td_block_id="td_uid_40_5ff1f3e1e5446" data-td_filter_value="33" href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a><a class="mega-menu-sub-cat-td_uid_40_5ff1f3e1e5446"  id="td_uid_45_5ff1f3e1e5bd2" data-td_block_id="td_uid_40_5ff1f3e1e5446" data-td_filter_value="31" href="https://www.stylise.it/travel/viaggi/">Viaggi</a></div></div><div id=td_uid_40_5ff1f3e1e5446 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/ritornare-a-viaggiare-per-guardare-al-futuro-una-crociera-mondiale-in-28-paesi/" rel="bookmark" class="td-image-wrap" title="Ritornare a viaggiare: per guardare al futuro una crociera mondiale in 28 paesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ritornare a viaggiare: per guardare al futuro una crociera mondiale in 28 paesi" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/viking-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/ritornare-a-viaggiare-per-guardare-al-futuro-una-crociera-mondiale-in-28-paesi/" rel="bookmark" title="Ritornare a viaggiare: per guardare al futuro una crociera mondiale in 28 paesi">Ritornare a viaggiare: per guardare al futuro una crociera mondiale in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/il-tour-virtuale-nel-nuovo-incredibile-parco-a-tema-super-nintendo/" rel="bookmark" class="td-image-wrap" title="Il tour virtuale nel nuovo incredibile parco a tema Super Nintendo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il tour virtuale nel nuovo incredibile parco a tema Super Nintendo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/maxresdefault-7-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/il-tour-virtuale-nel-nuovo-incredibile-parco-a-tema-super-nintendo/" rel="bookmark" title="Il tour virtuale nel nuovo incredibile parco a tema Super Nintendo">Il tour virtuale nel nuovo incredibile parco a tema Super Nintendo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/viaggi-in-barca-a-vela-i-trend-del-futuro/" rel="bookmark" class="td-image-wrap" title="Viaggi in barca a vela, i trend del futuro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Viaggi in barca a vela, i trend del futuro" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/barca-a-vela-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/viaggi-in-barca-a-vela-i-trend-del-futuro/" rel="bookmark" title="Viaggi in barca a vela, i trend del futuro">Viaggi in barca a vela, i trend del futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/vacanza-alle-maldive-per-un-anno-nasce-all-you-can-stay/" rel="bookmark" class="td-image-wrap" title="Vacanza alle Maldive per un anno? Nasce «all you can stay»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Vacanza alle Maldive per un anno? Nasce «all you can stay»" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/maldive-1200x627-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/vacanza-alle-maldive-per-un-anno-nasce-all-you-can-stay/" rel="bookmark" title="Vacanza alle Maldive per un anno? Nasce «all you can stay»">Vacanza alle Maldive per un anno? Nasce «all you can stay»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5ff1f3e1e5446" data-td_block_id="td_uid_40_5ff1f3e1e5446"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5ff1f3e1e5446" data-td_block_id="td_uid_40_5ff1f3e1e5446"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.stylise.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="73908" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27"
                    class="post-27 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_5ff1f3e214734" class="tdc-zone"><div class="tdc_zone td_uid_46_5ff1f3e21473b_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_46_5ff1f3e21473b_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5ff1f3e214863" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_47_5ff1f3e214866_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_47_5ff1f3e214866_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_47_5ff1f3e214866_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_47_5ff1f3e214866_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_47_5ff1f3e214866_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_48_5ff1f3e2149a5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_48_5ff1f3e2149a5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_49_5ff1f3e214ad2_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_49_5ff1f3e214ad2" >
<style>

/* inline tdc_css att */

.td_uid_49_5ff1f3e214ad2_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_49_5ff1f3e214ad2_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_49_5ff1f3e214ad2_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_49_5ff1f3e214ad2_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.stylise.it/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Benessere" class="tdb-entry-crumb" href="https://www.stylise.it/benessere/">Benessere</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Vaccini anticovid somministrati: ecco il quadro regione per regione</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.stylise.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.stylise.it/benessere/",
                                "name": "Benessere"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Vaccini anticovid somministrati: ecco il quadro regione per regione"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_50_5ff1f3e214e48_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5ff1f3e214e48" >
<style>

/* inline tdc_css att */

.td_uid_50_5ff1f3e214e48_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5ff1f3e214e48_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_50_5ff1f3e214e48_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2021/01/vaccini.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_50_5ff1f3e214e48_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_50_5ff1f3e214e48_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
                    
                    
                    .td_uid_50_5ff1f3e214e48_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_50_5ff1f3e214e48_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2021/01/vaccini-1068x497.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_50_5ff1f3e214e48_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2021/01/vaccini-1068x497.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_50_5ff1f3e214e48_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_50_5ff1f3e214e48_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2021/01/vaccini-696x324.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_50_5ff1f3e214e48_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_51_5ff1f3e2151c4_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_51_5ff1f3e2151c4_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_51_5ff1f3e2151c4_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_51_5ff1f3e2151c4_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_51_5ff1f3e2151c4_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_51_5ff1f3e2151c4_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_52_5ff1f3e2152b4_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_52_5ff1f3e2152b4_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_53_5ff1f3e2153b3_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_53_5ff1f3e2153b3" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_53_5ff1f3e2153b3_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_53_5ff1f3e2153b3_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_53_5ff1f3e2153b3_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_53_5ff1f3e2153b3_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_53_5ff1f3e2153b3_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_53_5ff1f3e2153b3_rand {
					text-align: left;
				}
				
				.td_uid_53_5ff1f3e2153b3_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.stylise.it/benessere/" ><span class="tdb-cat-bg"></span>Benessere</a><a class="tdb-entry-category" href="https://www.stylise.it/benessere/salute/" ><span class="tdb-cat-bg"></span>Salute</a></div></div><div class="td_block_wrap tdb_title td_uid_54_5ff1f3e21582b_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5ff1f3e21582b" >
<style>

/* inline tdc_css att */

.td_uid_54_5ff1f3e21582b_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_54_5ff1f3e21582b_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_54_5ff1f3e21582b_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_54_5ff1f3e21582b_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_54_5ff1f3e21582b_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_54_5ff1f3e21582b_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_54_5ff1f3e21582b_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_54_5ff1f3e21582b_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_54_5ff1f3e21582b_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_54_5ff1f3e21582b_rand {
					text-align: left;
				}
				.td_uid_54_5ff1f3e21582b_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_54_5ff1f3e21582b_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_54_5ff1f3e21582b_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_54_5ff1f3e21582b_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_54_5ff1f3e21582b_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Vaccini anticovid somministrati: ecco il quadro regione per regione</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_6_5ff1f3e215c6a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_55_5ff1f3e215c6e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_55_5ff1f3e215c6e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_56_5ff1f3e215d9e_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_56_5ff1f3e215d9e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_57_5ff1f3e215ea3_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_57_5ff1f3e215ea3" >
<style>

/* inline tdc_css att */

.td_uid_57_5ff1f3e215ea3_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_57_5ff1f3e215ea3_rand {
                    display: inline-block;
                }

                
                .td_uid_57_5ff1f3e215ea3_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_57_5ff1f3e215ea3_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_57_5ff1f3e215ea3_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_57_5ff1f3e215ea3_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_57_5ff1f3e215ea3_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_57_5ff1f3e215ea3_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.stylise.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a></div></div><div class="td_block_wrap tdb_single_date td_uid_58_5ff1f3e216242_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_58_5ff1f3e216242" >
<style>

/* inline tdc_css att */

.td_uid_58_5ff1f3e216242_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_58_5ff1f3e216242_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_58_5ff1f3e216242_rand {
                    display: inline-block;
                }
                
				.td_uid_58_5ff1f3e216242_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-03T16:00:38+00:00" >3 Gennaio 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_59_5ff1f3e2164df_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_59_5ff1f3e2164df" >
<style>

/* inline tdc_css att */

.td_uid_59_5ff1f3e2164df_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_59_5ff1f3e2164df_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_59_5ff1f3e2164df_rand {
                    float: right;
                }
                
                .td_uid_59_5ff1f3e2164df_rand {
                    display: inline-block;
                }                
                
                .td_uid_59_5ff1f3e2164df_rand i {
                    font-size: 10px;
                }
                
                .td_uid_59_5ff1f3e2164df_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_59_5ff1f3e2164df_rand a {
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_60_5ff1f3e218179_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_60_5ff1f3e218179" >
<style>

/* inline tdc_css att */

.td_uid_60_5ff1f3e218179_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5ff1f3e218179_rand{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_60_5ff1f3e218179_rand {
                    float: right;
                }
                
                .td_uid_60_5ff1f3e218179_rand {
                    display: inline-block;
                }
                
                .td_uid_60_5ff1f3e218179_rand i {
                    font-size: 14px;
                }
                
                .td_uid_60_5ff1f3e218179_rand i {
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-73908">14</span></div></div><div class="td_block_wrap tdb_single_post_share td_uid_61_5ff1f3e21839a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5ff1f3e21839a" >
<style>

/* inline tdc_css att */

.td_uid_61_5ff1f3e21839a_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5ff1f3e21839a_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_61_5ff1f3e21839a_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_61_5ff1f3e21839a_rand .td-post-sharing,
				.td_uid_61_5ff1f3e21839a_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_61_5ff1f3e21839a" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Fbenessere%2Fvaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vaccini+anticovid+somministrati%3A+ecco+il+quadro+regione+per+regione&url=https%3A%2F%2Fwww.stylise.it%2Fbenessere%2Fvaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/&amp;media=https://www.stylise.it/wp-content/uploads/2021/01/vaccini.jpg&description=Primi report che riguardano il vaccino anticovid. Alle ore 20 del 2 gennaio i vaccini effettuati risultano essere 52.037">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vaccini+anticovid+somministrati%3A+ecco+il+quadro+regione+per+regione %0A%0A https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_61_5ff1f3e21839a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_62_5ff1f3e21e525_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_62_5ff1f3e21e525" >
<style>

/* inline tdc_css att */

.td_uid_62_5ff1f3e21e525_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_62_5ff1f3e21e525_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_62_5ff1f3e21e525_rand,
                .td_uid_62_5ff1f3e21e525_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_62_5ff1f3e21e525_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_62_5ff1f3e21e525_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_62_5ff1f3e21e525_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_62_5ff1f3e21e525_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Primi report che riguardano il vaccino anticovid. Alle ore 20 del 2 gennaio i vaccini effettuati risultano essere 52.037.</p>



<p>Più di 46mila fiale sono state somministrate a operatori sanitari e sociosanitari. La fascia di età  che ha ricevuto più vaccini è quella fra 50 e 59 anni e la provincia  autonoma di Trento è quella con la percentuale più alta di vaccini effettuati rispetto alle dosi consegnate.</p>



<p>Ecco il quadro regione per regione del report:</p>



<p><strong>ABRUZZO</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 349</li><li><strong>Dosi consegnate</strong>: 7.935</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 4,4%</li></ul>



<p><strong>BASILICATA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 225</li><li><strong>Dosi consegnate</strong>: 4.980</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 4,5%</li></ul>



<p><strong>CALABRIA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 279</li><li><strong>Dosi consegnate</strong>: 12.955</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 2,2%</li></ul>



<p><strong>CAMPANIA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 3.111</li><li><strong>Dosi consegnate</strong>: 33.870</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 9,2%</li></ul>



<p><strong>EMILIA-ROMAGNA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 4.301</li><li><strong>Dosi consegnate</strong>: 43.875</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 9,8%</li></ul>



<p><strong>FRIULI-VENEZIA GIULIA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 1.948</li><li><strong>Dosi consegnate</strong>: 11.965</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 16,3%</li></ul>



<p><strong>LAZIO</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 11.566</li><li><strong>Dosi consegnate</strong>: 45.805</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 25,3%</li></ul>



<p><strong>LIGURIA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 1.670</li><li><strong>Dosi consegnate</strong>: 15.920</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 10,5%</li></ul>



<p><strong>LOMBARDIA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 2.416</li><li><strong>Dosi consegnate</strong>: 80.595</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 3%</li></ul>



<p><strong>MARCHE</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 499</li><li><strong>Dosi consegnate</strong>: 8.975</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 5,6%</li></ul>



<p><strong>MOLISE</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 50</li><li><strong>Dosi consegnate</strong>: 2.975</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 1,7%</li></ul>



<p><strong>P.A. BOLZANO</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 1.037</li><li><strong>Dosi consegnate</strong>: 5.995</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 17,3%</li></ul>



<p><strong>P.A. TRENTO</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 1.730</li><li><strong>Dosi consegnate</strong>: 4.975</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 34,8%</li></ul>



<p><strong>PIEMONTE</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 6.024</li><li><strong>Dosi consegnate</strong>: 40.885</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 14,7%</li></ul>



<p><strong>PUGLIA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 3.481</li><li><strong>Dosi consegnate</strong>: 25.855</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 13,5%</li></ul>



<p><strong>SARDEGNA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 242</li><li><strong>Dosi consegnate</strong>: 12.855</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 1,9%</li></ul>



<p><strong>SICILIA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 2.471</li><li><strong>Dosi consegnate</strong>: 46.510</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 5,3%</li></ul>



<p><strong>TOSCANA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 3.579</li><li><strong>Dosi consegnate</strong>: 27.920</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 12,8%</li></ul>



<p><strong>UMBRIA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 980</li><li><strong>Dosi consegnate</strong>: 4.960</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 19,8%</li></ul>



<p><strong>VALLE D&#8217;AOSTA</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 38</li><li><strong>Dosi consegnate</strong>: 995</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 3,8%</li></ul>



<p><strong>VENETO</strong>
</p>



<ul><li><strong>Somministrazioni</strong>: 6.041</li><li><strong>Dosi consegnate</strong>: 38.900</li><li><strong>Percentuale di vaccinati rispetto alle dosi consegnate</strong>: 15,5%</li></ul>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_64_5ff1f3e2206b1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5ff1f3e2206b1" >
<style>

/* inline tdc_css att */

.td_uid_64_5ff1f3e2206b1_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_64_5ff1f3e2206b1_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_64_5ff1f3e2206b1" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Fbenessere%2Fvaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vaccini+anticovid+somministrati%3A+ecco+il+quadro+regione+per+regione&url=https%3A%2F%2Fwww.stylise.it%2Fbenessere%2Fvaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/&amp;media=https://www.stylise.it/wp-content/uploads/2021/01/vaccini.jpg&description=Primi report che riguardano il vaccino anticovid. Alle ore 20 del 2 gennaio i vaccini effettuati risultano essere 52.037">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vaccini+anticovid+somministrati%3A+ecco+il+quadro+regione+per+regione %0A%0A https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_5ff1f3e2206b1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_65_5ff1f3e22251f_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_5ff1f3e22251f" >
<style>

/* inline tdc_css att */

.td_uid_65_5ff1f3e22251f_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_65_5ff1f3e22251f_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_5ff1f3e22251f_rand {
                    padding: 21px;
                }
                
                .td_uid_65_5ff1f3e22251f_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_65_5ff1f3e22251f_rand .tdb-author-photo,
                .td_uid_65_5ff1f3e22251f_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_65_5ff1f3e22251f_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_65_5ff1f3e22251f_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_65_5ff1f3e22251f_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_65_5ff1f3e22251f_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_65_5ff1f3e22251f_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_65_5ff1f3e22251f_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_65_5ff1f3e22251f_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_65_5ff1f3e22251f_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_65_5ff1f3e22251f_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_65_5ff1f3e22251f_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_65_5ff1f3e22251f_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_65_5ff1f3e22251f_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_65_5ff1f3e22251f_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_65_5ff1f3e22251f_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_65_5ff1f3e22251f_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_65_5ff1f3e22251f_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_65_5ff1f3e22251f_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_65_5ff1f3e22251f_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_65_5ff1f3e22251f_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/author/redazione/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca265fc52eaa33582c3c7a84e7a45c21?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.stylise.it/author/redazione/" class="tdb-author-name">Redazione stylise.it</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_66_5ff1f3e222c39_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5ff1f3e222c39" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_66_5ff1f3e222c39_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5ff1f3e222c39_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_66_5ff1f3e222c39_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_66_5ff1f3e222c39_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_66_5ff1f3e222c39_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.stylise.it/notizie-italpress/linter-travolge-6-2-il-crotone-tris-di-lautaro-martinez/">L’Inter travolge 6-2 il Crotone, tris di Lautaro Martinez</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><a href="https://www.stylise.it/notizie-italpress/la-roma-resta-terza-napoli-espugna-cagliari-manita-atalanta/">La Roma resta terza, Napoli espugna Cagliari, manita Atalanta</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_67_5ff1f3e2267d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_67_5ff1f3e2267d8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_67_5ff1f3e2267d8_rand{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=td_uid_67_5ff1f3e2267d8 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/benessere/" class="td-post-category">Benessere</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/topinambur-alimento-ricco-di-fibre-antiossidanti-vitamine-e-sali-minerali/" rel="bookmark" class="td-image-wrap" title="Topinambur, alimento ricco di fibre, antiossidanti, vitamine e sali minerali"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/download-7.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/topinambur-alimento-ricco-di-fibre-antiossidanti-vitamine-e-sali-minerali/" rel="bookmark" title="Topinambur, alimento ricco di fibre, antiossidanti, vitamine e sali minerali">Topinambur, alimento ricco di fibre, antiossidanti, vitamine e sali minerali</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/miriam-de-falco/">Miriam De Falco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T20:00:14+00:00" >2 Gennaio 2021</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/benessere/topinambur-alimento-ricco-di-fibre-antiossidanti-vitamine-e-sali-minerali/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Di certo non bello da vedere, ma sicuro ricco di numerose proprietà benefiche, il topinambur sta spopolando sulle tavole degli italiani. E...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/benessere/topinambur-alimento-ricco-di-fibre-antiossidanti-vitamine-e-sali-minerali/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/benessere/" class="td-post-category">Benessere</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/lebron-james-fa-la-storia-dellnba-punti-a-due-cifre-per-lui-da-1-000-match-consecutivi/" rel="bookmark" class="td-image-wrap" title="LeBron James fa la storia dell&#8217;NBA: punti a due cifre per lui  da 1.000 match consecutivi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/Kobe-bryant-696x464.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/lebron-james-fa-la-storia-dellnba-punti-a-due-cifre-per-lui-da-1-000-match-consecutivi/" rel="bookmark" title="LeBron James fa la storia dell&#8217;NBA: punti a due cifre per lui  da 1.000 match consecutivi">LeBron James fa la storia dell&#8217;NBA: punti a due cifre per lui  da 1.000 match consecutivi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T12:35:50+00:00" >31 Dicembre 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/benessere/lebron-james-fa-la-storia-dellnba-punti-a-due-cifre-per-lui-da-1-000-match-consecutivi/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
LeBron James ha fatto di nuovo la storia dell&#039;NBA, alle porte del suo 36° compleanno.



Nel secondo quarto contro...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/benessere/lebron-james-fa-la-storia-dellnba-punti-a-due-cifre-per-lui-da-1-000-match-consecutivi/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/benessere/" class="td-post-category">Benessere</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/salute/lincredibile-novita-una-maschera-di-protezione-fatta-di-sapone/" rel="bookmark" class="td-image-wrap" title="L&#8217;incredibile novità: una maschera di protezione fatta di sapone!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/maschera-aereosop-696x464.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/salute/lincredibile-novita-una-maschera-di-protezione-fatta-di-sapone/" rel="bookmark" title="L&#8217;incredibile novità: una maschera di protezione fatta di sapone!">L&#8217;incredibile novità: una maschera di protezione fatta di sapone!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T11:20:58+00:00" >31 Dicembre 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/benessere/salute/lincredibile-novita-una-maschera-di-protezione-fatta-di-sapone/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Sono davvero tante le creazioni innovative e singolari che riguardano i sistemi di protezione personali dai virus. Sin dall&#039;inizio della pandemia il...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/benessere/salute/lincredibile-novita-una-maschera-di-protezione-fatta-di-sapone/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/benessere/" class="td-post-category">Benessere</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/medicina-estetica-i-ritocchini-piu-richiesti-dagli-uomini/" rel="bookmark" class="td-image-wrap" title="Medicina estetica: i &#8220;ritocchini&#8221; più richiesti dagli uomini"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/uomini-e-chirurgia-696x392.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/medicina-estetica-i-ritocchini-piu-richiesti-dagli-uomini/" rel="bookmark" title="Medicina estetica: i &#8220;ritocchini&#8221; più richiesti dagli uomini">Medicina estetica: i &#8220;ritocchini&#8221; più richiesti dagli uomini</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/maria-nicolella/">Maria Nicolella</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T15:59:57+00:00" >30 Dicembre 2020</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/benessere/medicina-estetica-i-ritocchini-piu-richiesti-dagli-uomini/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
I sempre più richiesti ritocchini estetici si associano perlopiù ad un desiderio femminile. Nel pensiero comune c&#039;è la convinzione che siano quasi...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/benessere/medicina-estetica-i-ritocchini-piu-richiesti-dagli-uomini/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments td_uid_68_5ff1f3e22edfc_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_68_5ff1f3e22edfc" >
<style>
/* custom css */
.td_uid_68_5ff1f3e22edfc_rand .td-block-title a,
				.td_uid_68_5ff1f3e22edfc_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_68_5ff1f3e22edfc_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_68_5ff1f3e22edfc_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.stylise.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Commento:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nome:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sito Web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='73908' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_69_5ff1f3e23509b_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_69_5ff1f3e23509b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_71_5ff1f3e23528e_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_71_5ff1f3e23528e" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=td_uid_71_5ff1f3e23528e class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/coronavirus-14245-nuovi-casi-e-347-decessi-in-24-ore/" rel="bookmark" class="td-image-wrap" title="Coronavirus, 14245 nuovi casi e 347 decessi in 24 ore"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/20210103_1233-696x324.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/coronavirus-14245-nuovi-casi-e-347-decessi-in-24-ore/" rel="bookmark" title="Coronavirus, 14245 nuovi casi e 347 decessi in 24 ore">Coronavirus, 14245 nuovi casi e 347 decessi in 24 ore</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T17:31:46+00:00" >3 Gennaio 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/coronavirus-14245-nuovi-casi-e-347-decessi-in-24-ore/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">ROMA (ITALPRESS) &ndash; Sono 14.245 i nuovi casi di Coronavirus in Italia (ieri 11.831), secondo i dati del Ministero della Salute &ndash; Istituto Superiore...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/coronavirus-14245-nuovi-casi-e-347-decessi-in-24-ore/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/" rel="bookmark" class="td-image-wrap" title="Vlhova vince lo slalom a Zagabria, Curtoni 16^"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/20210103_1186-696x463.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/" rel="bookmark" title="Vlhova vince lo slalom a Zagabria, Curtoni 16^">Vlhova vince lo slalom a Zagabria, Curtoni 16^</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T17:31:43+00:00" >3 Gennaio 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">ZAGABRIA (CROAZIA) (ITALPRESS) &ndash; Petra Vlhova trionfa nello slalom di Zagabria, gara valida per la coppa del mondo di sci alpino femminile. La slovacca...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/la-roma-resta-terza-napoli-espugna-cagliari-manita-atalanta/" rel="bookmark" class="td-image-wrap" title="La Roma resta terza, Napoli espugna Cagliari, manita Atalanta"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/20210103_1185-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/la-roma-resta-terza-napoli-espugna-cagliari-manita-atalanta/" rel="bookmark" title="La Roma resta terza, Napoli espugna Cagliari, manita Atalanta">La Roma resta terza, Napoli espugna Cagliari, manita Atalanta</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T17:31:40+00:00" >3 Gennaio 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/la-roma-resta-terza-napoli-espugna-cagliari-manita-atalanta/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">PALERMO (ITALPRESS) &ndash; Vincono Roma, Napoli, Atalanta, Verona e Torino, pari della Lazio in casa Genoa e tra Fiorentina e Bologna. Una zampata di...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/la-roma-resta-terza-napoli-espugna-cagliari-manita-atalanta/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/" rel="bookmark" class="td-image-wrap" title="Vaccini anticovid somministrati: ecco il quadro regione per regione"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/vaccini-696x324.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/" rel="bookmark" title="Vaccini anticovid somministrati: ecco il quadro regione per regione">Vaccini anticovid somministrati: ecco il quadro regione per regione</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/benessere/" class="td-post-category">Benessere</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T16:00:38+00:00" >3 Gennaio 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Primi report che riguardano il vaccino anticovid. Alle ore 20 del 2 gennaio i vaccini effettuati risultano essere 52.037.


</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/linter-travolge-6-2-il-crotone-tris-di-lautaro-martinez/" rel="bookmark" class="td-image-wrap" title="L’Inter travolge 6-2 il Crotone, tris di Lautaro Martinez"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/20210103_0320-696x503.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/linter-travolge-6-2-il-crotone-tris-di-lautaro-martinez/" rel="bookmark" title="L’Inter travolge 6-2 il Crotone, tris di Lautaro Martinez">L’Inter travolge 6-2 il Crotone, tris di Lautaro Martinez</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T14:46:19+00:00" >3 Gennaio 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/linter-travolge-6-2-il-crotone-tris-di-lautaro-martinez/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
 MILANO – L’Inter soffre, rimonta e inizia il proprio 2021 con una vittoria roboante. Prova non indimenticabile per gli uomini di...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/linter-travolge-6-2-il-crotone-tris-di-lautaro-martinez/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_5ff1f3e23528e" data-td_block_id="td_uid_71_5ff1f3e23528e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_71_5ff1f3e23528e" data-td_block_id="td_uid_71_5ff1f3e23528e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_72_5ff1f3e2417e2_rand td_block_template_1"><div class="td-all-devices"><a href="http://polilop.it/" target="_blank"><img src="https://www.stylise.it/wp-content/uploads/2020/09/nusco-porte.jpg"/></a></div></div><div class="td_block_wrap td_flex_block_1 td_uid_73_5ff1f3e241a25_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_73_5ff1f3e241a25" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_73_5ff1f3e241a25 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/in-lombardia-neve-anche-in-pianura-25-centimetri-a-milano/" rel="bookmark" class="td-image-wrap" title="In Lombardia neve anche in pianura, 25 centimetri a Milano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/20201228_0166-696x551.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/in-lombardia-neve-anche-in-pianura-25-centimetri-a-milano/" rel="bookmark" title="In Lombardia neve anche in pianura, 25 centimetri a Milano">In Lombardia neve anche in pianura, 25 centimetri a Milano</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T09:31:27+00:00" >28 Dicembre 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/in-lombardia-neve-anche-in-pianura-25-centimetri-a-milano/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
 MILANO – L’annunciata neve è oggi arrivata in Lombardia, anche in pianura, a Milano e in quasi tutte le province lombarde....</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/in-lombardia-neve-anche-in-pianura-25-centimetri-a-milano/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/turismo-presenze-dimezzate-negli-esercizi-ricettivi/" rel="bookmark" class="td-image-wrap" title="Turismo, presenze dimezzate negli esercizi ricettivi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2020/12/20201229_1181-696x465.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/turismo-presenze-dimezzate-negli-esercizi-ricettivi/" rel="bookmark" title="Turismo, presenze dimezzate negli esercizi ricettivi">Turismo, presenze dimezzate negli esercizi ricettivi</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T15:46:19+00:00" >29 Dicembre 2020</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/turismo-presenze-dimezzate-negli-esercizi-ricettivi/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
 ROMA  – Nel periodo estivo luglio-settembre, le presenze dei clienti negli esercizi ricettivi sono complessivamente il 63,9% di quelle dell’anno...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/turismo-presenze-dimezzate-negli-esercizi-ricettivi/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_74_5ff1f3e24f2d9_rand td_block_template_1">
<style>
/* custom css */
.td_uid_74_5ff1f3e24f2d9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_74_5ff1f3e24f2d9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.caffevergnano.com/shop/" target="_blank"><img src="https://www.stylise.it/wp-content/uploads/2019/04/banner-caffè-vergnano.jpg"/></a></div></div><div class="td_block_wrap td_flex_block_1 td_uid_75_5ff1f3e24f507_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_75_5ff1f3e24f507" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_75_5ff1f3e24f507 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" class="td-image-wrap" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2019/09/bambino-nero-696x361.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;">Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/in-evidenza/" class="td-post-category">In Evidenza</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/mariangela-acernese/">Mariangela Acernese</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T11:00:48+00:00" >7 Settembre 2019</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
A Cosenza, bambino di tre anni che passeggia per strada; si avvicina ad un passeggino e viene allontanato con un calcio nell&#039;addome.
</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" class="td-image-wrap" title="Bonus Tiroide 2019, ecco come richiederlo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2019/05/copertina-5-696x465.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" title="Bonus Tiroide 2019, ecco come richiederlo">Bonus Tiroide 2019, ecco come richiederlo</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/trend/breaking-news/" class="td-post-category">Breaking News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/lisa-minichiello/">Lisa Minichiello</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T15:30:31+00:00" >24 Maggio 2019</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
E&#039; di 500 euro il bonus tiroide 2019 con l&#039;esenzione ticket. Possono richiederlo gli invalidi civili almeno al 33% e si ha...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div></div></div></div></div>
			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_5ff1f3e214734 .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione stylise.it"></span><meta itemprop="datePublished" content="2021-01-03T16:00:38+00:00"><meta itemprop="dateModified" content="2021-01-02T23:21:14+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.stylise.it/benessere/vaccini-anticovid-somministrati-ecco-il-quadro-regione-per-regione/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png"></span><meta itemprop="name" content="Stylise"></span><meta itemprop="headline" content="Vaccini anticovid somministrati: ecco il quadro regione per regione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2021/01/vaccini.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="596"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_78_5ff1f3e28c75d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_78_5ff1f3e28c75d" ><script>var block_td_uid_78_5ff1f3e28c75d = new tdBlock();
block_td_uid_78_5ff1f3e28c75d.id = "td_uid_78_5ff1f3e28c75d";
block_td_uid_78_5ff1f3e28c75d.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_78_5ff1f3e28c75d_rand","tdc_css_class":"td_uid_78_5ff1f3e28c75d_rand","tdc_css_class_style":"td_uid_78_5ff1f3e28c75d_rand_style"}';
block_td_uid_78_5ff1f3e28c75d.td_column_number = "1";
block_td_uid_78_5ff1f3e28c75d.block_type = "td_block_7";
block_td_uid_78_5ff1f3e28c75d.post_count = "3";
block_td_uid_78_5ff1f3e28c75d.found_posts = "11683";
block_td_uid_78_5ff1f3e28c75d.header_color = "";
block_td_uid_78_5ff1f3e28c75d.ajax_pagination_infinite_stop = "";
block_td_uid_78_5ff1f3e28c75d.max_num_pages = "3895";
tdBlocksArray.push(block_td_uid_78_5ff1f3e28c75d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=td_uid_78_5ff1f3e28c75d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/coronavirus-14245-nuovi-casi-e-347-decessi-in-24-ore/" rel="bookmark" class="td-image-wrap" title="Coronavirus, 14245 nuovi casi e 347 decessi in 24 ore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Coronavirus, 14245 nuovi casi e 347 decessi in 24 ore" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/20210103_1233-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/coronavirus-14245-nuovi-casi-e-347-decessi-in-24-ore/" rel="bookmark" title="Coronavirus, 14245 nuovi casi e 347 decessi in 24 ore">Coronavirus, 14245 nuovi casi e 347 decessi in 24 ore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T17:31:46+00:00" >3 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/" rel="bookmark" class="td-image-wrap" title="Vlhova vince lo slalom a Zagabria, Curtoni 16^"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Vlhova vince lo slalom a Zagabria, Curtoni 16^" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/20210103_1186-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/" rel="bookmark" title="Vlhova vince lo slalom a Zagabria, Curtoni 16^">Vlhova vince lo slalom a Zagabria, Curtoni 16^</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T17:31:43+00:00" >3 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/la-roma-resta-terza-napoli-espugna-cagliari-manita-atalanta/" rel="bookmark" class="td-image-wrap" title="La Roma resta terza, Napoli espugna Cagliari, manita Atalanta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="La Roma resta terza, Napoli espugna Cagliari, manita Atalanta" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/01/20210103_1185-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/la-roma-resta-terza-napoli-espugna-cagliari-manita-atalanta/" rel="bookmark" title="La Roma resta terza, Napoli espugna Cagliari, manita Atalanta">La Roma resta terza, Napoli espugna Cagliari, manita Atalanta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T17:31:40+00:00" >3 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_79_5ff1f3e290274_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_79_5ff1f3e290274" ><script>var block_td_uid_79_5ff1f3e290274 = new tdBlock();
block_td_uid_79_5ff1f3e290274.id = "td_uid_79_5ff1f3e290274";
block_td_uid_79_5ff1f3e290274.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_79_5ff1f3e290274_rand","tdc_css_class":"td_uid_79_5ff1f3e290274_rand","tdc_css_class_style":"td_uid_79_5ff1f3e290274_rand_style"}';
block_td_uid_79_5ff1f3e290274.td_column_number = "1";
block_td_uid_79_5ff1f3e290274.block_type = "td_block_7";
block_td_uid_79_5ff1f3e290274.post_count = "3";
block_td_uid_79_5ff1f3e290274.found_posts = "11683";
block_td_uid_79_5ff1f3e290274.header_color = "";
block_td_uid_79_5ff1f3e290274.ajax_pagination_infinite_stop = "";
block_td_uid_79_5ff1f3e290274.max_num_pages = "3895";
tdBlocksArray.push(block_td_uid_79_5ff1f3e290274);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_79_5ff1f3e290274 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" class="td-image-wrap" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/09/bambino-nero-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;">Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T11:00:48+00:00" >7 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" class="td-image-wrap" title="Bonus Tiroide 2019, ecco come richiederlo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Bonus Tiroide 2019, ecco come richiederlo" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/05/copertina-5-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/bonus-tiroide-2019-ecco-come-richiederlo/" rel="bookmark" title="Bonus Tiroide 2019, ecco come richiederlo">Bonus Tiroide 2019, ecco come richiederlo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T15:30:31+00:00" >24 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" class="td-image-wrap" title="La rinascita dei borghi tra storia, cultura e design"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="La rinascita dei borghi tra storia, cultura e design" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/02/S.Stefano-di-Sessonio-interno-Camere.-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" title="La rinascita dei borghi tra storia, cultura e design">La rinascita dei borghi tra storia, cultura e design</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T10:14:40+00:00" >28 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_80_5ff1f3e2cab40_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_5ff1f3e2cab40" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.stylise.it/notizie-italpress/"><span class="td-cat-name">Top News</span><span class="td-cat-no">4485</span></a></li><li><a href="https://www.stylise.it/web-tv/"><span class="td-cat-name">Web TV</span><span class="td-cat-no">1534</span></a></li><li><a href="https://www.stylise.it/trend/"><span class="td-cat-name">Trend</span><span class="td-cat-no">1410</span></a></li><li><a href="https://www.stylise.it/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">1301</span></a></li><li><a href="https://www.stylise.it/arte-e-cultura/"><span class="td-cat-name">Arte e Cultura</span><span class="td-cat-no">914</span></a></li><li><a href="https://www.stylise.it/lifestyle/"><span class="td-cat-name">LifeStyle</span><span class="td-cat-no">887</span></a></li><li><a href="https://www.stylise.it/food-e-drink/"><span class="td-cat-name">Food e Drink</span><span class="td-cat-no">564</span></a></li><li><a href="https://www.stylise.it/benessere/"><span class="td-cat-name">Benessere</span><span class="td-cat-no">482</span></a></li><li><a href="https://www.stylise.it/trend/breaking-news/"><span class="td-cat-name">Breaking News</span><span class="td-cat-no">453</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Pubblicità programma di finanziamento</span></h4><a href="https://www.stylise.it/progetto-finanziato-con-programma-operativo-nazionale-cultura-e-sviluppo-fesr-2014-2020/"><img width="300" height="73" src="https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-300x73.png" class="image wp-image-35868  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-300x73.png 300w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-768x186.png 768w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-1024x248.png 1024w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-696x168.png 696w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN.png 1033w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.stylise.it/"><img class="td-retina-data" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="Stylise" title="Stylise" width="2157" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Stylise, portale di costume, cultura e società </span></div><a href="https://www.stylise.it/pubblicita-sul-portale-stylise/">Pubblicità</a><div class="footer-email-wrap">Contatta la Redazione: <a href="mailto:info@stylise.it">info@stylise.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Stylise9" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464"><a href="https://www.stylise.it/informativa-sulla-privacy/">Informativa sulla Privacy</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-471"><a href="https://www.stylise.it/condizioni-di-utilizzo-stylise-magazine/">Condizioni di utilizzo Stylise magazine</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Tutti i diritti riservati a # 3 Srls. C.F e P.iva  03001950645 REG. TRIB. Benevento
N. 02/2010 del 02/04/2010
            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5ff1f3e2da943
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-recs {
    float: right;
}

.footer-text-wrap .footer-email-wrap a {
    color: #ffffff;
}

.td-subfooter-menu li a:hover {
    color: #ffffff;
}

a {
    color: #4db2ec;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stylise.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.stylise.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"95c86477d4","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1568800235'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.stylise.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.stylise.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 2.353 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-03 17:42:10 -->

<!-- Compression = gzip -->