<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.stylise.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2021/10/05.jpg" /><link rel="icon" type="image/png" href="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png">
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nel 700° anniversario della morte di Dante, l’Associazione Flangini, in collaborazione con il Comune di Saronno, presenta “Purgatorio. I sospesi”"/>
<link rel="canonical" href="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini" />
<meta property="og:description" content="Nel 700° anniversario della morte di Dante, l’Associazione Flangini, in collaborazione con il Comune di Saronno, presenta “Purgatorio. I sospesi”" />
<meta property="og:url" content="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/" />
<meta property="og:site_name" content="Stylise" />
<meta property="article:publisher" content="https://www.facebook.com/Stylise.it/?tn-str=k*F" />
<meta property="article:section" content="Mostre" />
<meta property="article:published_time" content="2021-10-03T06:30:39+00:00" />
<meta property="article:modified_time" content="2021-10-02T16:52:56+00:00" />
<meta property="og:updated_time" content="2021-10-02T16:52:56+00:00" />
<meta property="og:image" content="https://www.stylise.it/wp-content/uploads/2021/10/05.jpg" />
<meta property="og:image:secure_url" content="https://www.stylise.it/wp-content/uploads/2021/10/05.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nel 700° anniversario della morte di Dante, l’Associazione Flangini, in collaborazione con il Comune di Saronno, presenta “Purgatorio. I sospesi”" />
<meta name="twitter:title" content="Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini" />
<meta name="twitter:site" content="@StyliseM" />
<meta name="twitter:image" content="https://www.stylise.it/wp-content/uploads/2021/10/05.jpg" />
<meta name="twitter:creator" content="@StyliseM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stylise.it/#organization","name":"Stylise","url":"https://www.stylise.it/","sameAs":["https://www.facebook.com/Stylise.it/?tn-str=k*F","https://www.instagram.com/stylise.it/?hl=it","https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w","https://www.pinterest.it/hashtag3srls/","https://twitter.com/StyliseM"],"logo":{"@type":"ImageObject","@id":"https://www.stylise.it/#logo","url":"https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png","width":2157,"height":654,"caption":"Stylise"},"image":{"@id":"https://www.stylise.it/#logo"}},{"@type":"WebSite","@id":"https://www.stylise.it/#website","url":"https://www.stylise.it/","name":"Stylise","publisher":{"@id":"https://www.stylise.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stylise.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#primaryimage","url":"https://www.stylise.it/wp-content/uploads/2021/10/05.jpg","width":768,"height":1024},{"@type":"WebPage","@id":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#webpage","url":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/","inLanguage":"it-IT","name":"Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini","isPartOf":{"@id":"https://www.stylise.it/#website"},"primaryImageOfPage":{"@id":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#primaryimage"},"datePublished":"2021-10-03T06:30:39+00:00","dateModified":"2021-10-02T16:52:56+00:00","description":"Nel 700\u00b0 anniversario della morte di Dante, l\u2019Associazione Flangini, in collaborazione con il Comune di Saronno, presenta \u201cPurgatorio. I sospesi\u201d","breadcrumb":{"@id":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.stylise.it/","url":"https://www.stylise.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/","url":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/","name":"Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini"}}]},{"@type":"Article","@id":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#article","isPartOf":{"@id":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#webpage"},"author":{"@id":"https://www.stylise.it/#/schema/person/313331edd9fdea7a27695e7e3983350d"},"headline":"Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini","datePublished":"2021-10-03T06:30:39+00:00","dateModified":"2021-10-02T16:52:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#webpage"},"publisher":{"@id":"https://www.stylise.it/#organization"},"image":{"@id":"https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#primaryimage"},"articleSection":"Arte e Cultura,Mostre"},{"@type":["Person"],"@id":"https://www.stylise.it/#/schema/person/313331edd9fdea7a27695e7e3983350d","name":"Miriam De Falco","image":{"@type":"ImageObject","@id":"https://www.stylise.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d81aaf9ca401d7a1b84d7ebc55aa5ec0?s=96&d=mm&r=g","caption":"Miriam De Falco"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed" href="https://www.stylise.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Feed dei commenti" href="https://www.stylise.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stylise &raquo; Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini Feed dei commenti" href="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stylise.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stylise.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.stylise.it/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.stylise.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.stylise.it/wp-content/plugins/td-newsletter/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.stylise.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1568800235' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.stylise.it/wp-content/themes/Newspaper/includes/demos/fast/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"stylise.it","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<link rel='https://api.w.org/' href='https://www.stylise.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stylise.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stylise.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.stylise.it/?p=123048' />
<link rel="alternate" type="application/json+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Farte-e-cultura%2Fmostre%2Fpurgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stylise.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stylise.it%2Farte-e-cultura%2Fmostre%2Fpurgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->    <script>
        window.tdb_globals = {"wpRestNonce":"39e6940859","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.stylise.it\/wp-admin\/","wpRestNonce":"39e6940859","wpRestUrl":"https:\/\/www.stylise.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-134166628-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-123048 single-format-standard tdm-menu-active-style3 purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini global-block-template-1 td-fast-news tdb_template_27 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StyliseM" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.stylise.it/trend/breaking-news/">Breaking News</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/eco-e-design/">Design</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/gossip/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/lavoro/">Lavoro</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/green/">Green</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/just-married/">Just Married</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/accessori/">Accessori</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/make-up/">Make Up</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/beauty/profumi/">Profumi</a></li>
</ul>
</li>
<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/fitness/">Fitness</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/benessere/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/food-e-drink/vino/">Vino</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/hotel/">Hotel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/night-life/">Night Life</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/travel/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-86634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86634"><a href="https://www.stylise.it/svago/"><i class="fa fa-puzzle-piece" aria-hidden="true"></i>Svago<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.stylise.it/svago/automotive/">Automotive</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/svago/fumetti/">Fumetti</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/svago/tv-streaming/">Tv &amp; Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.stylise.it/svago/videogames/">Videogames</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.stylise.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.stylise.it/">
            <img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
            <span class="td-visual-hidden">Stylise</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61595d8824da2_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_61595d8824da2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61595d8824da2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">MSC</span><div class="td-all-devices">
   <a href="https://www.msccrociere.it/it-it/Homepage.aspx?wiz_campaign=search-brand-brand-it-brand--pure%20brand%20msc%20cruises-ita&utm_term=brand&wiz_medium=search_text&wiz_source=google&wiz_term=msc%20crociere&gclid=EAIaIQobChMImurxlNH84AIVA-R3Ch3UmAXBEAAYASAAEgKA-_D_BwE"><img src="https://www.stylise.it/wp-content/uploads/2019/09/25384_02_Leaderboard_728x90_V2.jpg" 
  alt="" /></a>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.stylise.it/">
			<img class="td-retina-data" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo-300x91.png" src="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png" alt="stylise" title="stylise"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.stylise.it/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1298"><a href="https://www.stylise.it/trend/"><i class="fa fa-bolt" aria-hidden="true"></i>Trend</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61595d8825852_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_61595d8825852" ><script>var block_td_uid_2_61595d8825852 = new tdBlock();
block_td_uid_2_61595d8825852.id = "td_uid_2_61595d8825852";
block_td_uid_2_61595d8825852.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61595d8825852_rand","tdc_css_class":"td_uid_2_61595d8825852_rand","tdc_css_class_style":"td_uid_2_61595d8825852_rand_style"}';
block_td_uid_2_61595d8825852.td_column_number = "3";
block_td_uid_2_61595d8825852.block_type = "td_block_mega_menu";
block_td_uid_2_61595d8825852.post_count = "4";
block_td_uid_2_61595d8825852.found_posts = "1727";
block_td_uid_2_61595d8825852.header_color = "";
block_td_uid_2_61595d8825852.ajax_pagination_infinite_stop = "";
block_td_uid_2_61595d8825852.max_num_pages = "432";
tdBlocksArray.push(block_td_uid_2_61595d8825852);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61595d8825852" id="td_uid_3_61595d8825e05" data-td_block_id="td_uid_2_61595d8825852" data-td_filter_value="" href="https://www.stylise.it/trend/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_2_61595d8825852"  id="td_uid_4_61595d8825e39" data-td_block_id="td_uid_2_61595d8825852" data-td_filter_value="82" href="https://www.stylise.it/trend/breaking-news/">Breaking News</a><a class="mega-menu-sub-cat-td_uid_2_61595d8825852"  id="td_uid_5_61595d8825e67" data-td_block_id="td_uid_2_61595d8825852" data-td_filter_value="46" href="https://www.stylise.it/trend/eco-e-design/">Design</a><a class="mega-menu-sub-cat-td_uid_2_61595d8825852"  id="td_uid_6_61595d8825e8f" data-td_block_id="td_uid_2_61595d8825852" data-td_filter_value="42" href="https://www.stylise.it/trend/gossip/">Gossip</a><a class="mega-menu-sub-cat-td_uid_2_61595d8825852"  id="td_uid_7_61595d8825eb6" data-td_block_id="td_uid_2_61595d8825852" data-td_filter_value="44" href="https://www.stylise.it/trend/lavoro/">Lavoro</a><a class="mega-menu-sub-cat-td_uid_2_61595d8825852"  id="td_uid_8_61595d8825edb" data-td_block_id="td_uid_2_61595d8825852" data-td_filter_value="45" href="https://www.stylise.it/trend/tecnologia/">Tecnologia</a></div></div><div id=td_uid_2_61595d8825852 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/prima-pagina/cambio-di-orario-ancora-il-passaggio-dallora-legale-a-quella-solare/" rel="bookmark" class="td-image-wrap" title="Cambio di orario &#8211; Ancora il passaggio dall&#8217;Ora Legale a quella Solare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cambio di orario &#8211; Ancora il passaggio dall&#8217;Ora Legale a quella Solare" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/unnamed-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/prima-pagina/cambio-di-orario-ancora-il-passaggio-dallora-legale-a-quella-solare/" rel="bookmark" title="Cambio di orario &#8211; Ancora il passaggio dall&#8217;Ora Legale a quella Solare">Cambio di orario &#8211; Ancora il passaggio dall&#8217;Ora Legale a quella&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/claudia-gerini-voglio-un-altro-figlio-ma-da-single-non-posso-adottare/" rel="bookmark" class="td-image-wrap" title="Claudia Gerini: &#8220;Voglio un altro figlio, ma da single non posso adottare&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Claudia Gerini: &#8220;Voglio un altro figlio, ma da single non posso adottare&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/Claudia-Gerini-copertina-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/claudia-gerini-voglio-un-altro-figlio-ma-da-single-non-posso-adottare/" rel="bookmark" title="Claudia Gerini: &#8220;Voglio un altro figlio, ma da single non posso adottare&#8221;">Claudia Gerini: &#8220;Voglio un altro figlio, ma da single non posso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/eventi/il-logo-della-casa-delle-tecnologie-emergenti-di-matera-un-omaggio-alla-citta/" rel="bookmark" class="td-image-wrap" title="Il logo della Casa delle tecnologie emergenti di Matera: un omaggio alla città"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il logo della Casa delle tecnologie emergenti di Matera: un omaggio alla città" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/CTE-Matera_presentazioneLogo_Pagina_09-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/eventi/il-logo-della-casa-delle-tecnologie-emergenti-di-matera-un-omaggio-alla-citta/" rel="bookmark" title="Il logo della Casa delle tecnologie emergenti di Matera: un omaggio alla città">Il logo della Casa delle tecnologie emergenti di Matera: un omaggio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/trend/bellezza-talento-maturita-ecco-monica-bellucci-oggi/" rel="bookmark" class="td-image-wrap" title="Bellezza, talento, maturità: ecco Monica Bellucci oggi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bellezza, talento, maturità: ecco Monica Bellucci oggi" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/Monica-Bellucci-Instagram-landscape-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/trend/bellezza-talento-maturita-ecco-monica-bellucci-oggi/" rel="bookmark" title="Bellezza, talento, maturità: ecco Monica Bellucci oggi">Bellezza, talento, maturità: ecco Monica Bellucci oggi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61595d8825852" data-td_block_id="td_uid_2_61595d8825852"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61595d8825852" data-td_block_id="td_uid_2_61595d8825852"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-34"><a href="https://www.stylise.it/lifestyle"><i class="fa fa-camera" aria-hidden="true"></i>Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_61595d88320f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_9_61595d88320f8" ><script>var block_td_uid_9_61595d88320f8 = new tdBlock();
block_td_uid_9_61595d88320f8.id = "td_uid_9_61595d88320f8";
block_td_uid_9_61595d88320f8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_61595d88320f8_rand","tdc_css_class":"td_uid_9_61595d88320f8_rand","tdc_css_class_style":"td_uid_9_61595d88320f8_rand_style"}';
block_td_uid_9_61595d88320f8.td_column_number = "3";
block_td_uid_9_61595d88320f8.block_type = "td_block_mega_menu";
block_td_uid_9_61595d88320f8.post_count = "4";
block_td_uid_9_61595d88320f8.found_posts = "1138";
block_td_uid_9_61595d88320f8.header_color = "";
block_td_uid_9_61595d88320f8.ajax_pagination_infinite_stop = "";
block_td_uid_9_61595d88320f8.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_9_61595d88320f8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_61595d88320f8" id="td_uid_10_61595d8832615" data-td_block_id="td_uid_9_61595d88320f8" data-td_filter_value="" href="https://www.stylise.it/lifestyle/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_9_61595d88320f8"  id="td_uid_11_61595d883264e" data-td_block_id="td_uid_9_61595d88320f8" data-td_filter_value="7" href="https://www.stylise.it/lifestyle/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_9_61595d88320f8"  id="td_uid_12_61595d883267b" data-td_block_id="td_uid_9_61595d88320f8" data-td_filter_value="84" href="https://www.stylise.it/lifestyle/green/">Green</a><a class="mega-menu-sub-cat-td_uid_9_61595d88320f8"  id="td_uid_13_61595d88326a5" data-td_block_id="td_uid_9_61595d88320f8" data-td_filter_value="8" href="https://www.stylise.it/lifestyle/just-married/">Just Married</a><a class="mega-menu-sub-cat-td_uid_9_61595d88320f8"  id="td_uid_14_61595d88326cc" data-td_block_id="td_uid_9_61595d88320f8" data-td_filter_value="9" href="https://www.stylise.it/lifestyle/social-life/">Social Life</a></div></div><div id=td_uid_9_61595d88320f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/ambiente-riqualificazione-energetica-da-record-a-milano/" rel="bookmark" class="td-image-wrap" title="Ambiente: riqualificazione energetica da record a Milano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ambiente: riqualificazione energetica da record a Milano" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/comunicati_stampa_notizie_ambiente-2-1280-x847-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/ambiente-riqualificazione-energetica-da-record-a-milano/" rel="bookmark" title="Ambiente: riqualificazione energetica da record a Milano">Ambiente: riqualificazione energetica da record a Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/la-nuova-collezione-donna-firmata-twin-set-scelta-di-cuore/" rel="bookmark" class="td-image-wrap" title="La nuova collezione donna firmata Twin Set: Scelta di Cuore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La nuova collezione donna firmata Twin Set: Scelta di Cuore" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/menu-twinset-fall-winter-collection-2021-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/la-nuova-collezione-donna-firmata-twin-set-scelta-di-cuore/" rel="bookmark" title="La nuova collezione donna firmata Twin Set: Scelta di Cuore">La nuova collezione donna firmata Twin Set: Scelta di Cuore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/festa-dei-nonni-cosa-rappresentano-queste-figure-per-gli-italiani/" rel="bookmark" class="td-image-wrap" title="Festa dei nonni: cosa rappresentano queste figure per gli italiani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Festa dei nonni: cosa rappresentano queste figure per gli italiani" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/nonni_italiani_altruisti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/festa-dei-nonni-cosa-rappresentano-queste-figure-per-gli-italiani/" rel="bookmark" title="Festa dei nonni: cosa rappresentano queste figure per gli italiani">Festa dei nonni: cosa rappresentano queste figure per gli italiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/lifestyle/a-monza-un-sorriso-contro-la-sla-una-giornata-di-festa-e-beneficenza/" rel="bookmark" class="td-image-wrap" title="A Monza &#8220;Un sorRISO contro la SLA&#8221;, una giornata di festa e beneficenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="A Monza &#8220;Un sorRISO contro la SLA&#8221;, una giornata di festa e beneficenza" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/e-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/lifestyle/a-monza-un-sorriso-contro-la-sla-una-giornata-di-festa-e-beneficenza/" rel="bookmark" title="A Monza &#8220;Un sorRISO contro la SLA&#8221;, una giornata di festa e beneficenza">A Monza &#8220;Un sorRISO contro la SLA&#8221;, una giornata di festa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_61595d88320f8" data-td_block_id="td_uid_9_61595d88320f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_61595d88320f8" data-td_block_id="td_uid_9_61595d88320f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-35"><a href="https://www.stylise.it/beauty"><i class="fa fa-diamond" aria-hidden="true"></i>Beauty</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_61595d883c8c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_15_61595d883c8c5" ><script>var block_td_uid_15_61595d883c8c5 = new tdBlock();
block_td_uid_15_61595d883c8c5.id = "td_uid_15_61595d883c8c5";
block_td_uid_15_61595d883c8c5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_61595d883c8c5_rand","tdc_css_class":"td_uid_15_61595d883c8c5_rand","tdc_css_class_style":"td_uid_15_61595d883c8c5_rand_style"}';
block_td_uid_15_61595d883c8c5.td_column_number = "3";
block_td_uid_15_61595d883c8c5.block_type = "td_block_mega_menu";
block_td_uid_15_61595d883c8c5.post_count = "4";
block_td_uid_15_61595d883c8c5.found_posts = "402";
block_td_uid_15_61595d883c8c5.header_color = "";
block_td_uid_15_61595d883c8c5.ajax_pagination_infinite_stop = "";
block_td_uid_15_61595d883c8c5.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_15_61595d883c8c5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_61595d883c8c5" id="td_uid_16_61595d883cdad" data-td_block_id="td_uid_15_61595d883c8c5" data-td_filter_value="" href="https://www.stylise.it/beauty/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_15_61595d883c8c5"  id="td_uid_17_61595d883cde6" data-td_block_id="td_uid_15_61595d883c8c5" data-td_filter_value="13" href="https://www.stylise.it/beauty/accessori/">Accessori</a><a class="mega-menu-sub-cat-td_uid_15_61595d883c8c5"  id="td_uid_18_61595d883ce14" data-td_block_id="td_uid_15_61595d883c8c5" data-td_filter_value="11" href="https://www.stylise.it/beauty/make-up/">Make Up</a><a class="mega-menu-sub-cat-td_uid_15_61595d883c8c5"  id="td_uid_19_61595d883ce3d" data-td_block_id="td_uid_15_61595d883c8c5" data-td_filter_value="12" href="https://www.stylise.it/beauty/profumi/">Profumi</a></div></div><div id=td_uid_15_61595d883c8c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/evento-pinalli-a-bergamo-il-2-ottobre-pinalli-presenta-in-esclusiva-il-nuovo-brand-afroricci/" rel="bookmark" class="td-image-wrap" title="Evento Pinalli a Bergamo: il 2 ottobre Pinalli presenta in esclusiva il nuovo brand Afroricci"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Evento Pinalli a Bergamo: il 2 ottobre Pinalli presenta in esclusiva il nuovo brand Afroricci" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/CbKTOWfg-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/evento-pinalli-a-bergamo-il-2-ottobre-pinalli-presenta-in-esclusiva-il-nuovo-brand-afroricci/" rel="bookmark" title="Evento Pinalli a Bergamo: il 2 ottobre Pinalli presenta in esclusiva il nuovo brand Afroricci">Evento Pinalli a Bergamo: il 2 ottobre Pinalli presenta in esclusiva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/supreme-e-tiffany-co-lavorano-per-una-collaborazione-esclusiva/" rel="bookmark" class="td-image-wrap" title="Supreme e Tiffany &#038; Co. lavorano per una collaborazione esclusiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Supreme e Tiffany &#038; Co. lavorano per una collaborazione esclusiva" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/supreme-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/supreme-e-tiffany-co-lavorano-per-una-collaborazione-esclusiva/" rel="bookmark" title="Supreme e Tiffany &#038; Co. lavorano per una collaborazione esclusiva">Supreme e Tiffany &#038; Co. lavorano per una collaborazione esclusiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/loreal-paris-lancia-il-siero-fondotinta-coprente-e-rimpolpante/" rel="bookmark" class="td-image-wrap" title="L’Oreal Paris lancia il siero fondotinta coprente e rimpolpante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L’Oreal Paris lancia il siero fondotinta coprente e rimpolpante" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/Fondotinta-migliori-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/loreal-paris-lancia-il-siero-fondotinta-coprente-e-rimpolpante/" rel="bookmark" title="L’Oreal Paris lancia il siero fondotinta coprente e rimpolpante">L’Oreal Paris lancia il siero fondotinta coprente e rimpolpante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/beauty/pinalli-tra-i-partner-dello-scalapay-hub-in-piazza-gae-aulenti-in-occasione-della-fashion-week-2021/" rel="bookmark" class="td-image-wrap" title="Pinalli tra i partner dello Scalapay Hub in Piazza Gae Aulenti in occasione della Fashion Week 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pinalli tra i partner dello Scalapay Hub in Piazza Gae Aulenti in occasione della Fashion Week 2021" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/D2oQZvOQ-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/beauty/pinalli-tra-i-partner-dello-scalapay-hub-in-piazza-gae-aulenti-in-occasione-della-fashion-week-2021/" rel="bookmark" title="Pinalli tra i partner dello Scalapay Hub in Piazza Gae Aulenti in occasione della Fashion Week 2021">Pinalli tra i partner dello Scalapay Hub in Piazza Gae Aulenti&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61595d883c8c5" data-td_block_id="td_uid_15_61595d883c8c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_61595d883c8c5" data-td_block_id="td_uid_15_61595d883c8c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-378"><a href="https://www.stylise.it/benessere/"><i class="fa fa-heart-o" aria-hidden="true"></i>Benessere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_61595d88452f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_61595d88452f8" ><script>var block_td_uid_20_61595d88452f8 = new tdBlock();
block_td_uid_20_61595d88452f8.id = "td_uid_20_61595d88452f8";
block_td_uid_20_61595d88452f8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_61595d88452f8_rand","tdc_css_class":"td_uid_20_61595d88452f8_rand","tdc_css_class_style":"td_uid_20_61595d88452f8_rand_style"}';
block_td_uid_20_61595d88452f8.td_column_number = "3";
block_td_uid_20_61595d88452f8.block_type = "td_block_mega_menu";
block_td_uid_20_61595d88452f8.post_count = "4";
block_td_uid_20_61595d88452f8.found_posts = "617";
block_td_uid_20_61595d88452f8.header_color = "";
block_td_uid_20_61595d88452f8.ajax_pagination_infinite_stop = "";
block_td_uid_20_61595d88452f8.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_20_61595d88452f8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_61595d88452f8" id="td_uid_21_61595d8845810" data-td_block_id="td_uid_20_61595d88452f8" data-td_filter_value="" href="https://www.stylise.it/benessere/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_20_61595d88452f8"  id="td_uid_22_61595d884584a" data-td_block_id="td_uid_20_61595d88452f8" data-td_filter_value="22" href="https://www.stylise.it/benessere/fitness/">Fitness</a><a class="mega-menu-sub-cat-td_uid_20_61595d88452f8"  id="td_uid_23_61595d8845878" data-td_block_id="td_uid_20_61595d88452f8" data-td_filter_value="21" href="https://www.stylise.it/benessere/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_20_61595d88452f8"  id="td_uid_24_61595d88458a3" data-td_block_id="td_uid_20_61595d88452f8" data-td_filter_value="24" href="https://www.stylise.it/benessere/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_20_61595d88452f8"  id="td_uid_25_61595d88458cb" data-td_block_id="td_uid_20_61595d88452f8" data-td_filter_value="23" href="https://www.stylise.it/benessere/wellness/">Wellness</a></div></div><div id=td_uid_20_61595d88452f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/alta-badia-sciare-con-gusto-insieme-ai-migliori-chef-emergenti/" rel="bookmark" class="td-image-wrap" title="Alta Badia: Sciare con gusto insieme ai migliori chef emergenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alta Badia: Sciare con gusto insieme ai migliori chef emergenti" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/Alta-Badia_Ski-Gourmet_by-IDM-Sueditrol-Alex-Moling-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/alta-badia-sciare-con-gusto-insieme-ai-migliori-chef-emergenti/" rel="bookmark" title="Alta Badia: Sciare con gusto insieme ai migliori chef emergenti">Alta Badia: Sciare con gusto insieme ai migliori chef emergenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/salute/instagram-riconosce-i-suoi-effetti-tossici-sulle-ragazze-adolescenti/" rel="bookmark" class="td-image-wrap" title="Instagram riconosce i suoi effetti &#8220;tossici&#8221; sulle ragazze adolescenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Instagram riconosce i suoi effetti &#8220;tossici&#8221; sulle ragazze adolescenti" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/07/instagram-foto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/salute/instagram-riconosce-i-suoi-effetti-tossici-sulle-ragazze-adolescenti/" rel="bookmark" title="Instagram riconosce i suoi effetti &#8220;tossici&#8221; sulle ragazze adolescenti">Instagram riconosce i suoi effetti &#8220;tossici&#8221; sulle ragazze adolescenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/benessere/la-previsione-del-cies-per-lo-scudetto-2021-2022-una-conferma-in-testa-alla-classifica/" rel="bookmark" class="td-image-wrap" title="La previsione del CIES per lo scudetto 2021/2022: una conferma in testa alla classifica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La previsione del CIES per lo scudetto 2021/2022: una conferma in testa alla classifica" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/zapata-Ilicic-799d67ee-30e0-449e-aa32-7f01ae86f96b-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/benessere/la-previsione-del-cies-per-lo-scudetto-2021-2022-una-conferma-in-testa-alla-classifica/" rel="bookmark" title="La previsione del CIES per lo scudetto 2021/2022: una conferma in testa alla classifica">La previsione del CIES per lo scudetto 2021/2022: una conferma in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/calcio-allenare-giovani-calciatori-per-farli-diventare-grandi-persone/" rel="bookmark" class="td-image-wrap" title="Calcio: allenare giovani calciatori per farli diventare grandi persone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Calcio: allenare giovani calciatori per farli diventare grandi persone" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/a-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/calcio-allenare-giovani-calciatori-per-farli-diventare-grandi-persone/" rel="bookmark" title="Calcio: allenare giovani calciatori per farli diventare grandi persone">Calcio: allenare giovani calciatori per farli diventare grandi persone</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_61595d88452f8" data-td_block_id="td_uid_20_61595d88452f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_61595d88452f8" data-td_block_id="td_uid_20_61595d88452f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-36"><a href="https://www.stylise.it/food-e-drink"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food e Drink</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_61595d884fa55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_26_61595d884fa55" ><script>var block_td_uid_26_61595d884fa55 = new tdBlock();
block_td_uid_26_61595d884fa55.id = "td_uid_26_61595d884fa55";
block_td_uid_26_61595d884fa55.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_61595d884fa55_rand","tdc_css_class":"td_uid_26_61595d884fa55_rand","tdc_css_class_style":"td_uid_26_61595d884fa55_rand_style"}';
block_td_uid_26_61595d884fa55.td_column_number = "3";
block_td_uid_26_61595d884fa55.block_type = "td_block_mega_menu";
block_td_uid_26_61595d884fa55.post_count = "4";
block_td_uid_26_61595d884fa55.found_posts = "728";
block_td_uid_26_61595d884fa55.header_color = "";
block_td_uid_26_61595d884fa55.ajax_pagination_infinite_stop = "";
block_td_uid_26_61595d884fa55.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_26_61595d884fa55);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_61595d884fa55" id="td_uid_27_61595d884ff3a" data-td_block_id="td_uid_26_61595d884fa55" data-td_filter_value="" href="https://www.stylise.it/food-e-drink/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_26_61595d884fa55"  id="td_uid_28_61595d884ff75" data-td_block_id="td_uid_26_61595d884fa55" data-td_filter_value="36" href="https://www.stylise.it/food-e-drink/ricette/">Ricette</a><a class="mega-menu-sub-cat-td_uid_26_61595d884fa55"  id="td_uid_29_61595d884ffae" data-td_block_id="td_uid_26_61595d884fa55" data-td_filter_value="37" href="https://www.stylise.it/food-e-drink/ristoranti-dautore/">Ristoranti d&#8217;autore</a><a class="mega-menu-sub-cat-td_uid_26_61595d884fa55"  id="td_uid_30_61595d884ffd7" data-td_block_id="td_uid_26_61595d884fa55" data-td_filter_value="39" href="https://www.stylise.it/food-e-drink/social-food/">Social Food</a><a class="mega-menu-sub-cat-td_uid_26_61595d884fa55"  id="td_uid_31_61595d884fffd" data-td_block_id="td_uid_26_61595d884fa55" data-td_filter_value="38" href="https://www.stylise.it/food-e-drink/vino/">Vino</a></div></div><div id=td_uid_26_61595d884fa55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/nutella-celebra-litalia-con-una-nuova-edizione-limitata/" rel="bookmark" class="td-image-wrap" title="Nutella celebra l&#8217;Italia con una nuova edizione limitata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nutella celebra l&#8217;Italia con una nuova edizione limitata" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/5988816_1656_194174479_165663362174702_1423621023468087858_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/nutella-celebra-litalia-con-una-nuova-edizione-limitata/" rel="bookmark" title="Nutella celebra l&#8217;Italia con una nuova edizione limitata">Nutella celebra l&#8217;Italia con una nuova edizione limitata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/editoria-in-libreria-venezia-da-bere-il-tour-della-laguna-in-25-cocktail-bar/" rel="bookmark" class="td-image-wrap" title="Editoria: in libreria &#8220;Venezia da Bere&#8221;, il tour della Laguna in 25 cocktail bar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Editoria: in libreria &#8220;Venezia da Bere&#8221;, il tour della Laguna in 25 cocktail bar" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/cover_Venezia_small-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/editoria-in-libreria-venezia-da-bere-il-tour-della-laguna-in-25-cocktail-bar/" rel="bookmark" title="Editoria: in libreria &#8220;Venezia da Bere&#8221;, il tour della Laguna in 25 cocktail bar">Editoria: in libreria &#8220;Venezia da Bere&#8221;, il tour della Laguna in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/eventi/30-settembre-la-reggia-di-caserta-ospitera-la-convention-sconfinando-la-tutela-e-le-contaminazioni-territoriali-del-panettone-artigianale-in-italia-e-nel-mondo/" rel="bookmark" class="td-image-wrap" title="30 settembre la Reggia di Caserta ospiterà la convention “Sconfinando: la tutela e le contaminazioni territoriali del Panettone artigianale in Italia e nel mondo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="30 settembre la Reggia di Caserta ospiterà la convention “Sconfinando: la tutela e le contaminazioni territoriali del Panettone artigianale in Italia e nel mondo”" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/AMLMPI-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/eventi/30-settembre-la-reggia-di-caserta-ospitera-la-convention-sconfinando-la-tutela-e-le-contaminazioni-territoriali-del-panettone-artigianale-in-italia-e-nel-mondo/" rel="bookmark" title="30 settembre la Reggia di Caserta ospiterà la convention “Sconfinando: la tutela e le contaminazioni territoriali del Panettone artigianale in Italia e nel mondo”">30 settembre la Reggia di Caserta ospiterà la convention “Sconfinando: la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/food-e-drink/social-food/un-bicchiere-ghiacciato-per-un-drink-passionale-ecco-il-kalayaan/" rel="bookmark" class="td-image-wrap" title="Un bicchiere ghiacciato per un drink passionale: ecco il Kalayaan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Un bicchiere ghiacciato per un drink passionale: ecco il Kalayaan" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/drink-Kalayaan-di-Jonathan-Bergamasco-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/food-e-drink/social-food/un-bicchiere-ghiacciato-per-un-drink-passionale-ecco-il-kalayaan/" rel="bookmark" title="Un bicchiere ghiacciato per un drink passionale: ecco il Kalayaan">Un bicchiere ghiacciato per un drink passionale: ecco il Kalayaan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_61595d884fa55" data-td_block_id="td_uid_26_61595d884fa55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_61595d884fa55" data-td_block_id="td_uid_26_61595d884fa55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-38"><a href="https://www.stylise.it/arte-e-cultura/"><i class="fa fa-television" aria-hidden="true"></i>Arte e Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_61595d885a1ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_32_61595d885a1ce" ><script>var block_td_uid_32_61595d885a1ce = new tdBlock();
block_td_uid_32_61595d885a1ce.id = "td_uid_32_61595d885a1ce";
block_td_uid_32_61595d885a1ce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_61595d885a1ce_rand","tdc_css_class":"td_uid_32_61595d885a1ce_rand","tdc_css_class_style":"td_uid_32_61595d885a1ce_rand_style"}';
block_td_uid_32_61595d885a1ce.td_column_number = "3";
block_td_uid_32_61595d885a1ce.block_type = "td_block_mega_menu";
block_td_uid_32_61595d885a1ce.post_count = "4";
block_td_uid_32_61595d885a1ce.found_posts = "1433";
block_td_uid_32_61595d885a1ce.header_color = "";
block_td_uid_32_61595d885a1ce.ajax_pagination_infinite_stop = "";
block_td_uid_32_61595d885a1ce.max_num_pages = "359";
tdBlocksArray.push(block_td_uid_32_61595d885a1ce);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_61595d885a1ce" id="td_uid_33_61595d885a7eb" data-td_block_id="td_uid_32_61595d885a1ce" data-td_filter_value="" href="https://www.stylise.it/arte-e-cultura/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_32_61595d885a1ce"  id="td_uid_34_61595d885a825" data-td_block_id="td_uid_32_61595d885a1ce" data-td_filter_value="26" href="https://www.stylise.it/arte-e-cultura/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_32_61595d885a1ce"  id="td_uid_35_61595d885a853" data-td_block_id="td_uid_32_61595d885a1ce" data-td_filter_value="27" href="https://www.stylise.it/arte-e-cultura/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_32_61595d885a1ce"  id="td_uid_36_61595d885a87b" data-td_block_id="td_uid_32_61595d885a1ce" data-td_filter_value="28" href="https://www.stylise.it/arte-e-cultura/mostre/">Mostre</a><a class="mega-menu-sub-cat-td_uid_32_61595d885a1ce"  id="td_uid_37_61595d885a8a2" data-td_block_id="td_uid_32_61595d885a1ce" data-td_filter_value="25" href="https://www.stylise.it/arte-e-cultura/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_32_61595d885a1ce"  id="td_uid_38_61595d885a8c8" data-td_block_id="td_uid_32_61595d885a1ce" data-td_filter_value="29" href="https://www.stylise.it/arte-e-cultura/teatro/">Teatro</a></div></div><div id=td_uid_32_61595d885a1ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/" rel="bookmark" class="td-image-wrap" title="Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/05-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/" rel="bookmark" title="Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini">Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/musica/vasco-rossi-cinque-nuove-date-aggiunte-biglietti-disponibili-dal-18-ottobre/" rel="bookmark" class="td-image-wrap" title="Vasco Rossi, cinque nuove date aggiunte: biglietti disponibili dal 15 ottobre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Vasco Rossi, cinque nuove date aggiunte: biglietti disponibili dal 15 ottobre" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/10/20190424123157_vascorossi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/musica/vasco-rossi-cinque-nuove-date-aggiunte-biglietti-disponibili-dal-18-ottobre/" rel="bookmark" title="Vasco Rossi, cinque nuove date aggiunte: biglietti disponibili dal 15 ottobre">Vasco Rossi, cinque nuove date aggiunte: biglietti disponibili dal 15 ottobre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/mostre/nasce-centro-studi-internazionale-sulla-donna-eventi-suggestioni-incontri/" rel="bookmark" class="td-image-wrap" title="Nasce  Centro studi internazionale sulla donna Eventi, suggestioni, incontri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nasce  Centro studi internazionale sulla donna Eventi, suggestioni, incontri" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/DONNE-SCIENZA-ARCHIGRAFICA-SCALE-22-APRILE_page-0003-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/mostre/nasce-centro-studi-internazionale-sulla-donna-eventi-suggestioni-incontri/" rel="bookmark" title="Nasce  Centro studi internazionale sulla donna Eventi, suggestioni, incontri">Nasce  Centro studi internazionale sulla donna Eventi, suggestioni, incontri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/canarie-cannibali-e-il-nuovo-singolo-in-arrivo-il-1-ottobre/" rel="bookmark" class="td-image-wrap" title="Canarie, “Cannibali” è il nuovo singolo in arrivo il 1 ottobre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Canarie, “Cannibali” è il nuovo singolo in arrivo il 1 ottobre" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/Foto-Canarie-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/canarie-cannibali-e-il-nuovo-singolo-in-arrivo-il-1-ottobre/" rel="bookmark" title="Canarie, “Cannibali” è il nuovo singolo in arrivo il 1 ottobre">Canarie, “Cannibali” è il nuovo singolo in arrivo il 1 ottobre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_61595d885a1ce" data-td_block_id="td_uid_32_61595d885a1ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_61595d885a1ce" data-td_block_id="td_uid_32_61595d885a1ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39"><a href="https://www.stylise.it/travel/"><i class="fa fa-plane" aria-hidden="true"></i>Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_61595d8866747_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_39_61595d8866747" ><script>var block_td_uid_39_61595d8866747 = new tdBlock();
block_td_uid_39_61595d8866747.id = "td_uid_39_61595d8866747";
block_td_uid_39_61595d8866747.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_39_61595d8866747_rand","tdc_css_class":"td_uid_39_61595d8866747_rand","tdc_css_class_style":"td_uid_39_61595d8866747_rand_style"}';
block_td_uid_39_61595d8866747.td_column_number = "3";
block_td_uid_39_61595d8866747.block_type = "td_block_mega_menu";
block_td_uid_39_61595d8866747.post_count = "4";
block_td_uid_39_61595d8866747.found_posts = "367";
block_td_uid_39_61595d8866747.header_color = "";
block_td_uid_39_61595d8866747.ajax_pagination_infinite_stop = "";
block_td_uid_39_61595d8866747.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_39_61595d8866747);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_61595d8866747" id="td_uid_40_61595d8866c44" data-td_block_id="td_uid_39_61595d8866747" data-td_filter_value="" href="https://www.stylise.it/travel/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_39_61595d8866747"  id="td_uid_41_61595d8866c7d" data-td_block_id="td_uid_39_61595d8866747" data-td_filter_value="32" href="https://www.stylise.it/travel/hotel/">Hotel</a><a class="mega-menu-sub-cat-td_uid_39_61595d8866747"  id="td_uid_42_61595d8866cac" data-td_block_id="td_uid_39_61595d8866747" data-td_filter_value="34" href="https://www.stylise.it/travel/night-life/">Night Life</a><a class="mega-menu-sub-cat-td_uid_39_61595d8866747"  id="td_uid_43_61595d8866cd6" data-td_block_id="td_uid_39_61595d8866747" data-td_filter_value="33" href="https://www.stylise.it/travel/planning-travel/">Planning Travel</a><a class="mega-menu-sub-cat-td_uid_39_61595d8866747"  id="td_uid_44_61595d8866cfd" data-td_block_id="td_uid_39_61595d8866747" data-td_filter_value="31" href="https://www.stylise.it/travel/viaggi/">Viaggi</a></div></div><div id=td_uid_39_61595d8866747 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/the-time-is-now-visita-di-abu-dhabi-con-le-offerte-di-etihad-airways/" rel="bookmark" class="td-image-wrap" title="&#8220;The time is Now&#8221; &#8211; Visita di  Abu Dhabi con le offerte di Etihad Airways"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8220;The time is Now&#8221; &#8211; Visita di  Abu Dhabi con le offerte di Etihad Airways" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/01-MAIN-Etihad-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/the-time-is-now-visita-di-abu-dhabi-con-le-offerte-di-etihad-airways/" rel="bookmark" title="&#8220;The time is Now&#8221; &#8211; Visita di  Abu Dhabi con le offerte di Etihad Airways">&#8220;The time is Now&#8221; &#8211; Visita di  Abu Dhabi con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/cristo-degli-abissi-unesperienza-unica-a-san-fruttuoso-di-camogli/" rel="bookmark" class="td-image-wrap" title="Cristo degli Abissi, un&#8217;esperienza unica a San Fruttuoso di Camogli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cristo degli Abissi, un&#8217;esperienza unica a San Fruttuoso di Camogli" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/cr-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/cristo-degli-abissi-unesperienza-unica-a-san-fruttuoso-di-camogli/" rel="bookmark" title="Cristo degli Abissi, un&#8217;esperienza unica a San Fruttuoso di Camogli">Cristo degli Abissi, un&#8217;esperienza unica a San Fruttuoso di Camogli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/eventi/citizenm-apre-in-avenue-de-champs-elysees-il-suo-quarto-hotel-parigino/" rel="bookmark" class="td-image-wrap" title="citizenM apre in Avenue de Champs-Élysées il suo quarto hotel parigino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="citizenM apre in Avenue de Champs-Élysées il suo quarto hotel parigino" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/76330-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/eventi/citizenm-apre-in-avenue-de-champs-elysees-il-suo-quarto-hotel-parigino/" rel="bookmark" title="citizenM apre in Avenue de Champs-Élysées il suo quarto hotel parigino">citizenM apre in Avenue de Champs-Élysées il suo quarto hotel parigino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/viaggi/il-tempio-di-valadier-una-bellezza-unica-che-non-tutti-conoscono/" rel="bookmark" class="td-image-wrap" title="Il Tempio di Valadier, una bellezza unica che non tutti conoscono"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il Tempio di Valadier, una bellezza unica che non tutti conoscono" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/Progetto-senza-titolo-7-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/viaggi/il-tempio-di-valadier-una-bellezza-unica-che-non-tutti-conoscono/" rel="bookmark" title="Il Tempio di Valadier, una bellezza unica che non tutti conoscono">Il Tempio di Valadier, una bellezza unica che non tutti conoscono</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_61595d8866747" data-td_block_id="td_uid_39_61595d8866747"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_61595d8866747" data-td_block_id="td_uid_39_61595d8866747"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-86634"><a href="https://www.stylise.it/svago/"><i class="fa fa-puzzle-piece" aria-hidden="true"></i>Svago</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_61595d8871035_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_45_61595d8871035" ><script>var block_td_uid_45_61595d8871035 = new tdBlock();
block_td_uid_45_61595d8871035.id = "td_uid_45_61595d8871035";
block_td_uid_45_61595d8871035.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_45_61595d8871035_rand","tdc_css_class":"td_uid_45_61595d8871035_rand","tdc_css_class_style":"td_uid_45_61595d8871035_rand_style"}';
block_td_uid_45_61595d8871035.td_column_number = "3";
block_td_uid_45_61595d8871035.block_type = "td_block_mega_menu";
block_td_uid_45_61595d8871035.post_count = "4";
block_td_uid_45_61595d8871035.found_posts = "468";
block_td_uid_45_61595d8871035.header_color = "";
block_td_uid_45_61595d8871035.ajax_pagination_infinite_stop = "";
block_td_uid_45_61595d8871035.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_45_61595d8871035);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_61595d8871035" id="td_uid_46_61595d8871541" data-td_block_id="td_uid_45_61595d8871035" data-td_filter_value="" href="https://www.stylise.it/svago/">Tutti gli Articoli</a><a class="mega-menu-sub-cat-td_uid_45_61595d8871035"  id="td_uid_47_61595d887157b" data-td_block_id="td_uid_45_61595d8871035" data-td_filter_value="143" href="https://www.stylise.it/svago/automotive/">Automotive</a><a class="mega-menu-sub-cat-td_uid_45_61595d8871035"  id="td_uid_48_61595d88715ab" data-td_block_id="td_uid_45_61595d8871035" data-td_filter_value="141" href="https://www.stylise.it/svago/fumetti/">Fumetti</a><a class="mega-menu-sub-cat-td_uid_45_61595d8871035"  id="td_uid_49_61595d88715d5" data-td_block_id="td_uid_45_61595d8871035" data-td_filter_value="30" href="https://www.stylise.it/svago/tv-streaming/">Tv &amp; Streaming</a><a class="mega-menu-sub-cat-td_uid_45_61595d8871035"  id="td_uid_50_61595d88715fc" data-td_block_id="td_uid_45_61595d8871035" data-td_filter_value="142" href="https://www.stylise.it/svago/videogames/">Videogames</a></div></div><div id=td_uid_45_61595d8871035 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/you-3-stagione-ecco-cosa-accadra-tra-joe-e-love/" rel="bookmark" class="td-image-wrap" title="&#8220;You &#8211; 3^ Stagione&#8221;, ecco cosa accadrà tra Joe e Love"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8220;You &#8211; 3^ Stagione&#8221;, ecco cosa accadrà tra Joe e Love" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/you-3_warner-bros-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/you-3-stagione-ecco-cosa-accadra-tra-joe-e-love/" rel="bookmark" title="&#8220;You &#8211; 3^ Stagione&#8221;, ecco cosa accadrà tra Joe e Love">&#8220;You &#8211; 3^ Stagione&#8221;, ecco cosa accadrà tra Joe e Love</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/carlo-de-bei-e-laura-valente-saranno-gli-ospiti-della-nuova-puntata-di-storie-di-musica-di-alberto-salerno/" rel="bookmark" class="td-image-wrap" title="Carlo De Bei e Laura Valente saranno gli ospiti della nuova puntata di “Storie di Musica” di Alberto Salerno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Carlo De Bei e Laura Valente saranno gli ospiti della nuova puntata di “Storie di Musica” di Alberto Salerno" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/Carlo-De-Bei-web-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/carlo-de-bei-e-laura-valente-saranno-gli-ospiti-della-nuova-puntata-di-storie-di-musica-di-alberto-salerno/" rel="bookmark" title="Carlo De Bei e Laura Valente saranno gli ospiti della nuova puntata di “Storie di Musica” di Alberto Salerno">Carlo De Bei e Laura Valente saranno gli ospiti della nuova&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/svago/marvel-annuncia-quattro-nuove-produzioni/" rel="bookmark" class="td-image-wrap" title="Marvel annuncia quattro nuove produzioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Marvel annuncia quattro nuove produzioni" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/marvel-studios-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/svago/marvel-annuncia-quattro-nuove-produzioni/" rel="bookmark" title="Marvel annuncia quattro nuove produzioni">Marvel annuncia quattro nuove produzioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/netflix-tutte-le-novita-in-uscita-a-ottobre-2021/" rel="bookmark" class="td-image-wrap" title="Netflix: tutte le novità in uscita a ottobre 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Netflix: tutte le novità in uscita a ottobre 2021" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/you-3-netflix-ottobre-quando-esce-orario-data-uscita-nuovi-episodi-terza-stagione-figlio-joe-love-henry-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/netflix-tutte-le-novita-in-uscita-a-ottobre-2021/" rel="bookmark" title="Netflix: tutte le novità in uscita a ottobre 2021">Netflix: tutte le novità in uscita a ottobre 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_61595d8871035" data-td_block_id="td_uid_45_61595d8871035"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_61595d8871035" data-td_block_id="td_uid_45_61595d8871035"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.stylise.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="123048" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-27"
                    class="post-27 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="td_uid_1_61595d887e326" class="tdc-zone"><div class="tdc_zone td_uid_51_61595d887e32c_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_51_61595d887e32c_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_61595d887e444" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_52_61595d887e447_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_52_61595d887e447_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_52_61595d887e447_rand{
margin-top:20px !important;
margin-bottom:36px !important;
}

.td_uid_52_61595d887e447_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_52_61595d887e447_rand{
margin-bottom:20px !important;
}
}

</style><div class="vc_column td_uid_53_61595d887e582_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_53_61595d887e582_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_54_61595d887e69e_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="td_uid_54_61595d887e69e" >
<style>

/* inline tdc_css att */

.td_uid_54_61595d887e69e_rand{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.td_uid_54_61595d887e69e_rand .tdb-bread-sep {
                    font-size: 10px;
                }
                
                .td_uid_54_61595d887e69e_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_54_61595d887e69e_rand {
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.stylise.it/">Home</a></span> <i class="td-icon-romb-line tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Arte e Cultura" class="tdb-entry-crumb" href="https://www.stylise.it/arte-e-cultura/">Arte e Cultura</a></span> <i class="td-icon-romb-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.stylise.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.stylise.it/arte-e-cultura/",
                                "name": "Arte e Cultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_bg_featured_image td_uid_55_61595d887ea0e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_61595d887ea0e" >
<style>

/* inline tdc_css att */

.td_uid_55_61595d887ea0e_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_55_61595d887ea0e_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_55_61595d887ea0e_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2021/10/05.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_55_61595d887ea0e_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_55_61595d887ea0e_rand .tdb-featured-image-bg {
                        padding-bottom: 600px;
                    }
                    
                    
                    .td_uid_55_61595d887ea0e_rand:after {
                        content: '';
                        position: absolute;
                        top: 0;
                        left: 0;
                        width: 100%;
                        height: 100%;
                        background: -webkit-linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));background: linear-gradient(180deg,rgba(0,0,0,0),rgba(0,0,0,0) 40%,rgba(0,0,0,0.6));
                    }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_55_61595d887ea0e_rand .tdb-featured-image-bg {
                        padding-bottom: 500px;
                    }
}

/* phone */
@media (max-width: 767px){
.td_uid_55_61595d887ea0e_rand .tdb-featured-image-bg {
                        background: url('https://www.stylise.it/wp-content/uploads/2021/10/05-696x928.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_55_61595d887ea0e_rand .tdb-featured-image-bg {
                        padding-bottom: 300px;
                    }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_56_61595d887ed5e_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.td_uid_56_61595d887ed5e_rand {
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
                
                .td_uid_56_61595d887ed5e_rand {
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.td_uid_56_61595d887ed5e_rand{
padding-right:30px !important;
padding-bottom:25px !important;
padding-left:30px !important;
}

.td_uid_56_61595d887ed5e_rand .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.td_uid_56_61595d887ed5e_rand{
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column_inner td_uid_57_61595d887ee51_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_57_61595d887ee51_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_58_61595d887ef3d_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_58_61595d887ef3d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_58_61595d887ef3d_rand{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_58_61595d887ef3d_rand .tdb-entry-category {
					padding: 4px 8px;
				}
                
				.td_uid_58_61595d887ef3d_rand .tdb-cat-bg {
					border-width: 1px;
				}
				
				.td_uid_58_61595d887ef3d_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_58_61595d887ef3d_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_58_61595d887ef3d_rand {
					text-align: left;
				}
				
				.td_uid_58_61595d887ef3d_rand .tdb-entry-category {
					font-family:Montserrat !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.stylise.it/arte-e-cultura/" ><span class="tdb-cat-bg"></span>Arte e Cultura</a><a class="tdb-entry-category" href="https://www.stylise.it/arte-e-cultura/mostre/" ><span class="tdb-cat-bg"></span>Mostre</a></div></div><div class="td_block_wrap tdb_title td_uid_59_61595d887f3b2_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_61595d887f3b2" >
<style>

/* inline tdc_css att */

.td_uid_59_61595d887f3b2_rand{
margin-bottom:0px !important;
padding-right:250px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_59_61595d887f3b2_rand{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_59_61595d887f3b2_rand{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_59_61595d887f3b2_rand{
padding-right:100px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_59_61595d887f3b2_rand .tdb-title-text {
					color: #ffffff;
				}
				
				.td_uid_59_61595d887f3b2_rand .tdb-title-text  {
					padding: 0px;
				}
				
				.td_uid_59_61595d887f3b2_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_59_61595d887f3b2_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_59_61595d887f3b2_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_59_61595d887f3b2_rand {
					text-align: left;
				}
				.td_uid_59_61595d887f3b2_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_59_61595d887f3b2_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:54px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_59_61595d887f3b2_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:48px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_59_61595d887f3b2_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_59_61595d887f3b2_rand .tdb-title-text {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.6 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div></div></div></div></div><div id="td_uid_6_61595d887f81b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_60_61595d887f81f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_60_61595d887f81f_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_61_61595d887f959_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_61_61595d887f959_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_62_61595d887fa50_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_62_61595d887fa50" >
<style>

/* inline tdc_css att */

.td_uid_62_61595d887fa50_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_62_61595d887fa50_rand {
                    display: inline-block;
                }

                
                .td_uid_62_61595d887fa50_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_62_61595d887fa50_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_62_61595d887fa50_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_62_61595d887fa50_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_62_61595d887fa50_rand .tdb-author-by {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
				
				.td_uid_62_61595d887fa50_rand .tdb-author-name {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.stylise.it/author/miriam-de-falco/"><img alt='' src='https://secure.gravatar.com/avatar/d81aaf9ca401d7a1b84d7ebc55aa5ec0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d81aaf9ca401d7a1b84d7ebc55aa5ec0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.stylise.it/author/miriam-de-falco/">Miriam De Falco</a></div></div><div class="td_block_wrap tdb_single_date td_uid_63_61595d887fe2d_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_63_61595d887fe2d" >
<style>

/* inline tdc_css att */

.td_uid_63_61595d887fe2d_rand{
margin-bottom:2px !important;
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_63_61595d887fe2d_rand{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_63_61595d887fe2d_rand {
                    display: inline-block;
                }
                
				.td_uid_63_61595d887fe2d_rand {
					font-family:Montserrat !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-03T08:30:39+00:00" >3 Ottobre 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_64_61595d88800ce_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_64_61595d88800ce" >
<style>

/* inline tdc_css att */

.td_uid_64_61595d88800ce_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_64_61595d88800ce_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_64_61595d88800ce_rand {
                    float: right;
                }
                
                .td_uid_64_61595d88800ce_rand {
                    display: inline-block;
                }                
                
                .td_uid_64_61595d88800ce_rand i {
                    font-size: 10px;
                }
                
                .td_uid_64_61595d88800ce_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_64_61595d88800ce_rand a {
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_65_61595d888068a_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_65_61595d888068a" >
<style>

/* inline tdc_css att */

.td_uid_65_61595d888068a_rand{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_65_61595d888068a_rand{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_61595d888068a_rand {
                    float: right;
                }
                
                .td_uid_65_61595d888068a_rand {
                    display: inline-block;
                }
                
                .td_uid_65_61595d888068a_rand i {
                    font-size: 14px;
                }
                
                .td_uid_65_61595d888068a_rand i {
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-123048">10</span></div></div><div class="td_block_wrap tdb_single_post_share td_uid_66_61595d88808a0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_61595d88808a0" >
<style>

/* inline tdc_css att */

.td_uid_66_61595d88808a0_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_61595d88808a0_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_66_61595d88808a0_rand{
margin-top:10px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_66_61595d88808a0_rand .td-post-sharing,
				.td_uid_66_61595d88808a0_rand .tdb-share-classic {
					text-align: center;
				}
</style><div id="td_uid_66_61595d88808a0" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Farte-e-cultura%2Fmostre%2Fpurgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Purgatorio.+I+sospesi%3A+a+Saronno+una+mostra+per+Furio+Cavallini&url=https%3A%2F%2Fwww.stylise.it%2Farte-e-cultura%2Fmostre%2Fpurgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/&amp;media=https://www.stylise.it/wp-content/uploads/2021/10/05.jpg&description=Nel 700° anniversario della morte di Dante, l’Associazione Flangini, in collaborazione con il Comune di Saronno, presenta “Purgatorio. I sospesi”">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Purgatorio.+I+sospesi%3A+a+Saronno+una+mostra+per+Furio+Cavallini %0A%0A https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_66_61595d88808a0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content td_uid_67_61595d8881fe7_rand td-pb-border-top td_block_template_1 td-post-content"  data-td-block-uid="td_uid_67_61595d8881fe7" >
<style>

/* inline tdc_css att */

.td_uid_67_61595d8881fe7_rand{
margin-top:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_67_61595d8881fe7_rand{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_67_61595d8881fe7_rand,
                .td_uid_67_61595d8881fe7_rand p {
			        font-family:Montserrat !important;
		        }
				
				.td_uid_67_61595d8881fe7_rand blockquote p {
			        font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;text-transform:none !important;
		        }
				
				.td_uid_67_61595d8881fe7_rand blockquote p {
			        color: #222222;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_67_61595d8881fe7_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_67_61595d8881fe7_rand blockquote p {
			        font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Nel 700° anniversario della morte di Dante, l’Associazione Flangini, in collaborazione con l’Assessorato alla Cultura del Comune di Saronno, presenta “Purgatorio. I sospesi”, mostra di opere a olio e disegni di Furio Cavallini a dieci anni dalla scomparsa, dal 10 al 24 ottobre 2021 nella Sala Nevera di <a href="https://www.bolognawelcome.com/it/luoghi/musei-e-gallerie-darte/casa-morandi">Casa Morandi</a>. Pittore molto noto dalla metà del secolo scorso, Furio Cavallini ha intensamente lavorato tra Toscana e Lombardia, realizzando numerose opere, tra cui un’interessante serie di disegni dedicati alla condizione purgatoriale dei malati mentali.</p>



<p>All’inaugurazione, in programma sabato 9 ottobre 2021 alle ore 16, saranno presenti alcuni ragazzi dell’Accademia del Profondo per una breve dimostrazione del loro recente lavoro sull’Inferno di Dante e la figlia dell’artista, Giulia Cavallini, che offrirà la testimonianza della singolare esperienza vissuta dal padre nell’ex-manicomio di Trieste, dove Franco Basaglia aveva esercitato fino alla chiusura dell’ospedale. Inoltre, saranno letti alcuni testi degli scrittori Luciano Bianciardi, Carlo Cassola e Mauro Furgeri, amici di Furio Cavallini.</p>



<p>La mostra, a cura di Elisa Favilli e Cristina Renso, con l’intervento di Diego Furgeri, offre l’occasione di un “incontro” con Furio Cavallini, artista provocatorio, che già negli anni sessanta coglie le contraddizioni di un eccessivo sviluppo economico che porta all’alienazione dell’uomo e all’estenuazione fisica fino alla malattia. D’altro canto la malattia, e la condizione di isolamento che essa comporta, è un’esperienza che l’artista conosce nel 1955-56, quando viene ricoverato al sanatorio di Firenze. Anche in questa situazione di sofferenza l’artista disegna “furiosamente”: attraverso rapidi, ma intensi schizzi ritrae gli altri pazienti. “Descrive senza parole la fugacità del tempo, la bellezza dell’anima. Firenze apprezza i suoi lavori. Qui realizza una serie di mostre che premiano il suo punto di vista critico e la sua capacità di raccontare il tempo sospeso nell’immobilità di un quotidiano fatto di particolari.” (Elisa Favilli)</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://www.stylise.it/wp-content/uploads/2021/10/17_35x50-710x1024.jpg" alt="" data-id="123052" data-link="https://www.stylise.it/?attachment_id=123052" class="wp-image-123052" srcset="https://www.stylise.it/wp-content/uploads/2021/10/17_35x50.jpg 710w, https://www.stylise.it/wp-content/uploads/2021/10/17_35x50-208x300.jpg 208w, https://www.stylise.it/wp-content/uploads/2021/10/17_35x50-696x1004.jpg 696w, https://www.stylise.it/wp-content/uploads/2021/10/17_35x50-291x420.jpg 291w" sizes="(max-width: 710px) 100vw, 710px" /><figcaption> Ritratti degli ospiti dell&#8217;ex-manicomio di Trieste </figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.stylise.it/wp-content/uploads/2021/10/16_35x50-772x1024.jpg" alt="" data-id="123053" data-link="https://www.stylise.it/?attachment_id=123053" class="wp-image-123053" srcset="https://www.stylise.it/wp-content/uploads/2021/10/16_35x50.jpg 772w, https://www.stylise.it/wp-content/uploads/2021/10/16_35x50-226x300.jpg 226w, https://www.stylise.it/wp-content/uploads/2021/10/16_35x50-768x1019.jpg 768w, https://www.stylise.it/wp-content/uploads/2021/10/16_35x50-696x923.jpg 696w, https://www.stylise.it/wp-content/uploads/2021/10/16_35x50-317x420.jpg 317w" sizes="(max-width: 772px) 100vw, 772px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.stylise.it/wp-content/uploads/2021/10/15_70x50-1024x727.jpg" alt="" data-id="123054" data-link="https://www.stylise.it/?attachment_id=123054" class="wp-image-123054" srcset="https://www.stylise.it/wp-content/uploads/2021/10/15_70x50.jpg 1024w, https://www.stylise.it/wp-content/uploads/2021/10/15_70x50-300x213.jpg 300w, https://www.stylise.it/wp-content/uploads/2021/10/15_70x50-768x545.jpg 768w, https://www.stylise.it/wp-content/uploads/2021/10/15_70x50-100x70.jpg 100w, https://www.stylise.it/wp-content/uploads/2021/10/15_70x50-696x494.jpg 696w, https://www.stylise.it/wp-content/uploads/2021/10/15_70x50-592x420.jpg 592w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.stylise.it/wp-content/uploads/2021/10/05-768x1024.jpg" alt="" data-id="123055" data-link="https://www.stylise.it/?attachment_id=123055" class="wp-image-123055" srcset="https://www.stylise.it/wp-content/uploads/2021/10/05.jpg 768w, https://www.stylise.it/wp-content/uploads/2021/10/05-225x300.jpg 225w, https://www.stylise.it/wp-content/uploads/2021/10/05-696x928.jpg 696w, https://www.stylise.it/wp-content/uploads/2021/10/05-315x420.jpg 315w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption>  <em>Senza titolo</em>, olio su faesite, 2000, cm. 30&#215;25 </figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.stylise.it/wp-content/uploads/2021/10/01-768x1024.jpg" alt="" data-id="123056" data-link="https://www.stylise.it/?attachment_id=123056" class="wp-image-123056" srcset="https://www.stylise.it/wp-content/uploads/2021/10/01.jpg 768w, https://www.stylise.it/wp-content/uploads/2021/10/01-225x300.jpg 225w, https://www.stylise.it/wp-content/uploads/2021/10/01-696x928.jpg 696w, https://www.stylise.it/wp-content/uploads/2021/10/01-315x420.jpg 315w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption>  <em>Autoritratto</em> </figcaption></figure></li></ul>



<h3>&#8220;Purgatorio. I sospesi&#8221;, dedicata al pittore Furio Cavallini a 10 anni dalla sua morte </h3>



<p>Come
nei ritratti, anche nelle nature morte e nelle architetture (<em>Periferia di
Suzzara</em>) si avverte un senso di abbandono, che diventa attesa nella
rappresentazione della giacca, “la cui forma – come scrive Cristina Renso –
sembra alludere a un ritorno, a un’assenza-presenza.”</p>



<p>Dalla
sintonia di pensiero con lo scrittore Luciano Bianciardi e dalla loro amicizia
nasce uno dei temi fondamentali della sua arte. La natura disabitata diventa un
tema morale, che si contrappone alla realtà milanese contemporanea e
all’ottimismo economico di quegli anni, che vedono “Un oceano di gente che
quotidianamente la vive muovendosi dentro un paesaggio segnato dalla scansione
delle case e dei grattacieli, da un centro che si perde dentro i nuovi
quartieri e le sue numerose periferie. Qui la campagna è inesistente.” (Elisa
Favilli)</p>



<p>A
seguito di una crisi creativa, nel 1987 lascia Milano per rifugiarsi negli
spazi dell’ex-manicomio di Trieste, dove trasferisce il suo studio. In neanche
un anno realizza numerosi dipinti e disegni che ritraggono gli ultimi ospiti
dimenticati della struttura psichiatrica ormai chiusa, “sospesi tra una vita
malata e ‘la vita sana’, spettatori indifesi e inermi di esistenze altrui.”
(Cristina Renso)</p>



<p>La
mostra dedica un’intera sezione ai ritratti dei malati dell’ex-manicomio del
Parco di San Giovanni di Trieste, dove i rami degli alberi diventano sbarre che
li escludono dalla realtà e con essi l’artista che ne condivide l’esperienza:
attraverso le finestre essi possono solo osservare il mondo e la vita che
scorre poco lontano nel parco divenuto pubblico.</p>
</div></div><div class="td_block_wrap tdb_single_post_share td_uid_69_61595d8883223_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_61595d8883223" >
<style>

/* inline tdc_css att */

.td_uid_69_61595d8883223_rand{
margin-top:20px !important;
margin-bottom:60px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_69_61595d8883223_rand{
margin-top:15px !important;
margin-bottom:40px !important;
}
}

</style><div id="td_uid_69_61595d8883223" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.stylise.it%2Farte-e-cultura%2Fmostre%2Fpurgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Purgatorio.+I+sospesi%3A+a+Saronno+una+mostra+per+Furio+Cavallini&url=https%3A%2F%2Fwww.stylise.it%2Farte-e-cultura%2Fmostre%2Fpurgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini%2F&via=Stylise">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/&amp;media=https://www.stylise.it/wp-content/uploads/2021/10/05.jpg&description=Nel 700° anniversario della morte di Dante, l’Associazione Flangini, in collaborazione con il Comune di Saronno, presenta “Purgatorio. I sospesi”">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Purgatorio.+I+sospesi%3A+a+Saronno+una+mostra+per+Furio+Cavallini %0A%0A https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_69_61595d8883223">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_70_61595d888485a_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_61595d888485a" >
<style>

/* inline tdc_css att */

.td_uid_70_61595d888485a_rand{
margin-bottom:60px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_70_61595d888485a_rand{
margin-bottom:40px !important;
box-shadow:0 3px 20px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>
/* custom css */
.td_uid_70_61595d888485a_rand {
                    padding: 21px;
                }
                
                .td_uid_70_61595d888485a_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_70_61595d888485a_rand .tdb-author-photo,
                .td_uid_70_61595d888485a_rand .tdb-author-info {
                    display: table-cell;
                }
                .td_uid_70_61595d888485a_rand .tdb-author-info {
                    width: auto;
                }
                
                .td_uid_70_61595d888485a_rand .tdb-author-photo {
                    width: 117px;
                }
                
                .td_uid_70_61595d888485a_rand .tdb-author-photo {
                    padding-bottom: 0;
                    padding-right: 21px;
                }
                
                .td_uid_70_61595d888485a_rand .tdb-author-photo img {
                    border-radius: 50px;
                }
                
                
                
                
				.td_uid_70_61595d888485a_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_70_61595d888485a_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_70_61595d888485a_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_70_61595d888485a_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_70_61595d888485a_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_70_61595d888485a_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_70_61595d888485a_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_70_61595d888485a_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_70_61595d888485a_rand .tdb-social-item {
				    margin: 10px 20px 10px 0;
				}
				
				
				.td_uid_70_61595d888485a_rand .tdb-author-name {
					font-family:Montserrat !important;
				}
				
				.td_uid_70_61595d888485a_rand .tdb-author-descr {
					font-family:Montserrat !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_70_61595d888485a_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_70_61595d888485a_rand {
                    border: 0px solid #ededed;
                }
                
                
				.td_uid_70_61595d888485a_rand .tdb-author-descr {
					font-family:Montserrat !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_70_61595d888485a_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.stylise.it/author/miriam-de-falco/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/d81aaf9ca401d7a1b84d7ebc55aa5ec0?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d81aaf9ca401d7a1b84d7ebc55aa5ec0?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' /></a><div class="tdb-author-info"><a href="https://www.stylise.it/author/miriam-de-falco/" class="tdb-author-name">Miriam De Falco</a><a href="http://www.stylise.it"  class="tdb-author-url">http://www.stylise.it</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_71_61595d8884f62_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_71_61595d8884f62" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_71_61595d8884f62_rand{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_71_61595d8884f62_rand{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_71_61595d8884f62_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_71_61595d8884f62_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_71_61595d8884f62_rand .tdb-next-post a {
					font-family:Montserrat !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.stylise.it/notizie-italpress/roma-notte-di-paura-sul-tevere-brucia-e-crolla-ponte-dellindustria/">Roma, notte di paura sul Tevere: brucia e crolla Ponte dell’Industria</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><a href="https://www.stylise.it/notizie-italpress/italiani-al-voto-in-1-192-comuni-corsa-al-sindaco-in-6-grandi-citta/">Italiani al voto in 1.192 comuni, corsa al sindaco in 6 grandi città</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_72_61595d8886213_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_72_61595d8886213" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_72_61595d8886213_rand{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=td_uid_72_61595d8886213 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/arte-e-cultura/" class="td-post-category">Arte e Cultura</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/musica/vasco-rossi-cinque-nuove-date-aggiunte-biglietti-disponibili-dal-18-ottobre/" rel="bookmark" class="td-image-wrap" title="Vasco Rossi, cinque nuove date aggiunte: biglietti disponibili dal 15 ottobre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2019/10/20190424123157_vascorossi.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/musica/vasco-rossi-cinque-nuove-date-aggiunte-biglietti-disponibili-dal-18-ottobre/" rel="bookmark" title="Vasco Rossi, cinque nuove date aggiunte: biglietti disponibili dal 15 ottobre">Vasco Rossi, cinque nuove date aggiunte: biglietti disponibili dal 15 ottobre</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/miriam-de-falco/">Miriam De Falco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-02T17:30:42+00:00" >2 Ottobre 2021</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/arte-e-cultura/musica/vasco-rossi-cinque-nuove-date-aggiunte-biglietti-disponibili-dal-18-ottobre/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
In attesa del nuovo album di Vasco Rossi, che è stato annunciato la settimana scorsa, compaiono anche altre cinque nuove date del...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/arte-e-cultura/musica/vasco-rossi-cinque-nuove-date-aggiunte-biglietti-disponibili-dal-18-ottobre/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/arte-e-cultura/" class="td-post-category">Arte e Cultura</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/mostre/nasce-centro-studi-internazionale-sulla-donna-eventi-suggestioni-incontri/" rel="bookmark" class="td-image-wrap" title="Nasce  Centro studi internazionale sulla donna Eventi, suggestioni, incontri"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/DONNE-SCIENZA-ARCHIGRAFICA-SCALE-22-APRILE_page-0003-696x696.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/mostre/nasce-centro-studi-internazionale-sulla-donna-eventi-suggestioni-incontri/" rel="bookmark" title="Nasce  Centro studi internazionale sulla donna Eventi, suggestioni, incontri">Nasce  Centro studi internazionale sulla donna Eventi, suggestioni, incontri</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/mariana-nardone/">Mariana Nardone</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-02T10:00:40+00:00" >2 Ottobre 2021</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/arte-e-cultura/mostre/nasce-centro-studi-internazionale-sulla-donna-eventi-suggestioni-incontri/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Il 16 ottobre nelle Marche, a Corinaldo (AN), apre il Centro studi internazionale sulla donna: tra le Settecentesche mura dell&#039;ex convento degli...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/arte-e-cultura/mostre/nasce-centro-studi-internazionale-sulla-donna-eventi-suggestioni-incontri/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/arte-e-cultura/" class="td-post-category">Arte e Cultura</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/canarie-cannibali-e-il-nuovo-singolo-in-arrivo-il-1-ottobre/" rel="bookmark" class="td-image-wrap" title="Canarie, “Cannibali” è il nuovo singolo in arrivo il 1 ottobre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/Foto-Canarie-696x463.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/canarie-cannibali-e-il-nuovo-singolo-in-arrivo-il-1-ottobre/" rel="bookmark" title="Canarie, “Cannibali” è il nuovo singolo in arrivo il 1 ottobre">Canarie, “Cannibali” è il nuovo singolo in arrivo il 1 ottobre</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T22:00:44+00:00" >30 Settembre 2021</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/arte-e-cultura/canarie-cannibali-e-il-nuovo-singolo-in-arrivo-il-1-ottobre/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Lo
spettro sonoro sperimentato fin qui da Canarie si amplia tingendosi di
un desert rock magnetico e tribale.



È
Cannibali, il nuovo...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/arte-e-cultura/canarie-cannibali-e-il-nuovo-singolo-in-arrivo-il-1-ottobre/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                <div class="td-image-container">
                    <a href="https://www.stylise.it/arte-e-cultura/" class="td-post-category">Arte e Cultura</a>                    <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/piume-la-preghiera-in-musica-di-daniele-piovani/" rel="bookmark" class="td-image-wrap" title="“Piume”: la preghiera in musica di Daniele Piovani"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/a-696x696.png"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/piume-la-preghiera-in-musica-di-daniele-piovani/" rel="bookmark" title="“Piume”: la preghiera in musica di Daniele Piovani">“Piume”: la preghiera in musica di Daniele Piovani</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/mariana-nardone/">Mariana Nardone</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T18:00:39+00:00" >30 Settembre 2021</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.stylise.it/arte-e-cultura/piume-la-preghiera-in-musica-di-daniele-piovani/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Daniele Piovani torna a far sentire la sua voce, e lo fa con tutta la sua sensibilità nel brano “Piume”, disponibile dal...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/arte-e-cultura/piume-la-preghiera-in-musica-di-daniele-piovani/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap tdb_single_comments td_uid_73_61595d888b342_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_73_61595d888b342" >
<style>
/* custom css */
.td_uid_73_61595d888b342_rand .td-block-title a,
				.td_uid_73_61595d888b342_rand .td-block-title span {
					font-family:Montserrat !important;font-weight:700 !important;
				}
				
				.td_uid_73_61595d888b342_rand cite {
					text-transform:capitalize !important;
				}

/* phone */
@media (max-width: 767px){
.td_uid_73_61595d888b342_rand .comment-form .submit {
					text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.stylise.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Commento:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nome:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sito Web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='123048' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column td_uid_74_61595d888d876_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_74_61595d888d876_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 td_uid_76_61595d888da47_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_76_61595d888da47" >
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div id=td_uid_76_61595d888da47 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/sorsi-di-benessere-un-decotto-per-depurarsi/" rel="bookmark" class="td-image-wrap" title="Sorsi di Benessere &#8211; Un decotto per depurarsi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/2WP-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/sorsi-di-benessere-un-decotto-per-depurarsi/" rel="bookmark" title="Sorsi di Benessere &#8211; Un decotto per depurarsi">Sorsi di Benessere &#8211; Un decotto per depurarsi</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-03T09:01:20+00:00" >3 Ottobre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/sorsi-di-benessere-un-decotto-per-depurarsi/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">

 Nella nuova puntata di Sorsi di Benessere, Angelica Amodei ci presenta un decotto detox a base di bardana e zenzero.
sat/mrv/red</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/sorsi-di-benessere-un-decotto-per-depurarsi/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/italiani-al-voto-in-1-192-comuni-corsa-al-sindaco-in-6-grandi-citta/" rel="bookmark" class="td-image-wrap" title="Italiani al voto in 1.192 comuni, corsa al sindaco in 6 grandi città"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/20211003_0100-696x547.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/italiani-al-voto-in-1-192-comuni-corsa-al-sindaco-in-6-grandi-citta/" rel="bookmark" title="Italiani al voto in 1.192 comuni, corsa al sindaco in 6 grandi città">Italiani al voto in 1.192 comuni, corsa al sindaco in 6 grandi città</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-03T08:31:43+00:00" >3 Ottobre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/italiani-al-voto-in-1-192-comuni-corsa-al-sindaco-in-6-grandi-citta/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">ROMA (ITALPRESS) &ndash; Urne aperte da stamani in 1.192 comuni per le amministrative. In totale, in Italia, sono chiamati a votare oltre 12 milioni...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/italiani-al-voto-in-1-192-comuni-corsa-al-sindaco-in-6-grandi-citta/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/" rel="bookmark" class="td-image-wrap" title="Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/05-696x928.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/" rel="bookmark" title="Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini">Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/arte-e-cultura/" class="td-post-category">Arte e Cultura</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/miriam-de-falco/">Miriam De Falco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-03T08:30:39+00:00" >3 Ottobre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Nel 700° anniversario della morte di Dante, l’Associazione Flangini, in collaborazione con l’Assessorato alla Cultura del Comune di Saronno, presenta “Purgatorio. I...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/roma-notte-di-paura-sul-tevere-brucia-e-crolla-ponte-dellindustria/" rel="bookmark" class="td-image-wrap" title="Roma, notte di paura sul Tevere: brucia e crolla Ponte dell’Industria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/20211003_0097-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/roma-notte-di-paura-sul-tevere-brucia-e-crolla-ponte-dellindustria/" rel="bookmark" title="Roma, notte di paura sul Tevere: brucia e crolla Ponte dell’Industria">Roma, notte di paura sul Tevere: brucia e crolla Ponte dell’Industria</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-03T08:16:24+00:00" >3 Ottobre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/roma-notte-di-paura-sul-tevere-brucia-e-crolla-ponte-dellindustria/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">ROMA (ITALPRESS) &ndash; Notte di fuoco, paura e fortunatamente nessun ferito a Roma dove ieri sera, poco prima delle 23, &egrave; stato necessario l&rsquo;intervento...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/roma-notte-di-paura-sul-tevere-brucia-e-crolla-ponte-dellindustria/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/linter-vince-in-rimonta-2-1-in-casa-sassuolo/" rel="bookmark" class="td-image-wrap" title="L’Inter vince in rimonta, 2-1 in casa Sassuolo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/20211002_2358-696x464.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/linter-vince-in-rimonta-2-1-in-casa-sassuolo/" rel="bookmark" title="L’Inter vince in rimonta, 2-1 in casa Sassuolo">L’Inter vince in rimonta, 2-1 in casa Sassuolo</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-02T22:46:19+00:00" >2 Ottobre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/linter-vince-in-rimonta-2-1-in-casa-sassuolo/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">REGGIO EMILIA (ITALPRESS) &ndash; L&rsquo;Inter soffre ma vince la quinta partita in stagione. Contro il Sassuolo la squadra di Inzaghi va sotto nel primo...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/linter-vince-in-rimonta-2-1-in-casa-sassuolo/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_76_61595d888da47" data-td_block_id="td_uid_76_61595d888da47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_76_61595d888da47" data-td_block_id="td_uid_76_61595d888da47"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_77_61595d88930c1_rand td_block_template_1"><div class="td-all-devices"><a href="http://polilop.it/" target="_blank"><img src="https://www.stylise.it/wp-content/uploads/2020/09/nusco-porte.jpg"/></a></div></div><div class="td_block_wrap td_flex_block_1 td_uid_78_61595d88932e3_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_78_61595d88932e3" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_78_61595d88932e3 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/marmomac-diventa-il-nuovo-polo-della-pietra-naturale-in-nordamerica/" rel="bookmark" class="td-image-wrap" title="Marmomac diventa il nuovo polo della pietra naturale in NordAmerica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/20211001_1927-696x503.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/marmomac-diventa-il-nuovo-polo-della-pietra-naturale-in-nordamerica/" rel="bookmark" title="Marmomac diventa il nuovo polo della pietra naturale in NordAmerica">Marmomac diventa il nuovo polo della pietra naturale in NordAmerica</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/notizie-italpress/" class="td-post-category">Top News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T18:01:49+00:00" >1 Ottobre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/notizie-italpress/marmomac-diventa-il-nuovo-polo-della-pietra-naturale-in-nordamerica/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
 VERONA – Con la nascita del Natural Stone Pavilion, StonExpo/Marmomac diventa dal 2022 l’appuntamento leader per la filiera lapidea nel mercato...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/notizie-italpress/marmomac-diventa-il-nuovo-polo-della-pietra-naturale-in-nordamerica/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/mattarella-riceve-nazionali-volley-un-esempio-per-litalia/" rel="bookmark" class="td-image-wrap" title="Mattarella riceve Nazionali volley &#8220;Un esempio per l&#8217;Italia&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2021/09/8Ml-696x392.jpg"  ></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/mattarella-riceve-nazionali-volley-un-esempio-per-litalia/" rel="bookmark" title="Mattarella riceve Nazionali volley &#8220;Un esempio per l&#8217;Italia&#8221;">Mattarella riceve Nazionali volley &#8220;Un esempio per l&#8217;Italia&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/web-tv/" class="td-post-category">Web TV</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T18:01:31+00:00" >27 Settembre 2021</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/web-tv/mattarella-riceve-nazionali-volley-un-esempio-per-litalia/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Mattarella riceve Nazionali volley &quot;Un esempio per l&#039;Italia&quot;.
Il Presidente della Repubblica, Sergio Mattarella, ha ricevuto al Quirinale le due nazionali di pallavolo che a...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/web-tv/mattarella-riceve-nazionali-volley-un-esempio-per-litalia/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_79_61595d88a1098_rand td_block_template_1">
<style>
/* custom css */
.td_uid_79_61595d88a1098_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_79_61595d88a1098_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.expo-caffe.com/" target="_blank"><img src="https://www.stylise.it/wp-content/uploads/2021/01/Expò-caffè-defintivo.jpg"/></a></div></div><div class="td_block_wrap td_flex_block_1 td_uid_80_61595d88a12b0_rand td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="td_uid_80_61595d88a12b0" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_80_61595d88a12b0 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" class="td-image-wrap" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2019/09/bambino-nero-696x361.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;">Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/in-evidenza/" class="td-post-category">In Evidenza</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/mariangela-acernese/">Mariangela Acernese</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T11:00:48+00:00" >7 Settembre 2019</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
A Cosenza, bambino di tre anni che passeggia per strada; si avvicina ad un passeggino e viene allontanato con un calcio nell&#039;addome.
</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" class="td-image-wrap" title="La rinascita dei borghi tra storia, cultura e design"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.stylise.it/wp-content/uploads/2019/02/S.Stefano-di-Sessonio-interno-Camere.-696x435.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" title="La rinascita dei borghi tra storia, cultura e design">La rinascita dei borghi tra storia, cultura e design</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.stylise.it/in-evidenza/" class="td-post-category">In Evidenza</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.stylise.it/author/redazione/">Redazione stylise.it</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T10:14:40+00:00" >28 Febbraio 2019</time></span>                            <div class="td-module-comments"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
 A cura dell&#039;Arch. Marco Minichiello - Il crescente mercato del turismo sostenibile deve e può essere il valore aggiunto, la spinta...</div>
                    <div class="td-read-more">
                        <a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --></div></div></div></div></div></div>
			<script>

				jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_61595d887e326 .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });

			</script>

			                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Miriam De Falco"></span><meta itemprop="datePublished" content="2021-10-03T08:30:39+00:00"><meta itemprop="dateModified" content="2021-10-02T18:52:56+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2019/04/stylise-logo.png"></span><meta itemprop="name" content="Stylise"></span><meta itemprop="headline" content="Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.stylise.it/wp-content/uploads/2021/10/05.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="1024"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_83_61595d8955cf7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_83_61595d8955cf7" ><script>var block_td_uid_83_61595d8955cf7 = new tdBlock();
block_td_uid_83_61595d8955cf7.id = "td_uid_83_61595d8955cf7";
block_td_uid_83_61595d8955cf7.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_83_61595d8955cf7_rand","tdc_css_class":"td_uid_83_61595d8955cf7_rand","tdc_css_class_style":"td_uid_83_61595d8955cf7_rand_style"}';
block_td_uid_83_61595d8955cf7.td_column_number = "1";
block_td_uid_83_61595d8955cf7.block_type = "td_block_7";
block_td_uid_83_61595d8955cf7.post_count = "3";
block_td_uid_83_61595d8955cf7.found_posts = "21225";
block_td_uid_83_61595d8955cf7.header_color = "";
block_td_uid_83_61595d8955cf7.ajax_pagination_infinite_stop = "";
block_td_uid_83_61595d8955cf7.max_num_pages = "7075";
tdBlocksArray.push(block_td_uid_83_61595d8955cf7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=td_uid_83_61595d8955cf7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/web-tv/sorsi-di-benessere-un-decotto-per-depurarsi/" rel="bookmark" class="td-image-wrap" title="Sorsi di Benessere &#8211; Un decotto per depurarsi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Sorsi di Benessere &#8211; Un decotto per depurarsi" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/2WP-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.stylise.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/web-tv/sorsi-di-benessere-un-decotto-per-depurarsi/" rel="bookmark" title="Sorsi di Benessere &#8211; Un decotto per depurarsi">Sorsi di Benessere &#8211; Un decotto per depurarsi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-03T09:01:20+00:00" >3 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/notizie-italpress/italiani-al-voto-in-1-192-comuni-corsa-al-sindaco-in-6-grandi-citta/" rel="bookmark" class="td-image-wrap" title="Italiani al voto in 1.192 comuni, corsa al sindaco in 6 grandi città"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italiani al voto in 1.192 comuni, corsa al sindaco in 6 grandi città" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/20211003_0100-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/notizie-italpress/italiani-al-voto-in-1-192-comuni-corsa-al-sindaco-in-6-grandi-citta/" rel="bookmark" title="Italiani al voto in 1.192 comuni, corsa al sindaco in 6 grandi città">Italiani al voto in 1.192 comuni, corsa al sindaco in 6...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-03T08:31:43+00:00" >3 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/" rel="bookmark" class="td-image-wrap" title="Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2021/10/05-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/mostre/purgatorio-i-sospesi-nel-700-di-dante-a-saronno-una-mostra-per-furio-cavallini/" rel="bookmark" title="Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini">Purgatorio. I sospesi: a Saronno una mostra per Furio Cavallini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-03T08:30:39+00:00" >3 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134166628-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134166628-1');
</script></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_84_61595d8957759_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_61595d8957759" ><script>var block_td_uid_84_61595d8957759 = new tdBlock();
block_td_uid_84_61595d8957759.id = "td_uid_84_61595d8957759";
block_td_uid_84_61595d8957759.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_61595d8957759_rand","tdc_css_class":"td_uid_84_61595d8957759_rand","tdc_css_class_style":"td_uid_84_61595d8957759_rand_style"}';
block_td_uid_84_61595d8957759.td_column_number = "1";
block_td_uid_84_61595d8957759.block_type = "td_block_7";
block_td_uid_84_61595d8957759.post_count = "3";
block_td_uid_84_61595d8957759.found_posts = "21225";
block_td_uid_84_61595d8957759.header_color = "";
block_td_uid_84_61595d8957759.ajax_pagination_infinite_stop = "";
block_td_uid_84_61595d8957759.max_num_pages = "7075";
tdBlocksArray.push(block_td_uid_84_61595d8957759);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_84_61595d8957759 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" class="td-image-wrap" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/09/bambino-nero-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/in-evidenza/cosenza-bambino-di-3-anni-colpito-alladdome-perche-nero/" rel="bookmark" title="Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;">Cosenza, bambino di 3 anni colpito all&#8217;addome perché &#8220;nero&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T11:00:48+00:00" >7 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" class="td-image-wrap" title="La rinascita dei borghi tra storia, cultura e design"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="La rinascita dei borghi tra storia, cultura e design" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2019/02/S.Stefano-di-Sessonio-interno-Camere.-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/travel/la-rinascita-dei-borghi-tra-storia-cultura-e-design/" rel="bookmark" title="La rinascita dei borghi tra storia, cultura e design">La rinascita dei borghi tra storia, cultura e design</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T10:14:40+00:00" >28 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.stylise.it/arte-e-cultura/tv-arriva-matrimoni-impossibili-il-nuovo-format-su-chi-si-promette-eterno-amore/" rel="bookmark" class="td-image-wrap" title="TV: arriva “Matrimoni impossibili“, il nuovo format su chi si promette eterno amore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="TV: arriva “Matrimoni impossibili“, il nuovo format su chi si promette eterno amore" data-type="image_tag" data-img-url="https://www.stylise.it/wp-content/uploads/2020/08/matrimonio-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.stylise.it/arte-e-cultura/tv-arriva-matrimoni-impossibili-il-nuovo-format-su-chi-si-promette-eterno-amore/" rel="bookmark" title="TV: arriva “Matrimoni impossibili“, il nuovo format su chi si promette eterno amore">TV: arriva “Matrimoni impossibili“, il nuovo format su chi si promette...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T18:00:58+00:00" >7 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_85_61595d89ed871_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_61595d89ed871" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.stylise.it/notizie-italpress/"><span class="td-cat-name">Top News</span><span class="td-cat-no">8983</span></a></li><li><a href="https://www.stylise.it/web-tv/"><span class="td-cat-name">Web TV</span><span class="td-cat-no">4747</span></a></li><li><a href="https://www.stylise.it/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">1742</span></a></li><li><a href="https://www.stylise.it/trend/"><span class="td-cat-name">Trend</span><span class="td-cat-no">1683</span></a></li><li><a href="https://www.stylise.it/arte-e-cultura/"><span class="td-cat-name">Arte e Cultura</span><span class="td-cat-no">1418</span></a></li><li><a href="https://www.stylise.it/lifestyle/"><span class="td-cat-name">LifeStyle</span><span class="td-cat-no">1110</span></a></li><li><a href="https://www.stylise.it/food-e-drink/"><span class="td-cat-name">Food e Drink</span><span class="td-cat-no">722</span></a></li><li><a href="https://www.stylise.it/benessere/"><span class="td-cat-name">Benessere</span><span class="td-cat-no">588</span></a></li><li><a href="https://www.stylise.it/arte-e-cultura/musica/"><span class="td-cat-name">Musica</span><span class="td-cat-no">496</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Pubblicità programma di finanziamento</span></h4><a href="https://www.stylise.it/progetto-finanziato-con-programma-operativo-nazionale-cultura-e-sviluppo-fesr-2014-2020/"><img width="300" height="73" src="https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-300x73.png" class="image wp-image-35868  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-300x73.png 300w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-768x186.png 768w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-1024x248.png 1024w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN-696x168.png 696w, https://www.stylise.it/wp-content/uploads/2020/05/LOGO-BN.png 1033w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.stylise.it/"><img class="td-retina-data" src="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" data-retina="https://www.stylise.it/wp-content/uploads/2019/01/stylise-logo.png" alt="Stylise" title="Stylise" width="2157" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Stylise, portale di costume, cultura e società </span></div><a href="https://www.stylise.it/pubblicita-sul-portale-stylise/">Pubblicità</a><div class="footer-email-wrap">Contatta la Redazione: <a href="mailto:info@stylise.it">info@stylise.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Stylise-Magazine-322344412034/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/stylise.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/StyliseM" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXTPrhUbBWp-iFr3SAFwe6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-464"><a href="https://www.stylise.it/informativa-sulla-privacy/">Informativa sulla Privacy</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-471"><a href="https://www.stylise.it/condizioni-di-utilizzo-stylise-magazine/">Condizioni di utilizzo Stylise magazine</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Tutti i diritti riservati a # 3 Srls. C.F e P.iva  03001950645 REG. TRIB. Benevento
N. 02/2010 del 02/04/2010
            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 61595d8a12c5b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-recs {
    float: right;
}

.footer-text-wrap .footer-email-wrap a {
    color: #ffffff;
}

.td-subfooter-menu li a:hover {
    color: #ffffff;
}

a {
    color: #4db2ec;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stylise.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.stylise.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"72cb8d82cb","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1568800235'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.stylise.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.stylise.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.stylise.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 2.126 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-03 09:36:42 -->

<!-- Compression = gzip -->